スキップしてメイン コンテンツへ

SmartArt グラフィックに図を追加する

注: 最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。 このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。 私たちの目的は、このコンテンツがお客様の役に立つようにすることです。 お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。 簡単に参照できるように、こちらに英語の記事があります。

画像やイメージ説得力のある文書、ワークシート、またはプレゼンテーションを作成するし、SmartArt グラフィックに図を挿入するは簡単です。 図付き組織図レイアウトの SmartArt グラフィックの作成に関するヘルプについては、図付き組織図を作成するを参照してください。

塗りつぶしでは、図形の内部です。 図の塗りつぶしを追加するには、任意の図形にして、SmartArt グラフィックの図形、図のプレース ホルダーに設計されています。 図のプレース ホルダーの図形のレイアウトを使用すると、図のプレース ホルダーは、SmartArt グラフィック全体で適切に動作するためのよりプロフェッショナルな外観の SmartArt グラフィックを使用してを取得できます。

図のプレース ホルダーの SmartArt グラフィック

画像を追加するには、個々 の図形または SmartArt グラフィックの背景全体に画像を追加することができます。 ほとんどの図形には、 [テキスト]というテキストのプレース ホルダーが含まれています。 テキストのプレース ホルダーを含む図形に画像を追加するときに、図形にテキストのプレース ホルダーが残ります。 テキストのプレース ホルダーで印刷またはプレゼンテーションを表示できません。

SmartArt グラフィックを編集している場合は表示されないように、図形からテキストのプレース ホルダーを削除するに図形をクリックして、一部のテキストを入力、図形の外側をクリックしての図形をもう一度クリックし、追加したテキストを削除します。

図のプレース ホルダーは削除できませんが、塗りつぶしを適用して、それらを非表示にすることができます。 かどうかは、画像を追加して、後で削除、図のプレース ホルダーを返します。 図のプレース ホルダーは、コピーすることはできませんは印刷されず、プレゼンテーションでは表示されません。

すべての SmartArt グラフィックでは、図のプレース ホルダーがあります。 図のプレース ホルダーがないレイアウトを選択する場合は、図の塗りつぶしを追加する図形または別のレイアウトに切り替えることができます。

  1. SmartArt グラフィックの図形内の画像のプレース ホルダーの中央をクリックします。

    画像のプレースホルダー
  2. [図の挿入] ボックスからオンライン、または便利なアイコンのコレクションから、ファイルから使用する図を検索します。

  3. または、必要なアイコンの画像をクリックし、[挿入] をクリックします。

  4. 挿入した後は、画像のプロパティを編集するに画像を右クリックし、[図形の書式設定] をクリックして、次のいずれかの操作します。

    • [図の書式設定] パネルには、図の色、明るさ、またはコントラストを調整するためのオプションを検索する画像アイコンをクリックします。

    • [図の書式設定] パネルで、 & 行の塗りつぶしのアイコンをクリックし、[塗りつぶしを透明度を調整し、画像を目的の場所に移動するオプションを検索する] をクリックします。

注: 1 つの SmartArt グラフィックの図形には、複数の画像を追加するを保存する、または追加する前にコピーする 1 つの図に画像をグループ化します。

  1. 図の塗りつぶしを追加する SmartArt グラフィックの図形をクリックします。

    複数の図形には、同じ塗りつぶしを追加、最初の図形を選択後、ctrl キーを押しながら他の図形を選択します。

  2. [書式] タブの [ SmartArt ツール] の [図形の塗りつぶしの横の矢印をクリックします。

    SmartArt ツール] または [書式] タブが表示されない場合は、SmartArt グラフィックを選択したを確認します。

  3. [画像] を使用して、[図のファイル] をクリックし、[挿入] をクリックする写真が含まれるフォルダーに移動します。

    注: 複数の図形を選択して図の塗りつぶしを適用すると、各図形は画像全体に登録されています。 画像は、選択した図形にまたがるありません。

  4. 挿入した後は、画像を変更するに画像を右クリックし、[図形の書式設定] をクリックして、次のいずれかの操作します。

    • 中央揃え、引き伸ばし、または図を圧縮する: [図の書式設定] パネルのアイコンをクリックして、 & 行に入力オフセット オプションについては、図を移動します。

    • どの程度見ることが、画像を変更するのには: [図の書式設定] パネルをクリックし、[ & 行の塗りつぶしのアイコンをクリックし、[塗りつぶし] をクリックします。 透過性] スライダーを移動するか、スライダーの横のボックスに数値を入力します。

注: 1 つの SmartArt グラフィックの図形には、複数の画像を追加するを保存する、または追加する前にコピーする 1 つの図に画像をグループ化します。

  1. 画像または使用する画像をコピーします。

  2. 図を貼り付ける SmartArt グラフィックの図形をクリックします。

    複数の図形には、同じ図を追加、最初の図形を選択後、ctrl キーを押しながら他の図形を選択します。

  3. [ホーム] タブで、[貼り付け] をクリックします。

  4. 挿入した後は、画像を変更するに画像を右クリックし、[図形の書式設定] をクリックして、次のいずれかの操作します。

    • 中央揃え、引き伸ばし、または図を圧縮する: [図の書式設定] パネルのアイコンをクリックして、 & 行に入力オフセット オプションについては、図を移動します。

    • どの程度見ることが、画像を変更するのには: [図の書式設定] パネルをクリックし、[ & 行の塗りつぶしのアイコンをクリックし、[塗りつぶし] をクリックします。 透過性] スライダーを移動するか、スライダーの横のボックスに数値を入力します。

注: 1 つの SmartArt グラフィックの図形には、複数の画像を追加するを保存する、または追加する前にコピーする 1 つの図に画像をグループ化します。

  1. 背景の画像を追加する SmartArt グラフィックの境界線を右クリックし、[オブジェクトの書式設定] をクリックします。

  2. [図形の書式設定] パネルの塗りつぶし & 線アイコンをクリックし、[塗りつぶし] をクリックし、[塗りつぶし (図またはテクスチャ)] をクリックします。

  3. から挿入するには、で、次のいずれかをクリックします。

    • ファイルから図を挿入するには、[ファイル] をクリックしてを使用して、[図のファイル] をクリックし、[挿入] をクリックする写真が含まれるフォルダーに移動します。

    • クリップボードにコピーした画像を挿入するには、[クリップボード] をクリックします。

    • 利用可能な画像をオンライン検索するには、[オンラインを] をクリックします。

  4. 挿入した後は、画像を変更するに画像を右クリックし、[図形の書式設定] をクリックして、次のいずれかの操作します。

    • 中央揃え、引き伸ばし、または図を圧縮する: [図の書式設定] パネルのアイコンをクリックして、 & 行に入力オフセット オプションについては、図を移動します。

    • どの程度見ることが、画像を変更するのには: [図の書式設定] パネルをクリックし、[ & 行の塗りつぶしのアイコンをクリックし、[塗りつぶし] をクリックします。 透過性] スライダーを移動するか、スライダーの横のボックスに数値を入力します。

注: 1 つの SmartArt グラフィックの図形には、複数の画像を追加するを保存する、または追加する前にコピーする 1 つの図に画像をグループ化します。

塗りつぶしでは、図形の内部です。 図の塗りつぶしを追加するには、任意の図形にして、SmartArt グラフィックの図形、図のプレース ホルダーに設計されています。 図のプレース ホルダーの図形のレイアウトを使用すると、図のプレース ホルダーは、SmartArt グラフィック全体で適切に動作するためのよりプロフェッショナルな外観の SmartArt グラフィックを使用してを取得できます。

画像を追加するには、個々 の図形または SmartArt グラフィックの背景全体に画像を追加することができます。 ほとんどの図形には、 [テキスト]というテキストのプレース ホルダーが含まれています。 テキストのプレース ホルダーを含む図形に画像を追加するときに、図形にテキストのプレース ホルダーが残ります。 テキストのプレース ホルダーで印刷またはプレゼンテーションを表示できません。

SmartArt グラフィックを編集している場合は表示されないように、図形からテキストのプレース ホルダーを削除するに図形をクリックして、一部のテキストを入力、図形の外側をクリックしての図形をもう一度クリックし、追加したテキストを削除します。

図のプレース ホルダーは削除できませんが、塗りつぶしを適用して、それらを非表示にすることができます。 かどうかは、画像を追加して、後で削除、図のプレース ホルダーを返します。 図のプレース ホルダーは、コピーすることはできませんは印刷されず、プレゼンテーションでは表示されません。

すべての SmartArt グラフィックでは、図のプレース ホルダーがあります。 図のプレース ホルダーがないレイアウトを選択する場合は、図の塗りつぶしを追加する図形または別のレイアウトに切り替えることができます。

[図付き組織図] レイアウト画像

  1. SmartArt グラフィックの図形内の画像のプレース ホルダーをクリックします。

    画像のプレースホルダー
  2. 使用して、[図のファイル] をクリックし、[挿入] をクリックする写真が含まれるフォルダーに移動します。

  3. 挿入した後は、画像のプロパティを編集するに画像を右クリックし、[図形の書式設定] をクリックして、次のいずれかの操作します。

    • [図] ウィンドウで、色、明るさ、またはコントラストを調整します。

    • 塗りつぶし] をクリックし、[塗りつぶし] ウィンドウで、[引き伸ばし] または [透明度オプションを調整します。

注: 1 つの SmartArt グラフィックの図形には、複数の画像を追加するを保存する、または追加する前にコピーする 1 つの図に画像をグループ化します。

  1. 図の塗りつぶしを追加する SmartArt グラフィックの図形をクリックします。

    複数の図形には、同じ塗りつぶしを追加、最初の図形を選択後、ctrl キーを押しながら他の図形を選択します。

  2. [ SmartArt ツール] の [書式] タブの [図形のスタイル] で、図形の塗りつぶしの横の矢印をクリックします。

    SmartArt ツールの [書式] タブの画像

    [SmartArt ツール] タブまたは [書式] タブが表示されない場合は、SmartArt グラフィックを選択したことを確認してください。

  3. [画像] を使用して、[図のファイル] をクリックし、[挿入] をクリックする写真が含まれるフォルダーに移動します。

    注: 複数の図形を選択して図の塗りつぶしを適用すると、各図形は画像全体に登録されています。 画像は、選択した図形にまたがるありません。

  4. 中央揃え、引き伸ばし、または図の圧縮] を拡大するオプションを調整します。

  5. どの程度画像を表示できますを指定するには、透明度] スライダーを動かすか、スライダーの横のボックスに数値を入力します。

注: 1 つの SmartArt グラフィックの図形には、複数の画像を追加するを保存する、または追加する前にコピーする 1 つの図に画像をグループ化します。

  1. 画像または使用する画像をコピーします。

  2. SmartArt グラフィックに図を貼り付けるを内の図形をクリックします。

    複数の図形には、同じ図を追加、最初の図形を選択後、ctrl キーを押しながら他の図形を選択します。

  3. [ホーム] タブの [クリップボード] で、[貼り付け] をクリックします。

  4. 中央揃え、引き伸ばし、または図の圧縮] を拡大するオプションを調整します。

  5. どの程度画像を表示できますを指定するには、透明度] スライダーを動かすか、スライダーの横のボックスに数値を入力します。

注: 1 つの SmartArt グラフィックの図形には、複数の画像を追加するを保存する、または追加する前にコピーする 1 つの図に画像をグループ化します。

  1. 背景の画像を追加する SmartArt グラフィックの境界線を右クリックし、[オブジェクトの書式設定] をクリックします。

  2. [塗りつぶし] をクリックし、[塗りつぶし (図またはテクスチャ)] をクリックします。

  3. から挿入するには、で、次のいずれかをクリックします。

    • ファイルから図を挿入するには、[ファイル] をクリックしてを使用して、[図のファイル] をクリックし、[挿入] をクリックする写真が含まれるフォルダーに移動します。

    • クリップボードにコピーした画像を挿入するには、[クリップボード] をクリックします。

  4. 中央揃え、引き伸ばし、または図の圧縮] を拡大するオプションを調整します。

  5. どの程度画像を表示できますを指定するには、透明度] スライダーを動かすか、スライダーの横のボックスに数値を入力します。

  6. 図形の書式設定] ダイアログ ボックスで、[閉じる] をクリックします。

注: 1 つの SmartArt グラフィックの図形には、複数の画像を追加するを保存する、または追加する前にコピーする 1 つの図に画像をグループ化します。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×