PowerPoint Online クイック スタート

PowerPoint Online を使用すると、次の作業を行うことができます。

  • 画像、動画、画面切り替え、アニメーションを含むプレゼンテーションを作成する。

  • コンピューター、タブレット、またはスマートフォンからプレゼンテーションにアクセスする。

  • 共有し、場所に関係なく、他のユーザーと共同作業する。

詳細については、次のトピックを参照してください。

お使いのブラウザーではビデオがサポートされていません。Microsoft Silverlight、Adobe Flash Player、Internet Explorer 9 のいずれかをインストールしてください。

PowerPoint Online では、ファイルは OneDrive に自動的に保存されます。そのため、他のユーザーとファイルを共有したり、共同作業をすぐに開始したりできます。

プレゼンテーションを作成し、開き、名前を付ける

  1. office.com/signin にサインインし、Office 365 アプリ起動ツール Office 365 アプリ起動ツール アイコン を選択し、PowerPoint を選択します。

  2. [空白のプレゼンテーションを新規作成] を選択し、[最近] ファイルを開くか、テンプレートの 1 つを選択します。

  3. プレゼンテーションに名前を付けるには、上部にあるタイトルを選択し、名前を入力します。

    変更は PowerPoint Online に自動的に保存されます。

プレゼンテーションを作成する

ファイルに名前を付ける

プレゼンテーションを共有する

  1. [共有] を選びます。

  2. 共有する相手の名前かメール アドレスを入力します。

  3. [編集可能] または [表示可能] を選択します。

  4. 必要に応じてメッセージを追加し、[共有] を選択します。

[リンクの取得] を選択し、メールにコピー可能なリンクを作成したり、[共有相手] を選択し、共有を停止したりすることもできます。

[共有] ボタン

[共有] ボタン

[共有] ダイアログ ボックス

プレゼンテーションを共同編集する

ファイルを共有すると、他のユーザーと同時にそのファイルを編集できます。

  • PowerPoint Online で共同編集し、変更をリアルタイムで確認する方法が最も効率的です。

  • [共有] の下に、ファイルを編集している他のユーザーの名前が表示されます。

  • 文書内で各ユーザーが作業している場所が色付きのフラグで正確に示されます。

共同編集時の Word Online の色フラグ

コメントの追加、返信、削除、表示

  • コメントの追加 - [挿入] タブで、[コメント] を選択し、コメントを入力し、Enter を押します。

  • 返信 - [返信...] を選択し、返信を入力します。

  • 削除 - コメントの上隅にある X を選択します。

  • 表示 - [表示]、[コメントの表示] の順に選択します。

コメント

[コメント] ダイアログ ボックス

編集中にチャットする

  1. ファイルを編集している人が他にもいる場合、[チャット] を選択すると、チャット ウィンドウが開きます。

  2. テキストを入力し、Enter を押します。

ファイルを閉じると、会話は保存されません。チャットの記録を残したい場合、または進行中の会話がある場合は、Teams で同僚と会話してください。

文書のチャット

文書のチャット - 3

PowerPoint Online では、インターネット ブラウザーでプレゼンテーションを作成、共有、共同作業できます。PowerPoint の他の機能が必要であれば、デスクトップ版の PowerPoint を開き、「PowerPoint 2016 クイック スタート」を参照してください。

Mac をお使いの場合、「PowerPoint 2016 for Mac のヘルプ」と「PowerPoint 2016 for Mac でリボンを使用する」を参照してください。

テキストを追加して書式を設定する

  1. テキスト ボックスを選択し、テキストを入力します。

  2. テキストを選択し、[書式] オプションを選択して次の項目を変更します。

    • フォント - フォント、フォント サイズ、太字、斜体、下線、色

    • 段落 - 箇条書き、段落番号、配置、間隔

  3. 箇条書きまたは段落番号を作成するには、テキストを選択して [箇条書き] または [段落番号] を選択します。

クリックしてテキストを追加

テキストの書式を設定する

スライドを追加、複製、削除、移動する

  • 新しいスライド - [ホーム] タブまたは [挿入] タブで [新しいスライド] を選択し、書式を選択し、[スライドの追加] を選択します。

    あるいは、左側のウィンドウでスライドを右クリックし、[新しいスライド] を選択します。

  • 複製 - 右クリックし、[スライドの複製] を選択します。

  • 削除 - 右クリックし、[スライドの削除] を選択します。

  • 移動 - 右クリックし、[スライドの移動] を選択します。

スライドの追加

スライドの右クリック メニュー

表、画像、図形、テキスト ボックス、動画を挿入する

  1. [挿入] タブを選択します。

  2. 挿入するものを選択します。[新しいスライド]、[]、[画像]、[オンライン画像]、[図形]、[SmartArt]、[テキスト ボックス]、[コメント]、[オンライン ビデオ]。

[挿入] タブ

プレゼンテーションを表示する

プレゼンテーションは [スライド ショー]、[編集表示]、[閲覧表示] で表示できます。

プレゼンテーションを開始/停止する

  • 最初のスライドから開始するには、画面の一番下にある [表示] を選択し、[最初から] または [スライド ショー] を選択します。

  • 現在の場所から開始するには、[表示]、[使用中のスライドから] の順に選択します。

  • プレゼンテーションを停止するには、Esc を押します。

[表示] タブ

ツールバー

ノートを表示する、追加する、非表示にする

  • [ノート] を選択すると、ノートが表示されます。

  • [クリックしてノートを入力] を選択し、ノートを追加します。

  • [ノート] をもう一度選択すると、ノートが非表示になります。

ノート

ツールバー

デザイン スライド

  1. [デザイン] タブを選択します。

  2. いずれかの [テーマ] を選びます。

  3. いずれかのバリエーションを選びます。

[デザイン] タブ

バリエーションを選ぶ

画面切り替えを追加する

  1. 画面切り替えを追加するスライドを選択します。

  2. [画面切り替え] タブを選択します。

  3. [このスライドへの切り替え] を選択し、必要に応じて [効果オプション] を選択します。

画面切り替えの [継続時間] を設定したり、[すべてに適用] を選択して画面切り替えをすべてのスライドに適用したりすることもできます。

[画面切り替え] タブ

PowerPoint 2016 デスクトップでファイルを編集する

PowerPoint Online で作業しているが、PowerPoint Designer のような高度な機能が必要になった場合、デスクトップで PowerPoint 2016 に切り替えることができます。

次のように PowerPoint 2016 でファイルを開きます。

  • PowerPoint 2016 を開き、[ファイル]、[開く] の順に選択し、必要なファイルを選択します。

  • コンピューター上の OneDrive フォルダーに移動し、必要なファイルを選択します。

  • PowerPoint Online でファイルを開いている状態で [PowerPoint で開く] を選択し、デスクトップ アプリを起動します。保存すると、変更が OneDrive または SharePoint サイトに反映されます。

デスクトップ版 PowerPoint を起動する

モバイル デバイスで PowerPoint ファイルを編集する

  • OneDrive アプリで、[ファイル] または [最近] を選択し、開くファイルを選択します。

  • PowerPoint アプリで、[開く] を選択し、場所を選択し、ファイルを選択します。

    あるいは、[最近] を選択し、最近開いたファイルを選択します。

アプリをインストールする必要がある場合、「モバイル デバイスで Office アプリとメールをセットアップする」を参照してください。

OneDrive モバイル

操作アシストでヘルプを表示する

  1. 画面の上部にある [実行したい作業を入力してください] を選びます。

  2. 実行したい作業を入力します。

  3. いずれかの検索結果を選択します。

操作アシスト

操作アシストの検索結果

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×