PowerPoint 2010 のリボンの使用方法を理解する

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

Microsoft PowerPoint 2010を初めて起動したときに、メニューやツールバーから PowerPoint 2003 およびそれ以前のバージョンがリボンに置き換えられることが表示されます。

注: Office PowerPoint 2007 のリボンに精通している既にPowerPoint 2010の新機能に関する情報を参照してくださいPowerPoint 2010 の新機能ですか?

この記事の内容

リボンとは

リボンにおける一般的なコマンドの場所

リボンとは

リボンには、PowerPoint 2003 以前のメニューおよびツール バーにあったコマンドやその他のメニュー項目が含まれています。リボンは、作業を行うのに必要なコマンドを簡単に見つけることができるように設計されています。

リボンの主な機能

PowerPoint のリボンの例。 要素。
PowerPoint 2010 で [ホーム] タブの左側に表示されているリボンです。

1。 これで、リボンのタブには、[ホーム] タブが大文字します。メディアを挿入またはオブジェクトにアニメーションを適用するなど、活動の種類をそれぞれのタブに関連しています。

2. [ホーム] タブの [ここの [フォント] グループで、グループです。コマンドは論理グループに整理して、タブまとめします。

3. [スライド] グループ内の各ボタンまたはコマンド (この場合は [新しいスライド] ボタン)。

リボンのその他の機能

PowerPoint 2010 のリボンの図表。
リボンには、そのほかに、操作別タブ、ギャラリー、およびダイアログ ボックス起動ツールなども表示されます。

1 これで、: ギャラリーは大文字図形描画] の図形ギャラリーです。ギャラリーは、四角形のウィンドウまたは関連の視覚的な選択肢の配列が表示されるメニューです。

2: 文脈に応じた] タブの [この場合は、[図ツール] タブ。低優先メール機能を減らすためには、いくつかのタブが必要な場合にのみ表示されます。たとえば、[図ツール] タブが、スライドに画像を挿入して、図を選択したかどうか、のみ表示されます。

3. をダイアログ ボックス起動ツール、この例では、[図形の書式設定] ダイアログ ボックスを開始します。

ページの先頭へ

リボンにおける一般的なコマンドの場所

タブまたはグループで特定のコマンドの場所を見つけるには、以下の図を参照してください。

[ファイル] タブ

PowerPoint 2010 リボンの [ファイル] タブ
[ファイル] タブでは、新しいファイルを作成、既存のファイルを開くまたは保存、およびプレゼンテーションを印刷することができます。

1. 名前を付けて保存

2. 開く

3. 新規作成

4. 印刷

[ホーム] タブ

PowerPoint 2010 リボンの [ホーム] タブ
[ホーム] タブでは、新しいスライドの挿入、オブジェクトのグループ化、およびスライド上のテキストの書式設定を行うことができます。

1. [新しいスライド] の横にある矢印をクリックすると、複数のスライド レイアウトから選択できます。

2. [フォント] には、[フォント]、[太字]、[斜体]、および [フォント サイズ] といったボタンがあります。

3. [段落] には、[文字列を右に揃える]、[文字列を左に揃える]、[両端揃え]、および [中央揃え] があります。

4. [グループ化] コマンドを見つけるには、[配置] をクリックし、[オブジェクトのグループ化] の下の [グループ化] をクリックします。

[挿入] タブ

PowerPoint 2010 リボンの [挿入] タブ。
[挿入] タブでは、表、図形、グラフ、ヘッダー、またはフッターをプレゼンテーションに挿入できます。

1.

2. 図形

3. グラフ

4. ヘッダーとフッター

[デザイン] タブ

PowerPoint 2010 リボンの [デザイン] タブ
[デザイン] タブでは、背景、テーマのデザインと色、またはプレゼンテーションのページ設定をカスタマイズすることができます。

1. [ページ設定] をクリックすると、[ページ設定] ダイアログ ボックスが起動します。

2. [テーマ] では、テーマをクリックしてプレゼンテーションに適用します。

3. [背景のスタイル] をクリックして、プレゼンテーションの背景色およびデザインを選択します。

[切り替え] タブ

PowerPoint 2010 リボンの [画面切り替え] タブ。
[切り替え] タブでは、現在のスライドへの切り替えを適用、変更、または削除できます。

1. [画面切り替え] で、切り替えをクリックして現在のスライドに適用します。

2. [サウンド] ボックスの一覧で、切り替え中に再生するサウンドをいくつかの中から選択できます。

3. [画面切り替えのタイミング] で、[クリック時] チェック ボックスをオンにして、クリックしたときに切り替えが行われるようにすることができます。

[アニメーション] タブ

PowerPoint 2010 リボンの [アニメーション] タブ。
[アニメーション] タブでは、スライド上のオブジェクトのアニメーションを適用、変更、または削除できます。

1. [アニメーションの追加] をクリックし、選択したオブジェクトに適用するアニメーションを選択します。

2. [アニメーション ウィンドウ] をクリックし、[アニメーション ウィンドウ] 作業ウィンドウを起動します。

3. [タイミング] には、[開始] および [継続期間] を設定する領域があります。

[スライド ショー] タブ

PowerPoint 2010 リボンの [スライド ショー] タブ。
[スライド ショー] タブでは、スライド ショーの開始、スライド ショーの設定のカスタマイズ、および個々のスライドの非表示設定が可能です。

1. [スライド ショーの開始] には、[最初から] および [現在のスライドから] があります。

2. [スライド ショーの設定] をクリックすると、[スライド ショーの設定] ダイアログ ボックスが起動します。

3. 非表示スライドに設定

[校閲] タブ

PowerPoint 2010 リボンの [校閲] タブ。
[校閲] タブでは、スペル チェック、プレゼンテーションの言語変更、現在のプレゼンテーションと別のプレゼンテーションとの変更の比較を行うことができます。

1. [スペル チェック] で、スペル チェックを起動します。

2. [言語] にある [編集言語] では、言語を選択できます。

3. [比較] では、現在のプレゼンテーション内の変更を別のプレゼンテーションと比較することができます。

[表示] タブ

PowerPoint 2010 リボンの [表示] タブ。
[表示] タブでは、スライド マスター、ノート マスター、スライド一覧を表示できます。また、ルーラー、グリッド線、および描画ガイドラインを有効または無効にすることもできます。

1. スライド一覧

2. スライド マスター

3. [表示] には、[ルーラー] および [グリッド線] があります。

必要なコマンドが見つからない場合     一部のコマンド ([トリミング] や [圧縮] など) は操作別タブにあります。

操作別タブを表示するには、まず、作業対象のオブジェクトを選択してから、操作別タブがリボンに表示されているかどうかを確認します。

ページの先頭へ

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×