PowerPoint プレゼンテーション作成のための基本的な作業

PowerPoint プレゼンテーション作成のための基本的な作業

注:  最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。 このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。 簡単に参照できるように、こちらに 英語の記事 があります。

PowerPointプレゼンテーションは、スライド ショーのように機能します。メッセージまたはストーリーを伝えることに分割するスライドします。各スライドの図では、単語の空白のキャンバス考えるし、できるようにする図形してストーリーを作成します。

テーマを選ぶ

PowerPoint を起動すると、組み込みのテーマとテンプレートがいくつか表示されます。テーマを使うと、あらかじめ統一された色、フォント、特殊効果 (影や反射など) のスライド デザインが適用されます。

  1. リボンの [ファイル] タブで新規作成] を選択し、[テーマ] を選びます。

    PowerPointでは、4 つのカラー バリエーションの右上にあるを選択すると、テーマのプレビューを表示します。

  2. [作成] をクリックするか、色バリエーションを選んでから [作成] をクリックします。

    PowerPoint で [テーマ] ダイアログから [新しいプレゼンテーションの作成] を表示する

詳細:使用または PowerPoint のテーマを作成する

スライドを新たに挿入する

  • [ホーム] タブで、新しいスライド] の下を] をクリックし、スライド レイアウトを選びます。

    PowerPoint のリボンの [ホーム] タブに [新しいスライド] ボタンを表示する

詳細: スライドの追加、配置変更、および削除を行う

プレゼンテーションを保存する

  1. [ファイル] タブで [保存] を選びます。

  2. フォルダーを選ぶか参照します。

  3. ファイル名] ボックスに、プレゼンテーションの名前を入力し、[保存] を選びます。

注: ある一定のフォルダーによくファイルを保存する場合は、(次に示すように) このフォルダーをいつでも利用できるように、パスを「ピンで留める」ことができます。

PowerPoint プレゼンテーションを保存する

ヒント: 移動するには、作業内容を保存します。多くの場合、 ctrl キーを押しながら Sキーを押します。

詳細:プレゼンテーションを保存します。

テキストを追加する

テキスト プレースホルダーを選んで、入力を開始します。

PowerPoint でテキスト フィールドにテキストの追加を表示する

テキストの書式を設定する

  1. テキストを選びます。

  2. [描画ツール] で [書式] を選びます。

    PowerPoint でリボンに [描画ツール] タブを表示する

  3. 次のいずれかの操作を行います。

    • テキストの色を変更するには、[文字の塗りつぶし] を選んで、目的の色を選びます。

    • テキストの輪郭の色を変更するには、[文字の輪郭] を選んで、目的の色を選びます。

    • 影、反射、光彩、面取り、3-D 回転、変形を適用するには、[文字の効果] を選んで、使う効果を選びます。

詳細:

画像を追加する

[挿入] タブで、次のいずれかの操作を行います。

  • ローカル ドライブまたは内部サーバーに保存された画像を挿入するには、[画像] を選んで、その画像を参照し、[挿入] を選びます。

  • Web から画像を挿入する画像を探します [検索] ボックスを使用して、[オンライン画像] を選択します。

    PowerPoint の [図の挿入] ダイアログ ボックス

    画像を選択し、[挿入] をクリックします。

スピーカー ノートを追加する

あまりに多くの情報を詰め込まない方がよいスライドになります。役に立つ事実やノートをスピーカー ノートに置き、プレゼンテーションのときに参照します。

  1. ウィンドウの下のノート ウィンドウを開くには、[ノート PowerPoint の [ノート] ボタン ] をクリックします。

  2. スライドの下の [ノート] ウィンドウ内をクリックして、ノートの入力を開始します。

    PowerPoint の発表者のノート ペイン

詳細:

プレゼンテーションを行う

[スライド ​​ショー] タブで、次のいずれかの操作を行います。

スライド ショー ビューを終了する

キーボードの Esc キーを押せばいつでもスライド ショー ビューを終了できます。

テーマを選ぶ

新しいプレゼンテーションを PowerPoint を起動したときに、テーマまたはテンプレートを選択する機会があります。テーマは、一致する色、フォント、および影、反射などの特殊効果を含むスライド デザインです。

  1. [ファイル] タブで、新規作成] を選択し、[次に、[使用可能なテンプレートとテーマ] で [テーマ] を選択します。

    PowerPointプレビューを表示する右側にあるそれぞれのテーマをクリックします。

  2. 必要なものが見つかったら、[作成を] をクリックします。

    テーマのプレビューを表示します。

詳細:使用または PowerPoint のテーマを作成する

スライドを新たに挿入する

  • [ホーム] タブで、新しいスライド] の下を] をクリックし、スライド レイアウトを選びます。

    PowerPoint のリボンの [ホーム] タブに [新しいスライド] ボタンを表示する

詳細: スライドの追加、配置変更、および削除を行う

プレゼンテーションを保存する

  1. [ファイル] タブで [保存] を選びます。

  2. ファイル名] ボックスに、プレゼンテーションの名前を入力し、[保存] を選びます。

ヒント: 移動するには、作業内容を保存します。多くの場合、 ctrl キーを押しながら Sキーを押します。

詳細:プレゼンテーションを保存します。

テキストを追加する

テキスト プレースホルダーを選んで、入力を開始します。

PowerPoint でテキスト フィールドにテキストの追加を表示する

テキストの書式を設定する

  1. テキストを選びます。

  2. [描画ツール] で [書式] を選びます。

    PowerPoint でリボンに [描画ツール] タブを表示する

  3. 次のいずれかの操作を行います。

    • テキストの色を変更するには、[文字の塗りつぶし] を選んで、目的の色を選びます。

    • テキストの輪郭の色を変更するには、[文字の輪郭] を選んで、目的の色を選びます。

    • 影、反射、光彩、面取り、3-D 回転、変形を適用するには、[文字の効果] を選んで、使う効果を選びます。

詳細:

画像を追加する

  1. [挿入] タブの [画像] を選びます。

  2. 場合、その画像を参照し、[挿入] を選びます。

スピーカー ノートを追加する

スライドは、情報が多すぎるでに詰め込もうしない場合に最適です。発表者のノートに役に立つ事実とノートを入力し、発表中に参照できます。標準表示モードでは、[ノート] ウィンドウはビューの [スライド] ウィンドウのすぐ下にあります。

  1. [表示] タブの [プレゼンテーションの表示] グループで [標準] をクリックします。

  2. スライドの下の [ノート] ウィンドウ内をクリックして、ノートの入力を開始します。

    [スライド] ウィンドウの下にある [ノート] ウィンドウを示しています。

プレゼンテーションを行う

[スライド ​​ショー] タブで、次のいずれかの操作を行います。

  • 最初のスライドでプレゼンテーションを開始するには、[スライド ショーの開始] グループで [最初から] をクリックします。

    PowerPoint のリボンの [スライド ショー] タブを表示する

  • 現在のスライドが最初のスライドではなく、このスライドから開始したい場合は、[現在のスライドから] をクリックします。

  • が、ユーザーに表示する必要がある場合は、web 上でプレゼンテーションを設定するのには、ブロードキャスト スライド ショーをクリックしてしません。詳細については、リモートの参加者に PowerPoint プレゼンテーションをブロードキャストするを参照してください。

スライド ショー ビューを終了する

キーボードの Esc キーを押せばいつでもスライド ショー ビューを終了できます。

テーマを選ぶ

新しいプレゼンテーションを PowerPoint を起動したときに、テーマまたはテンプレートを選択する機会があります。テーマは、一致する色、フォント、および影、反射などの特殊効果を含むスライド デザインです。

  1. Microsoft Office ボタン Office ボタンの画像 をクリックして、[新規] をクリックします。

  2. [テンプレート] には、インストールされているテーマをクリックします。

    PowerPointプレビューを表示する右側にあるそれぞれのテーマをクリックします。

  3. 必要なものが見つかったら、ウィンドウの下部にある作成] をクリックします。

詳細:使用または PowerPoint のテーマを作成する

スライドを新たに挿入する

  • [ホーム] タブで、新しいスライド] の下を] をクリックし、スライド レイアウトを選びます。

    PowerPoint のリボンの [ホーム] タブに [新しいスライド] ボタンを表示する

詳細: スライドの追加、配置変更、および削除を行う

プレゼンテーションを保存する

  1. Microsoft Office ボタン Office ボタンの画像 ] をクリックし、[保存] をクリックします。

  2. ファイル名] ボックスに、プレゼンテーションの名前を入力し、[保存] を選びます。

ヒント: 移動するには、作業内容を保存します。多くの場合、 ctrl キーを押しながら Sキーを押します。

テキストを追加する

テキスト プレースホルダーを選んで、入力を開始します。

PowerPoint でテキスト フィールドにテキストの追加を表示する

テキストの書式を設定する

  1. テキストを選びます。

  2. [描画ツール] で [書式] を選びます。

    PowerPoint でリボンに [描画ツール] タブを表示する

  3. 次のいずれかの操作を行います。

    • テキストの色を変更するには、[文字の塗りつぶし] を選んで、目的の色を選びます。

    • テキストの輪郭の色を変更するには、[文字の輪郭] を選んで、目的の色を選びます。

    • 影、反射、光彩、面取り、3-D 回転、変形を適用するには、[文字の効果] を選んで、使う効果を選びます。

詳細:

画像を追加する

  1. [挿入] タブの [画像] を選びます。

  2. 場合、その画像を参照し、[挿入] を選びます。

スピーカー ノートを追加する

スライドは、情報が多すぎるでに詰め込もうしない場合に最適です。発表者のノートに役に立つ事実とノートを入力し、発表中に参照できます。標準表示モードでは、[ノート] ウィンドウはビューの [スライド] ウィンドウのすぐ下にあります。

  1. [表示] タブの [プレゼンテーションの表示] グループで [標準] をクリックします。

  2. スライドの下の [ノート] ウィンドウ内をクリックして、ノートの入力を開始します。

    [スライド] ウィンドウの下にある [ノート] ウィンドウを示しています。

プレゼンテーションを行う

[スライド ​​ショー] タブで、次のいずれかの操作を行います。

  • 最初のスライドでプレゼンテーションを開始するには、[スライド ショー​​の開始] グループで [最初から] をクリックします。

  • 現在のスライドが最初のスライドではなく、このスライドから開始したい場合は、[現在のスライドから] をクリックします。

スライド ショー ビューを終了する

キーボードの Esc キーを押せばいつでもスライド ショー ビューを終了できます。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×