PowerPoint テンプレートを作成して保存する

PowerPoint テンプレートを作成して保存する

注:  最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。 このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。 簡単に参照できるように、こちらに 英語の記事 があります。

プレゼンテーションを作成して、PowerPoint テンプレート (.potx) ファイルとして保存すると、テンプレートを同僚と共有したり、再使用したりすることができます。テンプレートを作成するには、スライド マスターとスライド レイアウトのセットを変更する必要があります。

何千もの無料の PowerPoint テンプレートがあり、PowerPoint を開くと、オンラインで検索できます。Office.com でテンプレートを検索し、ニーズに合わせて利用または変更できます。

セクションを開いて指示を表示するには、次の見出しをクリックします。

デスクトップ版の PowerPoint 2016 または PowerPoint 2013 (PowerPoint オンラインではない) を使用して、次の手順に従う必要があります。

  1. 空のプレゼンテーションを開いてから、[表示] タブの [マスター表示] グループで [スライド マスター] を選びます。

     [表示] タブで、[スライド マスター] をクリックします。

    スライド マスターは、スライドの左側にある、スライド サムネイル リストの最上位の 1 番大きなスライド画像です。関連付けられたスライド レイアウトは、スライド マスターの下に配置されます。

    スライド マスター

  2. スライド マスターまたはスライド レイアウトを変更するには、[スライド マスター] タブで次のいずれかの操作を行います。

    • 特別なフォントや効果を使ってカラフルなテーマを追加するには、[テーマ] をクリックして、ギャラリーからテーマを選択します。右側のスクロール バーを使用して、さらにテーマを表示します。

      PowerPoint のテーマ

    • 背景を変更するには、[背景のスタイル] をクリックし、背景を選択します。

      PowerPoint の背景スタイル

    • (テキスト、画像、グラフ、ビデオ、音楽などのオブジェクトを入れる) プレースホルダーを追加するには、サムネイル ウィンドウで、プレースホルダーを追加するスライド レイアウトを選択して、次の操作を行います。

      [プレースホルダーの挿入] をクリックし、追加するプレースホルダーの種類を選択します。

      PowerPoint の [スライド マスター] ビューの [プレースホルダーの挿入] ボタン

      スライド マスターまたはスライド レイアウトで、クリックおよびドラッグしてプレースホルダーのサイズを指定します。

      ヒント:    プレースホルダーのサイズを変更するには、プレースホルダーのいずれかの枠線の角をドラッグします。

    • スライド マスターまたはスライド レイアウト上でプレースホルダーを移動するには、プレースホルダーの端を選択して新しい位置にドラッグします。

      スライド上のプレースホルダーを移動する

    • スライド マスターまたはスライド レイアウトで不要なプレースホルダーを削除するには、スライドのサムネイル ウィンドウでプレースホルダー選択し、スライド上のプレースホルダーの枠線を選択して [削除] を押します。

    • プレゼンテーション内のすべてのスライドにページの向きを設定するには、[スライドのサイズ]、[ユーザー設定のスライドのサイズ] の順にクリックします。

      [ユーザー設定のスライドのサイズ] メニュー オプション

      [印刷の向き] の下で [] または [] を選択します。

      [縦方向] をクリックする

  1. [ファイル] タブで、[名前を付けて​​保存] (Office 365 を使用している場合は、[コピーの保存]) をクリックします。

  2. [保存] の下で、[参照] をクリックして [名前を付けて​​保存] ダイアログ ボックスを開きます。

    [名前を付けて保存] ダイアログ ボックスを開く] ウィンドウの下部にある [参照] ボタンをクリックします。
  3. [名前を付けて保存] ダイアログ ボックスで、[ファイルの種類] ボックスの一覧から [PowerPoint テンプレート] を選択します。

    PowerPoint テンプレートとして保存する

    "テンプレート" の種類を選択すると、PowerPoint は保存場所を適切なフォルダー (Office のカスタム テンプレート フォルダー) に自動的に切り替えます。

  4. [名前を付けて保存] ダイアログ ボックスで、[ファイル名] ボックスにテンプレートのファイル名を入力するか、表示されたファイル名をそのまま使用します。

  5. [保存] を選択します。

  6. 新しいプレゼンテーションでテンプレートを使用するには、[ファイル]、[新規] の順にクリックします。次に、[ユーザー定義]、[Office のカスタム テンプレート] の順にクリックして、保存したテンプレートをダブルクリックします。

    [ファイル]、[新規] の順に移動し、[ユーザー定義] をクリックしてから [Office のカスタム テンプレート] をクリックします。

関連項目

作成したテンプレートについての説明を加える

PowerPoint で独自のテーマを作成する

スライド デザイン (テーマ) をテンプレートとして保存する

サイズ変更、位置変更、またはプレース ホルダーを削除します。

スライド マスターとは

スライド レイアウトとは

作成して、office for Mac の独自のテンプレートの使用

プレゼンテーションを作成し、PowerPoint テンプレート (.potx) ファイルとして保存すると、同僚とテンプレートを共有したり、複数回使用したりできます。

[ファイル] タブで、クリックして名前を付けて保存ファイル名] ボックスで、テンプレートの名前を付けるし、[ファイルの種類] ボックスで、[ PowerPoint テンプレート (*.potx)] を選びます。

プレゼンテーションを .potx ファイルとして保存する

セクションを開いて指示を表示するには、次の見出しをクリックします。

プレゼンテーションで使用するテンプレートは次のように作成します。

  1. 空のプレゼンテーションを開き、[表示] タブの [マスター表示] で [スライド マスター] をクリックします。

    ヒント:    スライド マスター ビューのスライドの縮小版ウィンドウでは、スライド マスターは一回り大きなスライド イメージとして表示され、関連付けられたレイアウトはそれより小さく、スライド マスターの下に配置されています。

    スライド マスターとレイアウト

    1. スライド マスター

    2.関連付けられているレイアウト

  2. スライド マスターと、関連付けられたレイアウトをカスタマイズするには、次のうち必要な操作を行います。

    • 不要な既定のプレースホルダーをレイアウトから削除するには、スライドのサムネイル ウィンドウで、そのプレースホルダーを含むスライド レイアウトをクリックし、プレゼンテーション ウィンドウでプレースホルダーの枠線をクリックしてから、Delete キーを押します。

    • テキストのプレースホルダーを追加するには、スライドの縮小版ウィンドウで、プレースホルダーを追加するスライド レイアウトをクリックし、次の操作を行います。

      1. [スライド マスター] タブの [マスターのレイアウト] で [プレースホルダーの挿入] をクリックし、[テキスト] をクリックします。

      2. スライド マスターの任意の場所をクリックし、ドラッグしてプレースホルダーを描画します。

        ヒント:    プレースホルダーのサイズを変更するには、プレースホルダーのいずれかの枠線の角をドラッグします。

      3. テンプレートを使用するユーザーに具体的な情報の入力を求める説明テキストを入力します。カスタム プロンプト テキストを追加するには、「ユーザー設定のメッセージ テキストを作成する」を参照してください。

    • 図、クリップ アート、スクリーン ショット、SmartArt グラフィック、グラフ、ムービー、サウンド、表などのコンテンツを含む別の種類のプレースホルダーを追加するには、[スライド マスター] タブの [マスターのレイアウト] グループで [プレースホルダーの挿入] をクリックし、追加するプレースホルダーの種類をクリックします。

    • 色や背景を利用して文字を追加するには、次のいずれかを行います。

      1. テーマをプレゼンテーションに適用するには (色、書式設定、効果をレイアウトに追加するには)、[スライド マスター] タブの [テーマの編集] グループで [テーマ] をクリックし、テーマを選択します。

      2. 背景を変更するには、[スライド マスター] タブの [背景] で [背景のスタイル] をクリックし、いずれかの背景を選択します。

    • プレゼンテーションのすべてのスライドのページの向きを設定するには、[スライド マスター] タブの [ページ設定] で [スライドの向き] をクリックし、[] または [] をクリックします。

  1. テンプレートを保存するには、[ファイル] タブをクリックしてから、[名前を付けて保存] をクリックします。

  2. [ファイル名] ボックスにファイル名を入力するか、表示されたファイル名をそのまま使用します。

  3. [ファイルの種類] ボックスの一覧で [PowerPoint テンプレート (.potx)] をクリックします。

    "テンプレート" の種類を選択すると、PowerPoint は保存場所を適切なフォルダー ( \Program Files\Microsoft Office\Templates\) に自動的に切り替えます。

  4. [保存] を選択します。

  5. 新しいプレゼンテーションでテンプレートを使用するには、[ファイル]、[新規] の順にクリックします。次に、[マイ テンプレート] をクリックします。[新しいプレゼンテーション] ダイアログ ボックスで、保存したテンプレートを選択し、[OK] をクリックします。

    新しいテンプレートをプレゼンテーションに適用する方法の詳細については、「プレゼンテーションにテンプレートを適用する」を参照してください。

    リボンの [ファイル] タブで、[新規] を選択してから [マイ テンプレート] ボタンを選択します。

PowerPoint テンプレートに関する詳細情報へのリンク

プレゼンテーションを作成し、PowerPoint テンプレート (.potx) ファイルとして保存すると、同僚とテンプレートを共有したり、複数回使用したりできます。

既存の新しいまたは別の PowerPoint 2007 テンプレートを適用するには、「プレゼンテーションにテンプレートを適用する」を参照してください。

テンプレート作成のベスト プラクティス

テンプレートを作成するときに、テンプレートを使用するユーザーに変更されないようにする必要のあるコンテンツがあれば、それをスライド マスター ビューのスライド マスターに追加します。たとえば、指示を与えるプロンプト テキスト、ログ、ヘッダーとフッターの情報、主題のコンテンツ、背景、書式設定、色、フォント、効果などの変更を禁止します。

追加した指示プロンプトに従い、テンプレートを使用するユーザーは標準ビューで作業します。テンプレートを使用するユーザーは、指示プロンプト テキストやその他のプレースホルダー コンテンツを、自分のプロジェクトやプレゼンテーションに固有のデータに置き換えます。

  1. 空のプレゼンテーションを開き、[表示] タブの [プレゼンテーション​​の表示] グループで [スライド マスター] をクリックします。

  2. [スライド マスター] タブの [マスターの​​編集] グループで、[スライド ​​マスターの挿入] をクリックします。

    注: 

    • スライドの縮小版ウィンドウでは、スライド マスターは一回り大きなスライド イメージとして表示され、関連付けられたレイアウトはスライド マスターの下に配置されています。

    • 多くのプレゼンテーションには複数のスライド マスターが含まれているため、場合によっては、スクロールしてスライド マスターを見つける必要があります。

  3. スライド マスターをカスタマイズするには、次の操作のいずれか、または複数の操作を行います。

    • 既定のスライド マスターに組み込まれているスライド レイアウトを削除するには、スライドの縮小版ウィンドウで、使用しない各スライド レイアウトを右クリックし、[レイアウトの削除] をクリックします。

    • 不要な既定のプレースホルダーを削除するには、スライドのサムネイル ウィンドウで、そのプレースホルダーを含むスライド レイアウトをクリックし、プレゼンテーション ウィンドウでプレースホルダーの枠線をクリックしてから、Delete キーを押します。

    • テキストのプレースホルダーを追加するには、スライドのサムネイル ウィンドウで、プレースホルダーを追加するスライド レイアウトをクリックし、次の操作を行います。

  4. [スライド マスター] タブの [マスターのレイアウト] で [プレースホルダーの挿入] をクリックし、[テキスト] をクリックします。

  5. スライド マスターの任意の場所をクリックし、ドラッグしてプレースホルダーを描画します。

    ヒント:    プレースホルダーのサイズを変更するには、プレースホルダーのいずれかの枠線の角をドラッグします。

  6. テンプレートを使用するユーザーに具体的な情報の入力を求める説明テキストを入力します。

    • 図、クリップ アート、SmartArt グラフィック、グラフ、ムービー、サウンド、表などのコンテンツを含む別の種類のプレースホルダーを追加するには、[スライド マスター] タブの [マスターのレイアウト] グループで、追加するプレースホルダーの種類をクリックします。

    • テーマをプレゼンテーションに適用するには (色、書式設定、効果をレイアウトに追加するには)、[スライド マスター] タブの [テーマの編集] グループで [テーマ] をクリックし、テーマをクリックします。

    • 背景を変更するには、[スライド マスター] タブの [背景] で [背景のスタイル] をクリックし、いずれかの背景をクリックします。

    • プレゼンテーションのすべてのスライドのページの向きを設定するには、[スライド マスター] タブの [ページ設定] で [スライドの向き] をクリックし、[] または [] をクリックします。

    • プレゼンテーションのすべてのスライドの下部にフッターとして表示するテキストを追加するには、次の操作を行います。

      1. [挿入] タブの [テキスト] で [ヘッダーとフッター] をクリックします。

      2. [ヘッダーとフッター] ダイアログ ボックスで、[スライド] タブの [フッター] チェック ボックスをオンにし、スライドの下に表示するテキストを入力します。

      3. すべてのスライドでフッター コンテンツを表示するには、[すべてに適用] をクリックします。

        フッターの使用の詳細については、スライドのフッター情報を表示するを参照してください。

  1. Microsoft Office ボタン Office ボタンの画像 をクリックし、[名前を付けて保存] をクリックします。

  2. [ファイル名] ボックスにファイル名を入力するか、表示されたファイル名をそのまま使用します。

  3. [ファイルの種類] ボックスの一覧で [PowerPoint テンプレート (*.potx)] をクリックします。

    "テンプレート" の種類を選択すると、PowerPoint は保存場所を適切なフォルダー ( \Program Files\Microsoft Office\Templates\) に自動的に切り替えます。

  4. [保存] を選択します。

  5. 新しいテンプレートをプレゼンテーションに適用する方法の詳細については、PowerPoint 2007 テンプレートの適用に関するページを参照してください。

新しいプレゼンテーションにテンプレートを適用する

プレゼンテーションにテンプレートを適用する」を参照してください。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×