PowerPoint を使用して写真にウォーターマークを追加する

PowerPoint を使用して写真にウォーターマークを追加する

注:  最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。 このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。 簡単に参照できるように、こちらに 英語の記事 があります。

自分の写真を自分の名前や別の識別マークのスタンプを付ける場合は、透かしを追加できます。

PowerPointを使用して写真にウォーターマークを追加するには、次の 3 つの主なタスク: 透かしを追加する、透明のように、書式設定およびグループ化および写真を保存します。

最初の写真に透かしを設定することができますスタンプを付けることの写真を他のすばやくによってグループ化されていない透かしと写真を変更します。

透かしを追加します。

透かしの書式を設定します。

透かし付きの写真を保存します。

別の写真に透かしをすばやく追加します。

透かしを追加します。

  1. 新しい、空白のPowerPointスライドを開きます。

  2. [挿入] タブの [画像] グループで、[画像] をクリックします。

    [挿入] タブの [画像] ボタン

  3. 透かしを追加、写真をクリックする写真を参照し、[挿入] をクリックします。

  4. [挿入] タブの [テキスト] グループで、[ワードアート] をクリックし、[透かしに使用するテキストのスタイル] をクリックします。

    [挿入] タブでワードアートのスタイルを選択します。

  5. [透かし] を選択し、目的の位置にドラッグします。

  6. 透かし] 内のテキストを選択し、使用するテキストを入力します。

透かしの書式を設定します。

  1. 透かしをクリックして選択します。

  2. [描画ツール] タブで、ワードアートのスタイル] ダイアログ ボックス起動ツールをクリックします。

    ワードアートのスタイル] ダイアログ ボックス起動ツールを選択します。

  3. 図形の書式設定] ウィンドウの [文字の塗りつぶしと輪郭] タブで文字の塗りつぶし] をクリックし、[、必要な色を選択し、透明度] スライダーを 80% に設定します。

  4. 文字の輪郭をクリックし、[アウトラインの色を選択し、透明度] スライダーを 75% に設定します。

  5. および文字の効果] タブの [3-d 効果、影などの適切なその他の効果を選択します。

透かし付きの写真を保存します。

  1. ワードアートと写真] を選択には、ctrl キーを押しながら A キーを押して、[図ツール] タブのをクリックします。

  2. [配置] グループでグループ] をクリックし、[グループ] をクリックします。

    [グループ] メニューの [グループ]

  3. 写真を右クリックし、図として保存] をクリックし、透かし付きの写真を新しい名前を付けて保存します。

別の写真に透かしをすばやく追加します。

  1. PowerPoint写真があるを選択します。

  2. 図ツール] タブの [配置] グループで、[グループ] をクリックし、[グループ解除] をクリックします。

    [グループ] メニューで [グループ解除] を選択します。

  3. 画像のみを選び、DELETE キーを押します。

  4. [挿入] タブの [画像] グループで、[画像] をクリックします。

    [挿入] タブの [画像] ボタン

  5. 新しい図を参照をクリックし、[挿入] をクリックします。

    注: ] 透かしが表示されない場合は [図ツール] タブで [配置] グループでの [最背面へ移動] をクリックします。

  6. ワードアートと写真] を選択するには、ctrl キーと A キーを押すし、[配置] グループで [グループ] をクリックします。

    [グループ] メニューの [グループ]

  7. 写真を右クリックし、図として保存] をクリックし、透かし付きの写真を新しい名前を付けて保存します。

ページの先頭へ

透かしを追加します。

透かしの書式を設定します。

透かし付きの写真を保存します。

別の写真に透かしをすばやく追加します。

透かしを追加します。

  1. 新しい、空白のPowerPointファイルを開きます。

  2. [挿入] タブの [画像] グループで、をクリックします。

    [画像] グループ

  3. 透かしを追加、写真をクリックする写真を参照し、[挿入] をクリックします。

  4. [挿入] タブの [テキスト] グループで、[ワードアート] をクリックし、[透かしに使用するテキストのスタイル] をクリックします。

    PowerPoint のリボンの画像

  5. [透かし] を選択し、目的の位置にドラッグします。

  6. 透かし] 内のテキストを選択し、使用するテキストを入力します。

透かしの書式を設定します。

  1. 透かしをクリックして選択します。

  2. [描画ツール] タブで、ワードアートのスタイル] ダイアログ ボックス起動ツールをクリックします。

    PowerPoint のリボンの画像

  3. 文字の塗りつぶし] をクリックし、必要な色を選択し、透明度] スライダーを 80% に設定します。

  4. 文字の輪郭をクリックし、[アウトラインの色を選択し、透明度] スライダーを 75% に設定します。

  5. およびし、[ OK] をクリックして、3 d 効果、影など、目的の他の効果を選択します。

透かし付きの写真を保存します。

  1. ワードアートと写真] を選択には、ctrl キーを押しながら A キーを押して、[図ツール] タブのをクリックします。

  2. [配置] グループでグループ] をクリックし、[グループ] をクリックします。

    [配置] グループの [グループ化] コマンド

  3. 写真を右クリックし、図として保存] をクリックし、透かし付きの写真を新しい名前を付けて保存します。

別の写真に透かしをすばやく追加します。

  1. PowerPoint写真があるを選択します。

  2. 図ツール] タブの [配置] グループで、[グループ] をクリックし、[グループ解除] をクリックします。

    [配置] グループの [グループ化] コマンド

  3. 画像のみを選び、DELETE キーを押します。

  4. [挿入] タブの [画像] グループで、をクリックします。

    [画像] グループ

  5. 新しい図を参照をクリックし、[挿入] をクリックします。

    注: ] 透かしが表示されない場合は [図ツール] タブで [配置] グループでの [最背面へ移動] をクリックします。

  6. ワードアートと写真] を選択するには、ctrl キーと A キーを押すし、[配置] グループで [グループ] をクリックします。

    [配置] グループの [グループ化] コマンド

  7. 写真を右クリックし、図として保存] をクリックし、透かし付きの写真を新しい名前を付けて保存します。

ページの先頭へ

関連項目

スライドに背景画像の挿入 (または透かし)

削除または現在のテーマを変更します。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×