PowerPoint の [ズーム] を使って、プレゼンテーションに活気を与える

PowerPoint の [ズーム] を使って、プレゼンテーションに活気を与える

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

動的ですばらしいプレゼンテーションを作成したい場合は、PowerPoint のズームを使ってみてください。

ズームを追加するには、挿入する移動 >拡大/縮小します。

概要のズームを 1 つのランディング ページにプレゼンテーション全体を表示する] を選びます。

選択したスライドのみを表示するスライドを拡大を選択します。

選択したセクションだけを表示する] セクションの拡大/縮小を選択します。

[挿入]、[ズーム] の順に移動すると選択できる、さまざまな種類の [ズーム]。サマリー ズーム、スライド ズーム、セクション ズーム。

概要

PowerPoint でズームを作成するときに特定のスライド、セクション、および発表中に決定する順序でプレゼンテーションの部分との間を移動できます。

注: PowerPoint のズーム機能は、Office 365 サブスクリプションを購入しているユーザーのみが使用できます。

サマリー ズーム

[サマリー ズーム] は、ランディング ページに似ており、プレゼンテーションを一度にすべて表示することができます。プレゼンテーションを行っているときに、[ズーム] を使用して、1 つのプレゼンテーションから別のプレゼンテーションに、お好みの順序で移動することができます。プレゼンテーションをクリエイティブにしたり、スライド ショーをスキップしたり、後からもう一度表示したりできます。プレゼンテーションの流れを中断しません。

  1. [挿入]、[ズーム] の順に移動します。

    PowerPoint の [挿入] タブに表示される [ズーム] ボタン。

  2. [サマリー ズーム] を選択します。

    [挿入]、[ズーム] の順に移動すると選択できる、さまざまな種類の [ズーム]。サマリー ズーム、スライド ズーム、セクション ズーム。

  3. [サマリー ズーム] ダイアログが開きます。

    目的のスライドを選び、[サマリー ズーム] に含めます。ここで選択したスライドは、[サマリー ズーム] セクションの最初のスライドになります。PowerPoint のセクションの使用方法の詳細については、「Add or remove sections in a PowerPoint presentation (PowerPoint のプレゼンテーションでセクションを追加または削除する)」を参照してください。

    プレゼンテーション用 PowerPoint の [サマリー ズームの挿入] ダイアログ。既存のセクションなし。

    プレゼンテーションに既にセクションがある場合は、既定により、各セクションの最初のスライドが選択されています。[ズーム] に特定のセクションを含めたくない場合は、選択を解除します。次に、PowerPoint の [サマリー ズーム] に含めなかったセクションを削除する場合は、[プレゼンテーションで使用されていないセクションを保持] の横のチェック ボックスをオフにします。ご心配はいりません。ここで破棄したセクションのスライドは、プレゼンテーションの一部として残っています。

    選択されたセクションと、PowerPoint の [サマリー ズームの挿入] ダイアログ。

    "使用されていないセクションを保持" が有効なチェック ボックス。

  4. [サマリー ズーム] に使用したいスライドをすべて選択したら、[挿入] を選びます。[サマリー ズーム] が作成されました。[サマリー ズーム] に含まれている最初のスライドの前に、新しいスライドとして表示されます。

    PowerPoint の [サマリー ズーム] に表示される [サマリー セクション] スライド。

[サマリー ズーム] を作成後、プレゼンテーションのセクションを追加または削除したい場合があるとします。キャプチャする [サマリー ズーム] を最初に作成してから変更すると、一から作成しなおす必要はありません。[サマリー ズーム] を更新するだけです。

  1. [ズーム] を選び、リボンの [書式] タブを選択します。

    PowerPoint のリボンの [書式] タブに表示される [ズーム ツール]。

  2. [サマリーの編集] を選択して、[サマリー ズーム] 内の変更するセクションを選んで、[更新] をクリックします。

    注: このビューのプレゼンテーションからセクションの追加や削除は行えません。[サマリー ズーム] から行います。

スライド ズーム

[スライド ズーム] は、プレゼンテーションをより動的にし、スライド間をお好みの順番で、自由に移動することができます。プレゼンテーションの流れを中断することはありません。たくさんのセクションを使用しない、短めのプレゼンテーションに適したオプションです。さまざまな異なるプレゼンテーションのシナリオ向けに [スライド ズーム] を使用することも可能です。

[スライド ズーム] を使用すると、同じキャンバス上にいるように感じながら、複数の情報を掘り下げることができます。

  1. [挿入]、[ズーム] の順に移動します。

    PowerPoint の [挿入] タブに表示される [ズーム] ボタン。

  2. [スライド ズーム] を選択します。

    [挿入]、[ズーム] の順に移動すると選択できる、さまざまな種類の [ズーム]。サマリー ズーム、スライド ズーム、セクション ズーム。

  3. [スライド ズーム] ダイアログ ボックスが開きます。[スライド ズーム] に使用するスライドを選択します。

  4. 使用するスライドをすべて選択したら、[挿入] を選びます。[スライド ズーム] が作成されます。

ヒント: お好みで、サムネイル ウィンドウから目的のスライドを選び、[スライド ズーム] に含めたいスライドにドラッグするだけで、すぐに [スライド ズーム] を作成できます。この方法により、[スライド ズーム] の作成や変更をすばやく行うことができます。並べ替えるには、目的のスライドをクリックして、ドラッグするだけです。

既定により、[スライド ズーム] は、スライドのプレビュー サムネイル イメージに表示されます。ただし、PC または Web から新しいイメージを選び、スライドまたはセクションに示すこともできます。

  1. [ズーム] を選び、リボンの [書式] タブを選択します。

    PowerPoint の [書式] タブのリボンに表示される [ズーム ツール]。

  2. [イメージの変更] を選び、Web や PC から、サムネイルの代わりに使用する新しいイメージを選択します。

    PowerPoint の [セクション] または [スライド ズーム] の [書式] タブに表示される [ズーム] オプションのグループ。

  3. 希望するイメージを Web から選ぶか、検索します。使用したいイメージを選んだら、[挿入] を選択します。

    PowerPoint の [イメージの挿入] ダイアログ。

[ズームのスタイル] から、[ズーム] 用にさまざまな種類のスタイルを選ぶこともできます。罫線の変更や視覚効果の追加を行ったり、ギャラリーから罫線と効果を組み合わせて使用したりすることもできます。

PowerPoint の [書式] タブに表示される異なる [ズームのスタイル] と視覚効果。

セクション ズーム

[セクション ズーム] は、既にプレゼンテーション内のセクションにリンクされています。これを使用して、本当に強調したいセクションに戻ったり、特定のプレゼンテーションとの関係について強調表示できます。PowerPoint のセクションの使用方法の詳細については、「Add or remove sections in a PowerPoint presentation (PowerPoint のプレゼンテーションでセクションを追加または削除する)」を参照してください。

  1. [挿入]、[ズーム] の順に移動します。

    PowerPoint の [挿入] タブに表示される [ズーム] ボタン。

  2. [セクション ズーム] を選択します。

    [挿入]、[ズーム] の順に移動すると選択できる、さまざまな種類の [ズーム]。サマリー ズーム、スライド ズーム、セクション ズーム。

  3. [セクション ズーム] として使用するセクションを選択します。

  4. [挿入] を選択します。[セクション ズーム] が作成されます。

ヒント: お好みで、サムネイル ウィンドウで目的のセクション名を選び、[セクション ズーム] に含めたいスライドにドラッグするだけで、すぐに [セクション ズーム] を作成できます。

既定により、[セクション ズーム] は、スライドのプレビュー サムネイル イメージに表示されます。ただし、PC または Web から新しいイメージを選び、スライドまたはセクションに示すこともできます。

  1. [ズーム] を選び、リボンの [書式] タブを選択します。

    PowerPoint の [書式] タブのリボンに表示される [ズーム ツール]。

  2. [イメージの変更] を選び、Web や PC から、サムネイルの代わりに使用する新しいイメージを選択します。

    PowerPoint の [セクション] または [スライド ズーム] の [書式] タブに表示される [ズーム] オプションのグループ。

  3. 希望するイメージを Web から選ぶか、検索します。使用したいイメージを選んだら、[挿入] を選択します。

    PowerPoint の [イメージの挿入] ダイアログ。

[ズームのスタイル] から、[ズーム] 用にさまざまな種類のスタイルを選ぶこともできます。罫線の変更や視覚効果の追加を行ったり、ギャラリーから罫線と効果を組み合わせて使用したりすることもできます。

PowerPoint の [書式] タブに表示される異なる [ズームのスタイル] と視覚効果。

その他のズーム オプションでズームを目立たせる

PowerPoint の [ズーム] を使用すれば、プレゼンテーションが一層際立ちます。リボンの [書式] タブを選び、[ズーム ツール] にアクセスします。ここから、行いたいプレゼンテーションにふさわしい外観や雰囲気を作成することができます。

  1. [ズーム] を選び、リボンの [書式] タブを選択します。

    PowerPoint の [書式] タブのリボンに表示される [ズーム ツール]。

  2. [サマリー]、[スライド]、[セクション ズーム] のセクションまたはスライドを表示した後、[ズーム] のスライドに戻る場合、[ズームに戻る] チェック ボックスがオンになっていることを確認します。[ズーム] の一部を表示した後で、次のスライドに移動する場合は、このチェック ボックスをオフにします

    PowerPoint の [セクション] または [スライド ズーム] の [書式] タブに表示される [ズーム] オプションのグループ。

    ([サマリー ズーム] または [セクション ズーム] で作業している場合、既定により、セクションに移動後、プレゼンテーションを行うと、[ズーム] のスライドに戻ります。[スライド ズーム] を使用している場合は、[スライド ズーム] の表示後、既定により、次のスライドに移動します)。

適用するスライドの背景を選択しても、[ズーム] の外観を変更することができます。この操作により、プレゼンテーション中、[ズーム] がメインのキャンバスと区別できなくなるほどに変化します。[ズームの背景] を選択して、[サマリー]、[セクション]、または [スライド ズーム] をホーム スライドに溶け込ませます。

  1. [ズーム] を選び、リボンの [書式] タブを選択します。

    PowerPoint の [書式] タブのリボンに表示される [ズーム ツール]。

  2. [ズームのスタイル] グループで、[ズームの背景] を選択します。選択された [ズーム] は、ホーム スライドの背景に適用されます。

    PowerPoint の [書式] タブに表示される異なる [ズームのスタイル] と視覚効果。

既定により、プレゼンテーション中、[ズーム] は [ズームの切り替え]を使用します。この機能により、[ズーム] が生き生きと見えるようになります。ただし、[ズームの切り替え] を使用したくない場合、または、画面が切り替わる時間を変更したい場合は、次の手順を行います。

  1. [ズーム] を選び、リボンの [書式] タブを選択します。

    PowerPoint の [書式] タブのリボンに表示される [ズーム ツール]。

  2. [ズーム] を表示しているときに、[ズームの切り替え] を使用する場合は、[ズーム オプション] グループで、[ズームの切り替え] の横のチェック ボックスがオンになっていることを確認します。

    PowerPoint の [セクション] または [スライド ズーム] の [書式] タブに表示される [ズーム] オプションのグループ。

    プレゼンテーション中に [ズームの切り替え] を使用しない場合は、[ズームの切り替え] の横のチェック ボックスをオフにします。

  3. [ズームの切り替え] のタイミングを変更するには、[時間] インジケーターの横の上下矢印を使用して、[ズームの切り替え] が行われる時間を変更します。

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×