PowerPoint のスライドまたは配布資料を印刷する

PowerPoint を使用して、スライド (1 ページあたり 1 枚のスライド)、発表者のノート付きのスライド、アウトラインを印刷できます。また、プレゼンテーションの配布資料 (1 ページあたり 1 枚、2 枚、3 枚、4 枚、6 枚、または 9 枚のスライド) を印刷できます。視聴者はプレゼンテーション中にこれらの配布資料を参照したり、後で参照するために保存したりすることができます。

ノート付きの配布資料

1 ページに 3 枚のスライドを印刷する配布資料には、視聴者がメモを書き込むことのできる行が用意されます。

PC では、スライドのサイズ、印刷の向き、スライドの開始番号を設定し、印刷オプションを設定して、印刷の設定を保存できます (PowerPoint 2007 での印刷に関するヘルプについては、「スライドを印刷する」を参照してください)。

  1. [ファイル]、[印刷] をクリックします。

  2. 印刷する部数を指定します。

    印刷する部数を選択する
  3. 選択されているプリンターが使用するプリンターであることを確認します。

    現在接続されているプリンター

    図に示すように、下方向矢印を押してその他のプリンターオプションを表示します。たとえば、[プリンターの追加] コマンドを使用して、ネットワーク上で使用可能な他のプリンターに接続することができます。

    使用可能なプリンターのドロップダウン リスト
  4. 印刷オプションの設定が終了したら、[印刷] を選択します。終了していない場合は、次の手順に示すように引き続き他の設定 (印刷するスライド、メモや配布資料のレイアウトなど) を行います。

[印刷] ダイアログ ボックスを開いた後に、印刷しない場合は、PowerPoint_generic リボンで [ホーム] などの別のタブに切り替え、[印刷] ダイアログ ボックスを閉じます。

印刷するスライドを指定する

既定では、[印刷] ダイアログ ボックスの [設定] の最初のオプションは、[すべてのスライドを印刷] に設定されています。

一部のスライドを印刷する場合は、[スライド] ボックスで、印刷するスライドの番号を入力します。個々のスライド番号またはハイフンでつなげたスライドの範囲を入力し、それらをコンマで区切ります (スペースは必要ありません)。

印刷するスライドのカスタム範囲を指定する

たとえば、「1,3,5-7,10」と入力すると、スライド 1、3、5、6、7、10 が印刷されます。

下向き矢印をクリックして、[すべてのスライドを印刷] を [現在のスライドを印刷] または [選択した部分を印刷] などの他のオプションに変更することもできます。

印刷するスライドを選択するためのオプション
  • 選択したスライドを 1 枚以上印刷するには、[ホーム] タブに戻り、[標準] ビューで、左の縮小表示ウィンドウからスライドを選びます。複数のスライドを選択するには、Ctrl キーを押しながら、印刷するスライドをクリックします。スライドを選択したら、[ファイル]、[印刷] の順にクリックし、[選択した部分を印刷] オプションを使用します。

  • [ファイル] > [印刷] を選択する前に作業していたスライドを印刷するには、[選択した部分を印刷] オプションを使用します (このオプションを選択した後に、プレビュー ウィンドウに印刷されるスライドが表示されます。)

発表者のノートを印刷すると、ページごとに 1 つのスライドが印刷され、スライドの下に発表者のノート用のスペースが割り当てられます。[印刷] ダイアログ ボックスのプレビュー ウィンドウは、印刷するページの外観を示しています。

  1. [印刷] ダイアログ ボックスの [設定] で、2 番目のボックス (既定では [フルページ サイズのスライド] に設定されています) を選択して、オプションのリストを展開します。その後、[印刷レイアウト] の [ノート] を選択します。

    メモのレイアウト
  2. 印刷オプションの設定が終了したら、[印刷] を選択します。終了していない場合は、引き続きこの記事の他の手順の説明に従って他の設定を行います。

[印刷レイアウト] の他のオプションと [配布資料] のすべてのオプションでは、スライドまたはスライドの内容だけが印刷され、発表者ノートは印刷されません。

ページごとに 1、2、3、4、6、または 9 つのスライドが表示される配布資料を印刷することができます。1 ページあたりに 3 つのスライドを印刷する場合は、ページの左側にスライドが印刷され、ページの右側にメモを記入するための線が印刷されます。メモを記入するための線が含まれるのは、この "3 段" レイアウトだけです。

(スライドのレイアウトや印刷の向きを設定する方法、ヘッダー、フッター、または背景を変更する方法など、配布資料のデザインについては、「プレゼンテーションの配布資料を作成または変更する」を参照してください)

  1. [印刷] ダイアログ ボックスの [設定] で、2 番目のボックス (既定では [フルページ サイズのスライド] に設定されています) を選択して、オプションのリストを展開します。その後、[配布資料] で、必要なページ レイアウトを選択します。

    印刷資料のレイアウト

    4、6、または 9 つのスライドが含まれる配布資料のページの場合は、横並び (下の最初の画像) と縦並び (下の 2 番目の画像) の 2 つのオプションから選択できます。

    印刷ページに複数のスライドを横方向にレイアウトする

    印刷ページに複数のスライドを縦方向にレイアウトする

  2. 印刷オプションの設定が終了したら、[印刷] を選択します。終了していない場合は、引き続きこの記事の他の手順の説明に従って他の設定を行います。

このオプションを使用すると、ページごとに 1 つのスライドが印刷されます。印刷されたページの向き (横または縦) は、スライドのレイアウトの向きと自動的に一致します。

  1. [印刷] ダイアログ ボックスの [設定] で、2 番目のボックスが [フル ページ サイズのスライド] に設定されていることを確認します。設定されていない場合は、コントロールの下向き矢印をクリックしてオプションの一覧を展開します。その後、[印刷レイアウト] の [フル ページ サイズのスライド] を選択します。

    フルサイズのスライド レイアウト
  2. 印刷オプションの設定が終了したら、[印刷] を選択します。終了していない場合は、引き続きこの記事の他の手順の説明に従って他の設定を行います。

その他のレイアウト オプション: 各スライドの周囲に細い枠線を印刷するには、[スライドに枠を付けて印刷する] を選択します。スライドのコンテンツがページのサイズと選択した印刷の向きに合わせて最大サイズで印刷されるようにするには、[用紙サイズに合わせて印刷する] を選択します。印刷物で解像度を上げたり、透明なグラフィックをブレンドしたり、影を印刷したりするには、[高品質で印刷する (すべての影効果も印刷されます)] を選択します。[コメントおよびインク注釈を印刷する] を選択すると、プレゼンテーションのコメントが別のページで印刷されます。

  1. [印刷] ダイアログ ボックスの [設定] で、2 番目のボックス (既定では [フルページ サイズのスライド] に設定されています) を選択して、オプションのリストを展開します。その後、[印刷レイアウト] の [アウトライン] を選択します。

    アウトラインの印刷のレイアウト
  2. 印刷オプションの設定が終了したら、[印刷] を選択します。終了していない場合は、引き続きこの記事の他の手順の説明に従って他の設定を行います。

現在接続されているプリンター

[プリンターのプロパティ] ボタンを選択し、次の操作を行います。

  • [用紙/品質] タブで出力メディアを選択します。[普通紙]、[OHP フィルム]、[カード ストック]、[光沢紙] などを選択します。

  • グラフィックの印刷品質を選択します。このオプションはプリンターによって異なる場合があります。たとえば、1 インチあたりのドット数 600 x 600 か、より高い解像度 1200 x 1200 インチのドットの選択肢を意味する可能性があります。

  • ページの向きを選びます。PowerPoint は通常、既に選択されているオプションに基づいて右側のページの向きを選択します。ただし、[プリンターのプロパティ] ダイアログボックスでページの向き ([] または []) を選択できます。

[] リストを選択して、次のいずれかを選択します。

[印刷] ダイアログ ボックスの [色] オプション

オプション

説明

このオプションを選択すると、カラー プリンターの場合はカラーで印刷されます。

色付きの背景を印刷しないようにするには、グレースケールでスライドを印刷するか (詳細については、次の「グレースケール」を参照してください)、プレゼンテーションから色の付いた背景を削除します。色の付いた背景を削除するには、[デザイン] タブの [背景] グループで [背景のスタイル] をクリックし、[スタイル 1] を選択します。

グレースケール

このオプションを選択すると、イメージが白と黒の間の段階的な灰色の色調で印刷されます。背景は、テキストが読みやすいように白で印刷されます (グレースケールは、[単純白黒] と同じように見える場合があります)。

単純白黒

このオプションを選択すると、配布資料は灰色で塗りつぶされずに印刷されます。

特定のプレゼンテーションの同じ印刷設定を保持する場合は、次の操作を行います。

  1. [ファイル] タブで、[オプション]、[詳細設定] の順に選びます。

  2. [最後に使ったプリンター設定を使用する] または [次のプリンター設定を使用する] を選択します。後者のオプションを選んだ場合は、使用するレイアウト、非表示のスライドを印刷するかどうかなどの必要な設定を指定します。

    特定のプレゼンテーションの既定の印刷設定を設定する

これらの設定は、1 つのプレゼンテーションにのみ適用されます。その後に印刷するすべてのプレゼンテーションには適用されません。

Mac でスライドのサイズ、印刷の向き、スライドの開始番号を設定し、プレゼンテーションをプレビューで表示して、印刷オプションを設定できます。

以下の手順は、コンテンツを追加する前に実行してください。コンテンツの追加後にスライドのサイズや印刷の向きを変更すると、コンテンツの縮尺が変わることがあります。

  1. [デザイン] タブで [スライドのサイズ]、[ページ設定] の順にクリックします。

  2. [スライドのサイズ指定] の一覧で、使用する用紙のサイズをクリックします。

    注: OHP シートを印刷するには、[OHP] をクリックします。

  3. 手順 2 で [ユーザー設定] をクリックした場合は、[] ボックスと [高さ] ボックスで数値を入力または選択します。

  4. スライドの印刷の向きを設定するには、[ページ設定] ダイアログ ボックスの [印刷の向き] で [] または [] をクリックします。

    注: プレゼンテーションのスライドの印刷の向きはすべて同じです。ノート、配布資料、アウトラインは、プレゼンテーション内のスライドとは異なり、違う印刷の向きに設定できます。

  5. スライドに番号を付けるには、次の操作を行います。

    1. [ページ設定] ダイアログ ボックスで [ヘッダー/フッター] をクリックします。

    2. [スライド番号] をクリックし、[開始番号] ボックスに、最初のスライドや配布資料に表示する番号を入力します。それ以降のスライドには、入力した番号以降の番号が付きます。

  6. [適用] をクリックし、[OK] をクリックします。

スライドのサイズを構成し、選択した内容を今後のプレゼンテーション用に保存する方法については、「PowerPoint 2016 for Mac でスライドの縦横比 (サイズ) を変更する」を参照してください。

プレゼンテーションに含まれるグラフィカルな要素は、印刷すると見え方が異なることがあります。そのため、印刷前にスライドをプレビュー表示して確認することをお勧めします。

PowerPoint 2016 for Mac の場合

  1. [ファイル] メニューの [印刷]、[詳細の表示] の順にクリックします。

  2. [レイアウト] の一覧から、レイアウトを選びます。たとえば、[配布資料 (2 スライド/ページ)] を選択します。

    レイアウトのプレビューが [印刷] ダイアログ ボックスの左に表示されます。前後に移動するコントロールを使用して、プレビューのページ間を移動できます。

PowerPoint 2011 for Mac の場合

各ページのサムネイルをすばやくプレビュー表示するには、次の操作を行います。

  1. [ファイル] メニューの [プリント] をクリックします。

  2. [クイック プレビューを表示する] チェック ボックスをオンにします。

    [クイック プレビューを表示する] チェック ボックスが表示されない場合は、矢印 [印刷] ダイアログの拡張矢印 をクリックして [印刷] ダイアログ ボックスを展開します。

  3. プレビュー ウィンドウの矢印を使用して、プレゼンテーションのスライドを確認します。

全画面表示でページをプレビューで表示するには、次の操作を行います。

  1. [ファイル] メニューの [プリント] をクリックします。

  2. [印刷] ダイアログ ボックスの [プレビュー] をクリックします。

次の手順を行って、印刷オプション (印刷部数、プリンター、印刷するスライド、1 ページあたりのスライド数、カラーのオプションなど) を設定してから、スライドを印刷します。

  1. [ファイル] タブをクリックします。

  2. PowerPoint for Mac 2016 の場合は、[印刷]、[詳細の表示] の順にクリックします。

  3. [プリンター] ボックスで、使用するプリンターを選びます (カラー印刷する場合は、必ずカラー プリンターを選んでください)。

  4. [部数] ボックスに、印刷する部数を入力します。

  5. [スライド] の横で、印刷するスライドを選択します。

    • すべてのスライドを印刷するには、[すべて] をクリックします。

    • 一連のスライドを印刷するには、[開始] をクリックし、[開始] と [終了] ボックスにスライドの番号を入力します。

    • 選択したスライドを 1 枚以上印刷するには、[キャンセル] をクリックし、[表示] タブの [標準] ビューで、ウィンドウの左からスライドを選びます。command キー コマンド を押したまま、印刷するスライドをクリックします。スライドを選択したら、[ファイル]、[印刷]、[選択されたスライド] の順にクリックします。

    • 特定の番号のスライドを印刷するには、[すべてのスライドを印刷]、[ユーザー設定の範囲] の順にクリックしてから、個別のスライドの番号、範囲、またはその両方を入力します。番号を区切るには、空白文字を入れずにコンマを使います。たとえば、「1,3,5-12」のように指定します。

  6. PowerPoint 2016 for Mac の場合は、[レイアウト] の一覧で、次のオプションから選びます。PowerPoint 2011 for Mac の場合は、[印刷対象] のポップアップ ボックスから選びます。

    • 1 枚のスライドをページ全体に印刷するには、[スライド] をクリックします。

    • 配付資料の形式で 1 ページあたり 1 枚以上のスライドを印刷するには、[配付資料] で、1 ページに印刷するスライドの枚数をクリックします。

    • 発表者のノート付きのプレゼンテーションを印刷するには、[ノート] をクリックします。

    • プレゼンテーションのアウトラインを印刷するには、[アウトライン] をクリックします。

  7. 印刷の向きを変更するには、[縦] または [横] のアイコンをクリックします。

  8. [出力] で、次のオプションから選択します。

    注: PowerPoint 2011 では、矢印 [印刷] ダイアログの拡張矢印 をクリックして、[印刷] ダイアログ ボックスを展開します。

    • カラー - このオプションを選択すると、カラー プリンターの場合はカラーで印刷されます。色付きの背景を印刷しないようにするには、グレースケールでスライドを印刷するか (詳細については、次の「グレースケール」を参照してください)、プレゼンテーションから色の付いた背景を削除します。色の付いた背景を削除するには、[デザイン] タブで、[背景の書式設定] をクリックし、[背景グラフィックを表示しない] を選択します。

    • グレースケール - このオプションを選択すると、イメージが白と黒の間の段階的な灰色の色調で印刷されます。背景は、テキストが読みやすいように白で印刷されます (グレースケールは、[単純白黒] と同じように見える場合があります)。グレースケールのオプションの詳細については、次の表を参照してください。

    • 単純白黒 - このオプションを選択すると、配布資料は灰色で塗りつぶされずに印刷されます。

  9. ヘッダーとフッターを含めたり、変更するには、[ヘッダー/フッター] ボタンをクリックして、選択を行います。[スライド] にはフッターのみを含めることができます。[ノートと配布資料] には、ヘッダーとフッターの両方を含めることができます。[すべてに適用] をクリックして、変更を保存します。

  10. 選択したら、[印刷] をクリックします。

オブジェクト

グレースケールで表示

白黒のハイコントラストで表示

テキスト

テキストの影

非表示

非表示

浮き出し

非表示

非表示

塗りつぶし

グレースケール

フレーム

パターンの塗りつぶし

グレースケール

オブジェクトの影

グレースケール

ビットマップ イメージ

グレースケール

グレースケール

スライドの背景

グラフ

グレースケール

グレースケール

スライドを印刷する」を参照してください。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×