PowerPoint に写真を追加する

概要

Photos added to slide show PowerPoint 2010 に写真を追加し、魅力的な外観にします。写真を個別に挿入したり、フォト アルバムを作成して一括で挿入したりします。また、写真をトリミング、回転、および配置する方法についても説明します。

このコースを完了すると、次のことができるようになります。

  • 1 枚の写真を挿入する。

  • フォト アルバムを作成する。

  • 写真をトリミングする。

  • 写真を配置、配布、および回転する。

  • 写真にスタイルおよび効果を適用する。

  • 写真へのリンクを設定してファイルのサイズを管理する。

このコースの内容は、次のとおりです。

  • 自分のペースで学習できる 1 つのレッスン。

  • コースの最後に印刷可能なクイック リファレンス カード。

その他のコースについては、Microsoft Office トレーニングをご覧ください。

オフライン バージョン (67 MB)

概要 (0:44)

お使いのブラウザーではビデオがサポートされていません。 Microsoft Silverlight、Adobe Flash Player、Internet Explorer 9 のいずれかをインストールしてください。

1 枚の写真を挿入する (7:33)

お使いのブラウザーではビデオがサポートされていません。 Microsoft Silverlight、Adobe Flash Player、Internet Explorer 9 のいずれかをインストールしてください。

ヒント: [クリップアート] 作業ウィンドウを使用する (1:39)

お使いのブラウザーではビデオがサポートされていません。 Microsoft Silverlight、Adobe Flash Player、Internet Explorer 9 のいずれかをインストールしてください。

フォト アルバムを作成する (6:08)

お使いのブラウザーではビデオがサポートされていません。 Microsoft Silverlight、Adobe Flash Player、Internet Explorer 9 のいずれかをインストールしてください。

写真をトリミングする方法 (2:57)

お使いのブラウザーではビデオがサポートされていません。 Microsoft Silverlight、Adobe Flash Player、Internet Explorer 9 のいずれかをインストールしてください。

写真を配置、配布、および回転する方法 (7:04)

お使いのブラウザーではビデオがサポートされていません。 Microsoft Silverlight、Adobe Flash Player、Internet Explorer 9 のいずれかをインストールしてください。

スタイルと効果 (4:41)

お使いのブラウザーではビデオがサポートされていません。 Microsoft Silverlight、Adobe Flash Player、Internet Explorer 9 のいずれかをインストールしてください。

ファイル サイズ (4:10)

お使いのブラウザーではビデオがサポートされていません。 Microsoft Silverlight、Adobe Flash Player、Internet Explorer 9 のいずれかをインストールしてください。

ご意見/ご感想

クイック リファレンス カード

参照

ファイルから図を挿入する

  1. 図を挿入する位置をクリックします。

  2. [挿入] タブの [画像] で [] をクリックします。

    [画像] グループ

  3. 挿入する図を見つけてダブルクリックします。たとえば、目的の画像ファイルは [マイ ドキュメント] にあるかもしれません。

    複数の図を追加するには、Ctrl キーを押しながら挿入するそれぞれの図をクリックし、選択が完了したら [挿入] をクリックします。

  4. 図のサイズを変更するには、スライドに挿入した図を選択します。1 方向または複数の方向でサイズを拡大/縮小するには、中心に向かって、または中心から外側にサイズ変更ハンドルをドラッグします。次のいずれかの操作を行います。

    • オブジェクトの中心位置を保持する場合は、Ctrl キーを押しながらサイズ変更ハンドルをドラッグします。

    • オブジェクトの比率を保持する場合は、Shift キーを押しながらサイズ変更ハンドルをドラッグします。

    • オブジェクトの比率も中心位置も保持する場合は、Ctrl キーと Shift キーを押しながらサイズ変更ハンドルをドラッグします。

クリップ アートを挿入する

  1. クリップ アートを追加するスライドをクリックします。

  2. [挿入] タブの [画像] で [クリップ アート] をクリックします。

    [画像] グループ

  3. [クリップ アート] 作業ウィンドウの [検索] ボックスに、目的のクリップ アートを表す単語や語句を入力するか、クリップ アートのファイル名の全体または一部を入力します。

    検索対象を絞り込むには、[種類] の一覧で、[イラスト]、[写真]、[ビデオ]、および [オーディオ] の横にあるチェック ボックスをオンにして、これらのメディアの種類が検索されるようにします。

  4. [検索] をクリックします。

  5. 検索結果の一覧で、クリップ アートをクリックして挿入します。

フォト アルバムを作成する

  1. [挿入] タブの [画像] で、[フォト アルバム] の下の矢印をクリックし、[新しいフォト アルバム] をクリックします。

  2. [フォト アルバム] ダイアログ ボックスの [写真の挿入元] で、[ファイル/ディスク] をクリックします。

  3. [新しい写真の挿入] ダイアログ ボックスで、挿入する写真が含まれるフォルダーを探し、[挿入] をクリックします。

  4. 写真が表示される順序を変更するには、[アルバムの写真] で移動する写真のファイル名をクリックし、矢印ボタンを使用して一覧の中で写真を上下に移動します。

  5. [フォト アルバム] ダイアログ ボックスの [作成] をクリックします。

図をトリミングする

  1. ファイルで、トリミングする図を選択します。

  2. [図ツール] の [書式] タブの [サイズ] で [トリミング] をクリックします。

    リボンの [図ツール] の [書式] タブの [トリミング] コマンド

    注: [図ツール] および [書式] タブが表示されない場合は、図を選択しているかどうかを確認してください。必要に応じて図をダブルクリックして選択し、[書式] タブを開きます。

  3. 次のいずれかの操作を行います。

    • 1 つの辺をトリミングするには、その辺の中心のトリミング ハンドルを内側へ向かってドラッグします。

    • 2 つの辺を同時に同じようにトリミングするには、Ctrl キーを押しながら、一方の辺の中心のトリミング ハンドルを内側へ向かってドラッグします。

    • 4 つの辺を同時に同じようにトリミングするには、Ctrl キーを押しながら、1 つの隅のトリミング ハンドルを内側へ向かってドラッグします。

  4. トリミングを配置するには、トリミング領域の端をドラッグしてトリミング領域を移動するか、図を移動します。

  5. 完了したら、Esc キーを押します。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×