PowerPoint で基本的なプレゼンテーションを作成する

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

基本的なプレゼンテーションをすばやく簡単に作成するのにには、PowerPoint を使用します。PowerPoint では、シャープ、作業内容を拡張するために使用できる多くの機能も備えています。

注: PowerPoint 2016 または PowerPoint 2013 については、「PowerPoint プレゼンテーション作成のための基本的な作業」を参照してください。

以下にタスクのフレームワークを示します。これは、各タスクに関する説明と、プレゼンテーションを作成する場合に使用できる各手順へのハイパーリンクとで構成されています。プレゼンテーションの複雑さの程度によっては、この記事で示している手順の一部を実行するだけでよい場合もあります。手順は任意の順序で実行することができますが、次に示す順序で進めることをお勧めします。

ヘルプ記事へのリンク

記事の内容

PowerPoint ワークスペースの使用方法を理解する

PowerPoint ウィンドウでの操作のクイック ツアー

プレゼンテーションに名前を付けて保存する

プレゼンテーションに名前を付けて保存する手順

スライドの追加、配置変更、および削除を行う

プレゼンテーション内でスライドの追加、配置変更、および削除を行う

スライドにテキストを追加します。

次の操作の手順:

  • テキスト ボックスにテキストを追加する

  • 図形の一部としてテキストを追加する

  • 図形とは別にテキストを追加する

プレゼンテーションにテンプレートを適用する

次の操作の手順:

  • PowerPoint に組み込まれているテンプレートを適用する

  • 自分で作成し自分のコンピューターに保存したテンプレートを適用する

  • Office.com またはサードパーティの Web サイトから無料の PowerPoint テンプレートをダウンロードし、プレゼンテーションに適用する

    ヒント: あらかじめ定義されたテンプレートを適用すると、時間の節約になります。

テーマを適用してプレゼンテーションに色とスタイルを追加する

プレゼンテーション内のテキストやその他の要素に対して、色を追加し、効果を設定および適用する手順

ヒント: あらかじめ定義されたテンプレートを適用した場合、テーマの色、フォント、およびスタイルは、変更する必要がないことがほとんどです。

画像を挿入します。

写真または画像を追加する手順

図形を追加、変更、削除する

さまざまな図形を追加、変更、削除する手順

スクリーンショットまたは画面の領域を挿入する

スクリーンショットまたはその他のコンテンツを挿入する手順

SmartArt グラフィックを作成する

デザイナー品質のイラストを数回のマウス クリックのみで作成する手順

スライド番号、ページ番号、または日付と時刻を追加する

スライド番号、ページ番号、または日付と時刻をスライド、ノート ページ、配布資料に追加する手順

ハイパーリンクを設定する

次の操作の手順:

  • 同一のプレゼンテーションのスライドへのハイバーリンクを作成する

  • 別のプレゼンテーション内のスライドへのハイパーリンクを作成する

  • Web 上のページまたはファイルへのハイパーリンクを作成する

  • 電子メール アドレスへのハイパーリンクを設定する

  • 新しいファイルにハイパーリンクを設定する

プレゼンテーションを実行および配布する

プレゼンテーションを実行または配布するさまざまな方法の手順へのリンクを提供する

発表者のノートを個人的に参照しながら複数のモニターでプレゼンテーションを実行する

1 台のコンピューター (ノート PC など) に発表者のノートが含まれたプレゼンテーションを表示しながら、別のモニターには (大型スクリーンなどに投影された) ノートのないプレゼンテーションを表示する方法と、発表者ツールをセットアップする方法。

スライドまたは配布資料を印刷する

次の操作の手順:

  • スライドのサイズ、印刷の向き、およびスライドの開始番号を設定する

  • 印刷オプションを設定してからスライドまたは配付資料を印刷する

  • 印刷設定を保存する

ノートを作成および印刷する

次の操作の手順:

  • ノート ページを作成する

  • ノート用の領域を広げる

  • すべてのノート ページにアートまたは書式設定を追加する

  • Web ページにノート ページを表示する

  • スライドのサムネイルと共にノートを印刷する

  • スライドのサムネイルなしのノートを印刷する

スライドを印刷する

PowerPoint での印刷の概要、印刷するためにスライドのサイズと印刷の向きを設定する手順、スライドを印刷する手順

目的に合ったトピックをクリックしてください

PowerPoint ワークスペースの使用方法を理解する

プレゼンテーションに名前を付けて保存する

スライドの追加、配置変更、および削除を行う

テキストを追加して書式を設定する

より適切な外観をプレゼンテーションに適用する

クリップアート、SmartArt グラフィック、その他のオブジェクトを追加する

ハイパーリンクを追加する

スペルをチェックし、プレゼンテーションをプレビューで表示する

プレゼンテーション実行の準備方法を理解する

今日中に PowerPoint プレゼンテーションを 1 つ作成する必要があるのに、これまでに作成した経験がないという場合、または、かなり前に PowerPoint プレゼンテーションを作成した経験はあるが、その方法を覚えていないという場合を考えてみましょう。

そのような場合、PowerPoint の使い方を基本から学習する (または思い出す) のにこの記事が役立ちます。この記事を読み終える頃には、既に PowerPoint プレゼンテーションが 1 つ完成し、さらに Office PowerPoint 2007 を活用するための基盤となる知識を身に付けていることでしょう。

  • 作業を始める前にこの記事を印刷しておくと、画面上の記事と PowerPoint のウィンドウを切り替える必要がないため便利です。この記事を印刷するには、Ctrl キーを押しながら P キーを押します。

PowerPoint 作業領域の使用方法を理解する

次のいずれかの操作を行います。

  • 既に Office PowerPoint 2007 を実行している場合は、開いているすべてのプレゼンテーションを保存して閉じ、PowerPoint 2007 を終了して再起動します。

    プレゼンテーションの保存方法については、[参照] セクションのリンク先を参照してください。

  • まだ Office PowerPoint 2007 を実行していない場合は、ここで起動します。

PowerPoint を起動すると、標準表示モードと呼ばれる表示で 表示 が開き、ここでスライドを作成したり作業をしたりします。

PowerPoint の初回起動時のワークスペース

1. [スライド] ウィンドウでは、個々のスライドに対して直接作業ができます。

2. 点線の枠はプレースホルダーを表し、ここにテキストを入力したり、図やグラフなどのオブジェクトを挿入したりできます。

3. [スライド] タブに [スライド] ウィンドウに表示される各フル サイズの縮小版のバージョンが表示されます。他のスライドを追加した後では、[スライド] タブのサムネイルをクリックし、[スライド] ウィンドウにそのスライドを表示します。また、サムネイルをドラッグして、プレゼンテーション内のスライドの順序を並べ替えることもできます。[スライド] タブにスライドを追加または削除することもできます。

4. ノート ペインでは、現在のスライドに関するノートを入力できます。ノートを視聴者に配布したり、プレゼンテーションを行うときに、発表者ツールでノートを参照したりできます。

注: 既定では、 Office PowerPoint 2007は、前の図が表示されたら、空のプレゼンテーションテンプレートを新しいプレゼンテーションに適用されます。空のプレゼンテーションは、最も簡単なとOffice PowerPoint 2007のテンプレートの最も一般的なです。空のプレゼンテーションは、簡単なは多くのプレゼンテーションに適用するために、PowerPoint で作業を開始するときに使用する適切なテンプレートです。空のプレゼンテーション テンプレートに基づく新しいプレゼンテーションを作成するには、 Office ボタンの画像Microsoft Office ボタンをクリックして、[新規作成] をクリックして、[テンプレート] の [空白と最近使用したおよび空白をダブルクリックプレゼンテーション空白[最近使用しました。

新しいプレゼンテーション テンプレートを開くと、小さい [ノート] ペインが表示されます。より多くの情報を入力できるように [ノート] ペインを大きくするには、次の操作を行います。

  1. [ノート] ペインの上部の枠をポイントします。

  2. 水平分割バーのポインターをドラッグする に変わったらは、次の図に示すように、発表者のノートの小さなスペース枠線をドラッグします。

[ノート] ウィンドウのサイズが変更された作業領域

[スライド] ペイン内のスライドは、利用できる領域の大きさに合わせてサイズが自動的に変更されます。

画面の最上部近くには、次の 3 つの便利なボタンがあります。

  • [元に戻す ボタンの画像 、最後に行った変更を元に戻す。(についてはをアクション戻されますポップ ヒントを表示するには、ポインターを置く] ボタンをします。ことができるその他の最近の変更のメニューを表示するには、矢印をクリックして元に戻す ボタン イメージ の右側。)変更は、ctrl キーを押しながら Z キーを押しても取り消すことができます。

  • やり直す ボタン イメージ または繰り返し ボタンの画像 、いずれかを繰り返すまたはによっては、どのような操作を実行して、最後の変更をやり直します。(アクションの繰り返しまたはやり直すのに関するヒントを表示するには、ポインターを置く] ボタンを。)繰り返しまたはを ctrl キーを押しながら Y キーを押して変更をやり直すもできます。

  • Microsoft Office PowerPoint のヘルプ ボタンの画像 PowerPoint のヘルプウィンドウを開きます。ヘルプを開く f1 キーを押すこともできます。

関連項目

クイック アクセス ツールバーをカスタマイズする

プレゼンテーションに名前を付けて保存する

他のソフトウェア プログラムと同じように、プレゼンテーション作成の作業を開始したらすぐに名前を付けて保存し、作業中は頻繁に変更内容を保存することをお勧めします。

  1. Office ボタンの画像Microsoft Office ボタンをクリックして、[名前を付けて保存] をポイントし、次のいずれかの操作を行います。

    • プレゼンテーションを Office PowerPoint 2007 でのみ開くことができるようにする場合は、[PowerPoint プレゼンテーション] をクリックします。

    • プレゼンテーションを Office PowerPoint 2007 でもそれ以前のバージョンの PowerPoint でも開くことができるようにするには、[PowerPoint 97-2003 プレゼンテーション] をクリックします。

      このオプションを選択すると、Office PowerPoint 2007 の新しい機能は使用できません

  2. [名前を付けて保存] ダイアログ ボックスの [保存先] ボックスの一覧で、プレゼンテーションを保存するフォルダーまたはその他の場所を選択します。

  3. [ファイル名] ボックスにプレゼンテーションの名前を入力するか、表示されている既定のファイル名で問題がなければそのままにして、[保存] をクリックします。

Ctrl キーを押しながら S キーを押してしたり、いつでもプレゼンテーションをすばやくを保存するには、[画面の上部近くの保存 ボタンの画像 ] をクリックします。

関連項目

ファイルを保存する

スライドの追加、配置変更、および削除を行う

PowerPoint の起動時に自動的に表示される 1 枚のスライドには、2 つのプレースホルダーが含まれており、1 つはタイトル用、もう 1 つはサブタイトル用に書式設定されています。スライド上のプレースホルダーの配置はレイアウトと呼ばれます。また Office PowerPoint 2007 には、図や SmartArt グラフィック用など、他の種類のプレースホルダーも用意されています。

プレゼンテーションにスライドを追加する際に、同時に新しいスライドのレイアウトを選ぶには、次の操作を行います。

  1. [スライド] タブで、既に表示されている 1 つのスライドの下をクリックします。

  2. [ホーム] タブの [スライド] で [新しいスライド] の横にある矢印をクリックします。

    [新しいスライド] ボタンの横の矢印上にあるポインター

    ギャラリーが開き、使用できるさまざまなスライド レイアウトのサムネイルが表示されます。

    利用可能なスライド レイアウトのギャラリー

    1.各レイアウトの名前は、そのレイアウトが対応している内容を示しています。

    2.色付きのアイコンが表示されるプレースホルダーにはテキストを入力できますが、そのアイコンをクリックして、SmartArt グラフィックやクリップ アートなどのオブジェクトを自動的に挿入することもできます。

  3. 新しいスライドに使用するレイアウトをクリックします。

    新しいスライドが [スライド] タブと [スライド] ペインの両方に表示され、タブのスライドは現在のスライドとして強調表示されます。追加する新しいスライドごとに、この手順を繰り返します。

    新しいスライドを前のスライドと同じレイアウトにする場合は、横にある矢印の代わりに [新しいスライド] 自体をクリックします。

必要なスライドの数を確認する

必要なスライドの数を予測するには、説明しようとする題材の概要を把握し、その題材を個別のスライドに分割します。多くの場合、少なくとも次のスライドが必要になります。

  • メイン タイトル スライド

  • プレゼンテーションの主要な論点と領域を一覧にした紹介スライド

  • 紹介スライドに一覧で示したそれぞれの論点や領域ごとに 1 つのスライド

  • プレゼンテーションの主要な論点や領域の一覧を繰り返したまとめのスライド

主要な論点または領域が 3 つあるプレゼンテーションでこの基本的な構造を使用する場合は、最少 6 つのスライドの作成を計画します。これらは、タイトル スライド、紹介スライド、3 つの主要な論点または領域それぞれに 1 つのスライド、まとめのスライドになります。

6 枚のスライドで構成された簡単なプレゼンテーション

主要な論点または領域のいずれかにプレゼンテーションする題材が多数ある場合は、同じ基本的なアウトライン構造を使用して、それらの題材用にスライドのサブグループを作成できます。

ヒント: プレゼンテーション中に、それぞれのスライドを画面に表示する時間の長さを検討します。スライド 1 つあたりの標準的な長さは、2 ~ 5 分です。

スライドに新しいレイアウトを適用する

既存のスライドのレイアウトを変更するには、次の操作を行います。

  1. [スライド] タブで、新しいレイアウトを適用するスライドをクリックします。

  2. [ホーム] タブの [スライド] で [レイアウト] をクリックし、適用する新しいレイアウトをクリックします。

    適用するレイアウトに用意されているプレースホルダーの数がスライド上に既にある内容に対して十分でない場合は、追加のプレースホルダーが自動的に作成され、その内容に配置されます。

スライドをコピーする

内容とレイアウトが似ている 2 つのスライドを作成する場合、両方のスライドで共有するすべての書式と内容を含む 1 つのスライドを作成し、そのスライドのコピーを作成してそれぞれに最終的な内容を加えると、作業時間を短縮することができます。

  1. [スライド] タブで、コピー元のスライドを右クリックし、ショートカット メニューの [コピー] をクリックします。

  2. 引き続き [スライド] タブで、スライドの新しいコピーを追加する場所を右クリックし、ショートカット メニューの [貼り付け] をクリックします。

また、1 つのプレゼンテーションから別のプレゼンテーションにスライドのコピーを挿入することもできます。

スライドの順序を変更する

  • [スライド] タブで、移動するスライドをクリックし、目的の場所にドラッグします。

    複数のスライドを選択するには、移動する 1 つのスライドをクリックし、次に Ctrl キーを押したまま移動するその他のスライドをクリックします。

スライドを削除する

  • [スライド] タブで、削除するスライドを右クリックし、ショートカット メニューの [スライドの削除] をクリックします。

関連項目

アウトライン表示でプレゼンテーションを作成および印刷する

スライドをコピーして貼り付ける

スライド レイアウトとは

テキストを追加して書式を設定する

PowerPoint プレゼンテーションのスライドで最も一般的な内容は、タイトル、見出し、および箇条書きのテキストです。

  • スライドにテキストを追加するには、テキストを追加するプレースホルダーをクリックし、追加するテキストを入力するかまたは貼り付けます。

箇条書きの書式を設定する

一部のプレースホルダーではテキストが箇条書きとして自動的に書式設定されますが、その他のプレースホルダーではそのように設定されません。[ホーム] タブの [段落] で、次のいずれかの操作を行います。

  • 箇条書きリストと unbulleted のテキストの間で切り替えるには、テキストを選択し、箇条書き ボタン イメージ ] をクリックします。

  • 箇条書きの行頭文字のスタイルを変更するには、箇条書き ボタンの画像 ] の横の矢印をクリックしする箇条書きのスタイル] をクリックします。

    これらの変更は、ミニ ツールバーを使用して行うこともできます。ミニ ツールバーは小型で半透明の便利なツールバーで、テキストを選択すると使用できるようになります。ミニ ツールバーをはっきりと表示するには、ミニ ツールバーの上にポインターを置きます。ミニ ツールバーは、ミニ ツールバーの使用できるコマンドをクリックすると表示されます。

    選択されていないテキストを右クリックして、ミニ ツールバーを表示することもできます。

テキストの外観を変更する

スライド上のテキストの外観を変更する方法は数多くあります。[ホーム] タブにある基本的なボタンを使用して、フォント、スタイル、サイズ、色、および段落の書式を設定することもできますし、より高度なオプションを使って、アニメーションを追加したり、情報を SmartArt グラフィックに変換することもできます。

発表者のノートを追加する

テキストが多すぎるとスライドが乱雑になり、視聴者にわかりづらくなります。ところが、必要な情報を視聴者に表示するスライドに記載しなければ、発表のときに言い忘れてしまう可能性もあります。

この問題を解決するには、各スライドの [ノート] ペインを使って、発表者用のメモを記載しておきます。発表者用のノートを活用することで、視聴者が見るスライドはすっきりとさせながら、プレゼンテーション時に必要な情報を漏らさず伝えることができます。

スライドに情報を詰め込み過ぎてしまったときは、[スライド] ペインからテキストを切り取り、[ノート] ペインに直接貼り付けて、発表者の参照用として利用できます。

発表者用のノートは、印刷してプレゼンテーション時に参照できます。または、演台などにある 1 台のモニターで Office PowerPoint 2007 プレゼンテーションを実行しながら、2 台目のモニターに視聴者用のプレゼンテーションを表示する場合は、プレゼンテーション時に発表者ツールを使用して、自分のモニターにだけノートを表示することができます。

関連項目

発表者のノートを個人的に参照しながら複数のモニターでプレゼンテーションを実行する

ミニ ツールバーを使用してドキュメントに書式を追加する

作成して、ノートのページを印刷します。

スライドにテキストを追加します。

プレゼンテーションをより効果的な外観にする

ここまでは、スライドの配置と基本的な内容に重点を置いてきました。次は、プレゼンテーションの全体的な外観について検討します。どのような表現形式に統一するのか、どのような外観が視聴者にとってわかりやすく魅力的なのか、などを検討します。

Office PowerPoint 2007 には、プレゼンテーションの全体的な外観を簡単に変更できる、さまざまなデザインのテーマが用意されています。テーマは、特定の色、フォント、および効果を組み合わせて使用することにより、すべての Office ドキュメントを固有の統一された外観にすることができるデザイン要素のセットです。

Office PowerPoint 2007 では、"新しいプレゼンテーション" テンプレートを使用して作成するプレゼンテーションには Office テーマが自動的に適用されますが、別のテーマを適用すると、いつでも簡単にプレゼンテーションの外観を変更できます。

同じスライドに 2 つのテーマを適用

プレゼンテーションに異なるテーマを適用する

  • [デザイン] タブの [テーマ] で、適用するドキュメント テーマをクリックします。

    • 特定のテーマを適用したときに現在のスライドがどのように表示されるかプレビューする場合は、そのテーマのサムネイルの上にポインターを合わせます。

    • 他のテーマのサムネイルを表示するには、サムネイルの行の横にある矢印をクリックします。

      テーマをさらに表示する矢印

    • Office PowerPoint 2007 では、特に指定しない限り、テーマはプレゼンテーション全体に適用されます。特定のスライドのみにテーマを適用するには、[スライド] タブで、Ctrl キーを押しながら、適用対象とするスライドを 1 つずつクリックします。対象とするスライドをすべて選択したら、適用するテーマを右クリックし、ショートカット メニューの [選択したスライドに適用] をクリックします。

    • 後で別のテーマを適用する必要が生じた場合、そのテーマをクリックすればスライドに適用されます。

関連項目

ドキュメントのテーマを適用またはカスタマイズする

クリップ アートや SmartArt グラフィックなどのオブジェクトを追加する

できる限り視覚効果の高いプレゼンテーションを作成する必要がある場合、箇条書きしか含まれていない一連のスライドは、最適な選択肢とは言えません。視覚表現が少ないと、視聴者の注意力が散漫になりがちです。また、段落や箇条書きでは明確に表現しにくい情報も多々あります。

同一スライド コンテンツでグラフィカル コンテンツを含む場合と含まない場合

しかし、Office PowerPoint 2007 では、表、SmartArt グラフィック、クリップ アート、図形、グラフ、音楽、ビデオ、サウンド、アニメーションなど、さまざまな種類のオーディオ コンテンツやビジュアル コンテンツを追加することができます。また、ハイパーリンクを追加してプレゼンテーション内と外部の情報の間で自由に移動したり、人目を引く方法でスライドを切り替えることもできます。

ここでは、スライドに追加できるオブジェクトと効果のうち、ごく一部の最も基本的なものについて説明します。

クリップ アートを追加する

  1. クリップ アートを追加するプレースホルダーをクリックします。

    プレースホルダーを選択しなかった場合、または画像を挿入できないプレースホルダーを選択した場合は、スライドの中央にクリップ アートが挿入されます。

  2. [挿入] タブの [] グループで [クリップ アート] をクリックします。

    [クリップアート] 作業ウィンドウが開きます。

  3. [クリップアート] 作業ウィンドウで、挿入するクリップアートを見つけてクリックします。

    オンラインでクリップ アートや画像を検索する場合は、Bing にリダイレクトされます。ユーザーの責任において著作権を遵守してください。また、使用する画像を選ぶときに、Bing のライセンス フィルターが役立ちます。

この後、クリップ アートの移動、サイズ変更、回転、テキストの追加、およびその他の変更を行うことができます。

スライドのテキストを SmartArt グラフィックに変換する

SmartArt グラフィックは、情報を視覚的に表現したもので、完全にカスタマイズすることができます。テキストを SmartArt グラフィックに変換すると、既存のスライドをプロがデザインしたような図に簡単に変換できます。たとえば、クリック 1 回で、議題スライドを次のような SmartArt グラフィックに変換できます。

変換した PowerPoint 議題スライド

多彩な組み込みのレイアウトの中から、自分のメッセージや考えを効率的に伝えるレイアウトを選択できます。

既存のテキストを SmartArt グラフィックに変換するには、次の操作を行います。

  1. 変換するテキストが含まれているプレースホルダーをクリックします。

  2. [ホーム] タブの [段落] グループで、 SmartArt グラフィックに変換する ボタンの画像 ] をクリックします。

  3. ギャラリーで、テキストが SmartArt グラフィックでどのように表示されるかを確認するには、そのSmartArt グラフィックのサムネイルの上にポインターを置きます。ギャラリーには、箇条書きに最も適した SmartArt グラフィックのレイアウトが用意されています。レイアウトのセットをすべて表示するには、[その他の SmartArt グラフィック] をクリックします。

    目的に合った SmartArt グラフィックが見つかったら、そのグラフィックをクリックしてテキストに適用します。

    この後、SmartArt グラフィックの移動、サイズの変更、回転、テキストの追加、異なるクイック スタイルの適用、およびその他の変更を行うことができます。

既存のテキストに対して SmartArt グラフィックを作成するのが特に簡単ですが、逆の順序で、まず SmartArt グラフィックを挿入し、そこにテキストを追加することもできます。

  1. SmartArt グラフィックを追加するプレースホルダーをクリックします

    プレースホルダーを選択しなかった場合、または画像を挿入できないプレースホルダーを選択した場合は、スライドの中央に SmartArt グラフィックが挿入されます。

  2. [挿入] タブの [] で [SmartArt] をクリックします。

  3. [SmartArt グラフィックの選択] ダイアログ ボックスの左端のペインで、挿入する SmartArt グラフィックの種類をクリックします。

  4. 中央のペインで、挿入先のレイアウトを見つけてクリックし、[OK] をクリックします。

    レイアウトのプレビューを表示するには、そのレイアウトをクリックします。右端のペインにプレビューが表示されます。

画面切り替えを追加する

画面切り替えは、1 つのスライドから次のスライドに移動するときに実行する、アニメーションのような効果です。Office PowerPoint 2007 には、標準のフェード、ディゾルブ、カット、ワイプの他に、ホイールやチェッカーボードなどの特殊な効果を含む、多くの種類の画面切り替えが用意されています。

  • [アニメーション] タブの [画面切り替え] で、使用する画面切り替えをクリックします。

    • 特定の画面切り替えを適用したときに現在のスライドがどのように表示されるかプレビューするには、その画面切り替えのサムネイルの上にポインターを置きます。

    • 他の画面切り替えのサムネイルを表示するには、サムネイルの行の横にある矢印をクリックします。

      切り替えをさらに表示する矢印

    • 後で別の画面切り替えに変更したい場合は、その画面切り替えをクリックすればスライドに適用されます。

[画面切り替え] の各種のオプションを使って、画面切り替えの速度を変更したり、サウンドを追加したり、プレゼンテーションのすべてのスライドに同じ画面切り替えを適用したりできます。

関連項目

図形のクイック スタイルを適用または変更する

SmartArt グラフィックについて

スライドの画面切り替え効果を追加する

図形を追加、変更、削除する

スライドに表を追加する

ハイパーリンクを追加する

ハイパーリンクを使用すると、1 つのスライドから別のスライドに移動したり、ネットワークやインターネット上の特定の場所に移動したり、別のファイルやプログラムにも移動できます。

  1. ハイパーリンクを設定するテキストを選択します。

    あるいは、オブジェクト (たとえばクリップ アートの一部分や SmartArt グラフィック) を選択することもできます。

  2. [挿入] タブの [リンク] グループで、[ハイパーリンク] をクリックします。

  3. [ハイパーリンクの挿入] ダイアログ ボックスで、[マイ プレース] ボックス内の適切なボタン (リンク先となる場所を示す) をクリックします。

    たとえば、プレゼンテーション内の別のスライドに移動するには、[このドキュメント内] をクリックします。

  4. リンク先の場所を見つけてクリックし、[表示文字列] ボックスおよび [アドレス] ボックスに必要な変更を加えて、[OK] をクリックします。

関連項目

ハイパーリンクを作成または編集する

プレゼンテーションをスペル チェックしてプレビューで表示する

すべてのスライドが目的を満たす外観になったら、さらに次の 2 つの手順を実行してプレゼンテーションを完成させます。

プレゼンテーションのスペルをチェックする

Office PowerPoint 2007 ではスペル チェックが自動的に有効になりますが、プレゼンテーションの作業が終了したらもう一度スペル チェックすることをお勧めします。

  1. Ctrl キーを押しながら Home キーを押し、プレゼンテーションの先頭に移動します。

  2. [校閲] タブの [文章校正] グループで [スペル チェック] をクリックします。

    Office PowerPoint 2007 でスペル ミスが見つかるとダイアログ ボックスが表示され、スペル ミスのある最初の単語が選択表示されます。見つかったそれぞれのエラーに対して、修正方法を指示してください。修正方法を指示すると、ミスのある次の単語が選択表示されます。

プレゼンテーションをスライド ショーとしてプレビューで表示する

プレゼンテーションの実施時に視聴者が見るのとまったく同じ状態のプレゼンテーションを自分のコンピューター画面に表示するには、次の操作を行います。

  1. [スライド ショー] タブの [スライド ショーの開始] で、次のいずれかの操作を行います。

    • プレゼンテーションの先頭のスライドから開始するには、[最初から] をクリックします。

    • [スライド] ペインに現在表示されているスライドから開始するには、[現在のスライドから] をクリックします。

      スライド ショー表示モードでプレゼンテーションが開きます。

  2. クリックして次のスライドに進みます。

    Esc キーを押すと、いつでも標準表示モードに戻すことができます。

プレゼンテーションのプレビューは、プレゼンテーションの作成中、いつでも実行できます。

関連項目

スペル チェックと文章校正を行う

プレゼンテーション実行の準備方法を理解する

プレゼンテーションが完成した後に行う作業は、プレゼンテーションを行う場所や使用する機材に加え、プレゼンテーションを行う発表者によっても異なります。

  • プレゼンテーションの実行は、そのプレゼンテーションを作成したコンピューターで行うのか、別のコンピューターで行うのか。また、プレゼンテーションの配布には CD を使用するのか、ネットワーク上の場所を使用するのか。

  • プレゼンテーションを会場で発表する場合、発表するのは自分か他の担当者か、または自動実行するのか。

このような状況に応じて、以下の手順をこの順序で、または別の順序で実行すべき場合もありますし、またはまったく実行する必要がない場合もあります。

  • リハーサルを実行して時間を計る    スライドの完成から発表までの間に十分な時間を確保して、しっかりとリハーサルをし、また質疑応答も含めてプレゼンテーションが規定の時間内に終わるよう確認することが大切です。リハーサルは、実際にプレゼンテーションを行う場所で、実際に使用する機材を使用し、できれば少なくとも 1 ~ 2 人の視聴者を前にして行うことをお勧めします。こうすることで、発表者は環境や視聴者に慣れることができ、また視聴者の意見や感想をもとに修正を行って、本番前にプレゼンテーションをさらに洗練させることができます。

  • 配布資料と発表者のノートを印刷する    プレゼンテーションは、発表者用のノートまたは配布資料として印刷することができます。

    • 発表者用のノートでは、各ページの上半分に 1 枚のスライド、下半分にそのスライドの [ノート] ペインの内容が印刷され、プレゼンテーション実施中に発表者の原稿または概要のメモとして使用できます。また、プレゼンテーションの内容をよりよく理解してもらえるよう、視聴者に配布することもできます。

    • 配布資料では、1 つのページに印刷するスライドを、1 枚、2 枚、3 枚、4 枚、6 枚、9 枚のうちから選ぶことができます。配布資料には [ノート] ペインの内容は印刷されませんので、視聴者にノートの内容を見せたくない場合に適しています (1 ページあたり 3 枚のスライドの配布資料では、スライドの右側に、視聴者がメモを書き込むためのスペースがあります)。

      配布資料と発表者のメモ

  • CD 用または Web 用のパッケージの配布    完成した PowerPoint プレゼンテーションを、プレゼンテーション パック機能を使用して、CD、ネットワーク上の場所、またはコンピューターのハード ディスクにコピーすると、Microsoft Office PowerPoint Viewer 2007 およびプレゼンテーションにリンクしているすべてのファイル (ビデオやサウンドなど) もコピーされます。こうすることで、プレゼンテーションのすべての要素をパッケージ化でき、コンピューターに Office PowerPoint 2007 がインストールされていないユーザーもプレゼンテーションを見ることができます。

詳細情報

プレゼンテーションを CD、ネットワーク、またはローカル ディスク ドライブにコピーする

プレゼンテーションの配信のリハーサルを実行してタイミングを設定する

自動プレゼンテーションを作成する

作成して、ノートのページを印刷します。

PowerPoint のスライドおよび配布資料を印刷する

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×