PowerPoint でタスクに最適なビューを選ぶ

PowerPoint のスライドは、作業中のタスクに応じて、いろいろな方法で表示できます。 プレゼンテーションの作成時に役に立つビューもあれば、プレゼンテーションの実行時に役に立つビューもあります。

PowerPoint のさまざまなビューのオプションは、次に示す [表示] タブにあります。

PowerPoint の [表示] メニュー

また、次に示す [スライド] ウィンドウの右下にあるタスク バーで、最もよく使うビューを見つけることもできます。

PowerPoint の画面下部の [表示] ボタン

注: PowerPointの既定のビューを変更するには、「既定のビューを変更する」を参照してください。

プレゼンテーションの作成に使うビュー

標準表示

[スライド] ウィンドウの最下部にあるタスク バー PowerPoint の [標準ビュー] ボタン か、リボンの [表示] タブから、標準表示を選ぶことができます。

標準表示は、スライドの作成作業に最もよく使う編集モードです。 次に示すように、標準表示では、左側にスライドの縮小表示、現在のスライドを示す大きなウィンドウ、さらにこの現在のスライドの下にそのスライドに関する発表者のノートを入力できるセクションが表示されます。

PowerPoint の [標準ビュー]

スライド一覧表示

スライド一覧表示は、[スライド] ウィンドウの最下部にあるタスク バー PowerPoint の [スライド ビュー] ボタン か、リボンの [表示] タブから選ぶことができます。

スライド一覧表示 (下記) では、プレゼンテーション内のすべてのスライドが横並びに縮小表示で表示されます。 スライド ショー表示は、スライドを整理する必要がある場合に便利で、スライドをクリックして新しい場所にドラッグしたり、スライドをわかりやすいグループに整理するためにセクションを追加したりすることができます。

PowerPoint のスライド一覧表示

セクションの詳細については、「 PowerPoint スライドをセクションに整理する」を参照してください。

ノート表示

発表者のノートは [スライド] ウィンドウの最下部にある [ノート] ボタン PowerPoint の [ノート] ボタン で表示/非表示にすることができます。または、リボンの [表示] タブからノート表示を選ぶこともできます。

[ノート] ペインは [スライド] ウィンドウの下にあります。 出席者に送信するプレゼンテーションにノートを印刷または追加したり、プレゼンテーション中の自分用の合図としてのみノートを使用したりすることができます。

PowerPoint の発表者のノート ペイン

ノートの詳細については、「スライドに発表者のメモを追加する」を参照してください。

アウトライン表示

アウトライン表示は、リボンの [表示] タブからアクセスできます。 ( PowerPoint 2013 以降では、標準表示からアウトライン表示を使用できなくなりました。 「表示」 ( View ) タブからアクセスする必要があります。)

アウトライン表示を使うと、プレゼンテーションのアウトラインやストーリー ボードを作成できます。 スライドのテキストのみが表示され、画像や他のグラフィック アイテムは表示されません。

PowerPoint のアウトライン表示

マスター表示

マスター表示にするには、[表示] タブの [マスター表示] で、希望するマスター表示を選びます。

マスター表示は、スライド マスター配布資料マスターノート マスターからなります。 マスター表示で作業することの主なメリットは、プレゼンテーション内のすべてのスライドやノート、配布資料に汎用的なスタイル変更を加えられることです。

マスター操作の詳細については、以下を参照してください。

プレゼンテーションを実行、表示するためのビュー

スライド ショー ビュー

スライド ショー ビューは、スライド ウィンドウの最下部にあるタスク バー PowerPoint の [スライド ショー ビュー] ボタン から選ぶことができます。

スライド ショー ビューは、参加者に対してプレゼンテーションを行うときに使用します。 [スライドショー] 表示は、全画面表示の画面に表示されます。この画面は、視聴者が見ているときの大きな画面でプレゼンテーションがどのように表示されるかを示しています。

発表者ビュー

発表者ビューに変更するには、スライド ショー ビュー画面の左下隅で PowerPoint の [発表者ツール] ボタン。 をクリックし、[発表者ビューを表示] (下記のとおり) をクリックします。

発表者ビューを使うことで、プレゼンテーションの実行中にノートを表示することができます。 発表者ビューでは、ノートは出席者に表示されません。

PowerPoint 発表者の [表示] メニュー

発表者ビューの使い方については、「スライド ショーの実行時に発表者のノートを表示する」を参照してください。

閲覧表示

閲覧表示は、スライド ウィンドウの最下部にあるタスク バー PowerPoint の閲覧表示ボタン から選ぶことができます。

発表者なしで PowerPoint プレゼンテーションを表示する大部分のユーザーは、閲覧表示を使うでしょう。 プレゼンテーションは、スライド ショー ビューと同様に全画面で表示され、スライド間を簡単に移動できる使いやすいコントロールが表示されます。

プレゼンテーションの作成に使うビュー

本格的なプレゼンテーションを作成できるように、PowerPoint には複数の表示があります。

標準表示

標準表示は、プレゼンテーションの作成とデザインを行う主な編集ビューです。 標準表示には、4 個の作業領域があります。

標準表示

<c0>1: [アウトライン] タブ</c0> このタブは、コンテンツの作成を開始するのに最適です。 自分のアイデアを保存したり、プレゼンテーションの方法を計画したり、スライドとテキストを移動したりすることができます。 [アウトライン] タブでは、アウトライン形式でスライドのテキストが表示されます。

注: テキストのみで (アウトライン表示のように)、図またはアニメーションのない、プレゼンテーションのアウトラインのハード コピーを印刷するには、最初に [ファイル] タブをクリックします。

次に、[印刷] をクリックして、その他の設定の下で [フル ページ サイズのスライド] をクリックし、[アウトライン] をクリックして、上部にある [印刷] をクリックします。

2: [スライド] タブ  編集中に、プレゼンテーションのスライドをサムネイルサイズの画像として表示します。 サムネイルを使用すると、プレゼンテーション内を簡単に移動したり、デザインの変更の効果を確認したりすることができます。 ここでは、スライドを簡単に再配置、追加、削除することもできます。

3: スライド ペイン PowerPoint ウィンドウの右上のセクションのスライド ペインには、現在のスライドが拡大表示されます。 このビューに表示される現在のスライドには、テキストを追加したり、図、表、SmartArt グラフィック、グラフ、描画オブジェクト、テキスト ボックス、ビデオ、サウンド、ハイパーリンク、およびアニメーションを挿入したりすることができます。

4: ノートペイン [ノート] ウィンドウの [スライド] ウィンドウの下に、現在のスライドに適用されるノートを入力することができます。 ノートは、後で印刷してプレゼンテーション時に参照できます。 ノートを印刷して参加者に配布したり、ノートをプレゼンテーションに含めて参加者に送信したり、Web ページに投稿したりすることもできます。

[スライド] タブと [アウトライン] タブを切り替えることができます。 [アウトライン] タブと [スライド] タブを含むペインを拡大したり、非表示にしたりするには、「スライドのサムネイルの表示/非表示を切り替える」を参照してください。

注: 標準表示にルーラーやグリッド線を表示するには、[表示] タブの [表示] グループで、[ルーラー] または [グリッド線] チェック ボックスのいずれかを選択します。

スライド一覧表示

スライド一覧表示では、縮小表示形式でスライドのビューを示します。 このビューでは、プレゼンテーションの作成時や、プレゼンテーションを印刷する準備をしているときに、スライドの並べ替えと整理を簡単に行うことができます。

スライド一覧表示では、セクションを追加することや、異なるカテゴリやセクションにスライドを並べ替えることもできます。 スライド一覧表示は、[スライド] ウィンドウの下部にあるタスク バーか、リボンの [表示] タブから選ぶことができます。

スライド一覧表示

ノート表示

ノート ペインは、スライド ペインの下に表示されます。 現在のスライドに適用するノートを入力できます。 ノートは、後で印刷してプレゼンテーション時に参照できます。 ノートを印刷して参加者に配布したり、ノートをプレゼンテーションに含めて参加者に送信したり、Web ページに投稿したりすることもできます。

全体表示形式でノートを表示して作業を行う場合は、[表示] タブの [プレゼンテーションの表示] グループで、[ノート] をクリックします。

マスター表示

マスター表示には、スライド表示、配布資料表示、ノート表示が含まれています。 マスター表示は、背景、色、フォント、効果、プレースホルダーのサイズ、位置など、プレゼンテーションに関する情報が保存されている主なスライドです。 マスター表示で作業することの主なメリットは、スライド マスター、ノート マスター、または配布資料マスターで、プレゼンテーション内のすべてのスライドやノート、配布資料に汎用的なスタイル変更を加えられることです。

マスターの操作の詳細については、「スライド マスターとは」および「スライド マスターを作成またはカスタマイズする」を参照してください。

プレゼンテーションの実行に使うビュー

スライド ショー ビュー

スライド ショー ビューは、参加者に対してプレゼンテーションを行うときに使用します。 [スライドショー] 表示は、全画面表示の画面に表示されます。この画面は、視聴者が見ているときの大きな画面でプレゼンテーションがどのように表示されるかを示しています。 図、タイミング、ビデオ、アニメーション効果、切り替え効果が、実際のプレゼンテーション中にどのように表示されるかを確認できます。

スライド ショー ビューを終了するには、Esc キーを押します。

発表者ビュー

発表者ツールは、プレゼンテーション中に使用できる主なスライド ショーを基にした表示です。 2 つのモニターを使用すると、他のプログラムを実行したり、参加者は見ることができない発表者のノートを表示したりすることができます。

発表者ツールを使用するには、コンピューターに複数のモニター機能があることを確認し、複数のモニター サポートを有効にして、発表者ツールを有効にします。

発表者ツールの使用に関する詳細については、「発表者のノートを個人的に参照しながら複数のモニターでプレゼンテーションを実行する」を参照してください。

閲覧表示

閲覧表示を使用して、プレゼンテーションを参加者 (大きな画面など) ではなく、自分のコンピューターでプレゼンテーションを見ているユーザーに表示することができます。 または、全画面表示のスライドショー表示ではなく、プレゼンテーションを表示する単純なコントロールがあるウィンドウで、自分のコンピューターの閲覧表示を使用します。 プレゼンテーションを変更する場合は、いつでも閲覧表示から他のビューに切り替えることができます。

プレゼンテーションの準備と印刷に使うビュー

紙とインクを節約するために、印刷するために印刷ジョブを準備することをお勧めします。 PowerPoint には、印刷する内容 (スライド、配付資料、ノート) や、ジョブの印刷方法 (カラー、グレースケール、モノクロ、フレーム付きなど) を指定しやすいビューと設定があります。

印刷と印刷プレビューに関する詳細については、「PowerPoint のスライドまたは配布資料を印刷する」を参照してください。

スライド一覧表示

スライド一覧表示では、縮小表示形式でスライドを表示できます。 このビューでは、スライドを印刷する準備中に、スライド順序の並べ替えと整理が簡単にできます。 スライド一覧表示は、[スライド] ウィンドウの下部にあるタスク バーか、リボンの [表示] タブから選ぶことができます。

スライド一覧表示

印刷プレビュー

印刷プレビューでは、印刷する内容 (配付資料、ノート、アウトライン、スライド) の設定を指定できます。 [ファイル]、[印刷] の順にクリックし、[設定] の下にあるオプションを選びます。

プレゼンテーションの作成に使うビュー

本格的なプレゼンテーションを作成できるように、PowerPoint には複数の表示があります。

標準表示

標準表示は、プレゼンテーションの作成とデザインを行う主な編集ビューです。 標準表示には、4 個の作業領域があります。

標準表示

<c0>1: [アウトライン] タブ</c0> このタブは、コンテンツの作成を開始するのに最適です。 自分のアイデアを保存したり、プレゼンテーションの方法を計画したり、スライドとテキストを移動したりすることができます。 [アウトライン] タブでは、アウトライン形式でスライドのテキストが表示されます。

注: (アウトライン表示に示されるように) テキストのみで、図またはアニメーションのないプレゼンテーションのアウトラインのハード コピーを印刷するには、Microsoft Office ボタン Office ボタンの画像 をクリックして、[印刷] をクリックし、[印刷対象] の下で [アウトライン表示] を選択して、[OK] をクリックします。

2: [スライド] タブ これは、編集中のサムネイルサイズの画像としてプレゼンテーションのスライドを表示するのに最適な場所です。 サムネイルを使用すると、プレゼンテーション内を簡単に移動したり、デザインの変更の効果を確認したりすることができます。 ここでは、スライドを簡単に再配置、追加、削除することもできます。

3: スライド ペイン PowerPoint ウィンドウの右上のセクションのスライド ペインには、現在のスライドが拡大表示されます。 このビューに表示される現在のスライドには、テキストを追加したり、図、表、SmartArt グラフィック、グラフ、描画オブジェクト、テキスト ボックス、ビデオ、サウンド、ハイパーリンク、およびアニメーションを挿入したりすることができます。

4: ノートペイン [ノート] ウィンドウの [スライド] ウィンドウの下に、現在のスライドに適用されるノートを入力することができます。 ノートは、後で印刷してプレゼンテーション時に参照できます。 ノートを印刷して参加者に配布したり、ノートをプレゼンテーションに含めて参加者に送信したり、Web ページに投稿したりすることもできます。

[スライド] タブと [アウトライン] タブを切り替えることができます。 [アウトライン] タブと [スライド] タブを含むペインを拡大したり、非表示にしたりするには、「スライドのサムネイルの表示/非表示を切り替える」を参照してください。

注: 標準表示にルーラーやグリッド線を表示するには、[表示] タブの [表示/非表示] グループで、[ルーラー] または [グリッド線] チェック ボックスのいずれかを選択します。

スライド一覧表示

スライド一覧表示では、縮小表示形式でスライドのビューを示します。 このビューでは、プレゼンテーションの作成時や、プレゼンテーションを印刷する準備をしているときに、スライドの並べ替えと整理を簡単に行うことができます。

スライド一覧表示は、[スライド] ウィンドウの下部にあるタスク バーか、リボンの [表示] タブから選ぶことができます。

スライド一覧表示

ノート表示

ノート ペインは、スライド ペインの下に表示されます。 現在のスライドに適用するノートを入力できます。 ノートは、後で印刷してプレゼンテーション時に参照できます。 ノートを印刷して参加者に配布したり、ノートをプレゼンテーションに含めて参加者に送信したり、Web ページに投稿したりすることもできます。

全体表示形式でノートを表示して作業を行う場合は、[表示] タブの [プレゼンテーションの表示] グループで、[ノート] をクリックします。

マスター表示

マスター表示には、スライド表示、配布資料表示、ノート表示が含まれています。 マスター表示は、背景、色、フォント、効果、プレースホルダーのサイズ、位置など、プレゼンテーションに関する情報が保存されている主なスライドです。 マスター表示で作業することの主なメリットは、スライド マスター、ノート マスター、または配布資料マスターで、プレゼンテーション内のすべてのスライドやノート、配布資料に汎用的なスタイル変更を加えられることです。

マスターの操作の詳細については、「スライド マスターとは」および「スライド マスターを作成またはカスタマイズする」を参照してください。

プレゼンテーションの実行に使うビュー

スライド ショー ビュー

スライド ショー ビューは、参加者に対してプレゼンテーションを行うときに使用します。 スライド ショー ビューは、実際のプレゼンテーションのようにコンピューターの画面全体を使用します。 このビューでは、参加者に表示されるのと同じプレゼンテーションを確認できます。 図、タイミング、ビデオ、アニメーション効果、切り替え効果が、実際のプレゼンテーション中にどのように表示されるかを確認できます。

スライド ショー ビューを終了するには、Esc キーを押します。

注: スライド ショー ビューで表示しているときに、プレゼンテーションを終了するには、Esc キーを押します。

発表者ツール

プレゼンテーション中に使用できる主なスライド ショーを基にしたビューは、発表者ツールと呼ばれます。 2 つのモニターを使用すると、他のプログラムを実行したり、参加者は見ることができない発表者のノートを表示したりすることができます。

発表者ツールを使用するには、コンピューターに複数のモニター機能があることを確認し、複数のモニター サポートを有効にして、発表者ツールを有効にします。

発表者ツールの使用に関する詳細については、「発表者のノートを個人的に参照しながら複数のモニターでプレゼンテーションを実行する」を参照してください。

プレゼンテーションの準備と印刷に使うビュー

紙とインクを節約するために、印刷するために印刷ジョブを準備することをお勧めします。 PowerPoint には、印刷する内容 (スライド、配付資料、ノート) や、ジョブの印刷方法 (カラー、グレースケール、モノクロ、フレーム付きなど) を指定しやすいビューと設定があります。

スライド一覧表示

スライド一覧表示では、縮小表示形式でスライドを表示できます。 このビューでは、スライドを印刷する準備中に、スライド順序の並べ替えと整理が簡単にできます。 スライド一覧表示は、[スライド] ウィンドウの下部にあるタスク バーか、リボンの [表示] タブから選ぶことができます。

スライド一覧表示

印刷プレビュー

印刷プレビューでは、印刷する前に、印刷する内容 (配付資料、ノート、アウトライン、スライド) の設定を指定できます。 Microsoft Office ボタン Office ボタンの画像 をクリックし、[印刷] をポイントして、[印刷プレビュー] をクリックし、[印刷対象] の下でオプションを選択します。

プレゼンテーションの編集、印刷、および配信に使用できる PowerPoint のビューは、次のとおりです。

  • 標準表示

  • スライド一覧表示

  • ノート表示

  • アウトライン表示 ( PowerPoint 2016 for Mac 以降のバージョンで利用可能)

  • スライド ショー ビュー

  • 発表者ビュー

  • マスター表示:スライド、配布資料、ノート

次の2つの場所で PowerPoint ビューを切り替えることができます。

[表示] メニューを使用して、ビューを切り替えます

PowerPoint の [表示] メニュー

PowerPoint ウィンドウの一番下のバーにある3つのメインビュー (標準、スライド一覧、スライドショー) にアクセスする

PowerPoint ウィンドウの下部にある [表示] ボタン

プレゼンテーションの作成または編集に使うビュー

本格的なプレゼンテーションを作成するのに役立つ、 PowerPoint の複数のビューがあります。

  • 標準表示     標準表示は、プレゼンテーションの作成とデザインを行う主な編集ビューです。 標準ビューには、次の3つの作業領域があります。

    • 縮小版ウィンドウ

    • スライド ウィンドウ

    • ノート ウィンドウ

    PowerPoint for Mac の縮小版ウィンドウ、スライドウィンドウ、およびノートウィンドウ

    注: PowerPoint for Mac 2011 サムネイルウィンドウを2つの作業領域に分割します。 [アウトライン] タブと [スライド] タブ

  • スライド一覧表示     スライド一覧表示では、縮小表示形式でスライドのビューを示します。 このビューでは、プレゼンテーションの作成時や、プレゼンテーションを印刷する準備をしているときに、スライドの並べ替えと整理を簡単に行うことができます。 スライド一覧表示では、セクションを追加することや、異なるカテゴリやセクションにスライドを並べ替えることもできます。

  • ノート表示     ノート ペインは、スライド ペインの下に表示されます。 現在のスライドに適用するノートを入力できます。 ノートは、後で印刷してプレゼンテーション時に参照できます。 ノートを印刷して参加者に配布したり、ノートをプレゼンテーションに含めて参加者に送信したり、Web ページに投稿したりすることもできます。

  • アウトライン表示   ( PowerPoint 2016 for Macで導入されました)[アウトライン表示] では、各スライドのタイトルと本文で構成されるアウトラインとしてプレゼンテーションが表示されます。 アウトライン表示を含むウィンドウの左側に、各タイトルとスライドアイコンとスライド番号が表示されます。 全体的な編集を行う場合、プレゼンテーションの概要を把握する場合、箇条書きやスライドの順序を変更する場合、書式の変更を適用する場合には、アウトライン表示で作業すると特に便利です。

  • マスター表示     マスター表示には、スライド表示、配布資料表示、ノート表示が含まれています。 これは、背景、 テーマの色、 テーマのフォント、 テーマの効果、プレースホルダーのサイズ、位置など、プレゼンテーションに関する情報を保存するメインスライドです。 マスター表示で作業することの主なメリットは、スライド マスター、ノート マスター、または配布資料マスターで、プレゼンテーション内のすべてのスライドやノート、配布資料に汎用的なスタイル変更を加えられることです。 マスター操作の詳細については、「スライドマスターを変更する」を参照してください。

プレゼンテーションの実行に使うビュー

  • スライド ショー ビュー     スライド ショー ビューは、参加者に対してプレゼンテーションを行うときに使用します。 このビューでは、スライドは全画面表示になります。

  • <c0>発表者表示</c0>: 発表者表示を使用すると、プレゼンテーションを実行しながらスライドを管理できます。     具体的には、経過時間、次のスライドを追跡し、発表者にのみノートを表示できます (プレゼンテーションの実行時に会議のメモを取ることもできます)。

プレゼンテーションの準備と印刷に使うビュー

紙とインクを節約するために、印刷するために印刷ジョブを準備することをお勧めします。 PowerPoint には、印刷する内容 (スライド、配付資料、ノート) や、ジョブの印刷方法 (カラー、グレースケール、モノクロ、フレーム付きなど) を指定しやすいビューと設定があります。

  • スライド一覧表示     スライド一覧表示では、縮小表示形式でスライドを表示できます。 このビューでは、スライドを印刷する準備中に、スライド順序の並べ替えと整理が簡単にできます。

  • 印刷プレビュー     印刷プレビューでは、印刷する内容 (配布資料、ノートページ、アウトライン、スライド) の設定を指定できます。

関連項目

プレゼンテーションのデザインについて

スライドをセクションに整理する

スライドと配布資料を印刷する

プレゼンテーションを実施する

PowerPoint for Mac での発表者ツールの使用

Web 用 PowerPointでは、ファイルが OneDriveに保存されているときに、既定のビューは [閲覧表示] です。 ファイルが OneDrive for Business または SharePoint Onlineに保存されている場合、既定のビューは編集表示です。

プレゼンテーションを作成するためのビュー

編集表示

[表示] タブまたは [スライド] ウィンドウの最下部にあるタスクバーから編集表示できます。

編集表示は編集モードで、スライドを作成するために最も頻繁に作業を行うことができます。 編集表示では、スライドのサムネイルが左側に、現在のスライドが表示されている大きなウィンドウと、現在のスライドの下に [ノート] ウィンドウが表示され、そのスライドの発表者のノートを入力することができます。

PowerPoint Online の編集表示

プレゼンテーションを実行、表示するためのビュー

スライド ショー ビュー

スライドショービューは 、[スライド] ウィンドウの下部にある [タスクバー] PowerPoint の [スライド ショー ビュー] ボタン に表示されます。

スライド ショー ビューは、参加者に対してプレゼンテーションを行うときに使用します。 [スライドショー] 表示では、ユーザーが見ているときに、プレゼンテーションが大きな画面での表示とまったく同じように、完全なコンピューターの画面が表示されます。

閲覧表示

注: 閲覧表示は、 OneDrive for Business/SharePoint Onlineに保存されている Web 用 PowerPoint ファイルには使用できません。

閲覧表示は、[表示] タブまたは [スライド] ウィンドウの下部にある [タスクバー] PowerPoint の閲覧表示ボタン できます。

発表者なしで PowerPoint プレゼンテーションを表示する大部分のユーザーは、閲覧表示を使うでしょう。 プレゼンテーションは、スライド ショー ビューと同様に全画面で表示され、スライド間を簡単に移動できる使いやすいコントロールが表示されます。 閲覧表示で発表者のノートを表示することもできます。

注:  このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。 私たちの目的は、このコンテンツがお客様の役に立つようにすることです。 情報が役に立ったかどうか、ご意見をお寄せください。 参考までに、こちらから英語の記事をお読みいただけます。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×