PDF に保存または変換する

Office のプログラムには、ファイルを PDF として保存したり変換したりする機能があり、ファイルを他の人と共有する場合や、印刷業者を利用して印刷する場合に利用できます。他のソフトウェアやアドインは必要ありません。

PDF 形式は、ファイルを次のようにしたいときに使用します。

  • ほとんどのコンピューターで同じように表示されるようにする

  • ファイル サイズを小さくする

  • 業界の形式に準拠する

例としては、履歴書、法的文書、ニュースレター、読み取り専用 (編集不可) にして印刷するファイル、印刷業者を利用して印刷するファイルなどがあります。

PDF としてエクスポートまたは保存するには、[ファイル] メニューの [エクスポート] または [名前を付けて保存] をクリックします。詳しい手順を参照するには、ドロップダウン リストで Office プログラムを選択してください。

  1. PDF 形式で発行するテーブルまたはレポートを開きます。

  2. [外部データ] タブの [エクスポート] グループで、[PDF または XPS] をクリックします。

    [pdf または xps] の画像

  3. [ファイル名] ボックスで、ドキュメントの名前を入力または選びます。

  4. [ファイルの種類] ボックスの一覧の [PDF (*.pdf)] をクリックします。

    • ドキュメントの印刷品質を高くする場合は、[標準 (オンライン発行および印刷)] をクリックします。

    • 印刷品質よりもファイル サイズを優先する場合は、[最小サイズ (オンライン発行)] をクリックします。

  5. [オプション] をクリックし、印刷するページを設定して、変更履歴を印刷するかどうかを選んで、出力オプションを選びます。[OK] をクリックします。

  6. [発行] をクリックします。

この情報は、Microsoft Excel Starter 2010 にも適用されます。

注: Power View シートを PDF ファイルとして保存することはできません。

  1. [ファイル] タブをクリックします。

  2. [名前を付けて保存]
    をクリックします。Excel 2013 または Excel 2016 で [名前を付けて保存] ダイアログ ボックスを表示するには、場所とフォルダーを選ぶ必要があります。

  3. まだファイル名を設定していない場合は、[ファイル名] ボックスにファイル名を入力します。

  4. [ファイルの種類] ボックスの一覧の [PDF (*.pdf)] をクリックします。

    • ファイルを保存した後に、指定した形式でそのファイルを開く場合は、[発行後にファイルを開く] チェック ボックスをオンにします。

    • ドキュメントの印刷品質を高くする場合は、[標準 (オンライン発行および印刷)] をクリックします。

    • 印刷品質よりもファイル サイズを優先する場合は、[最小サイズ (オンライン発行)] をクリックします。

  5. [オプション] をクリックし、印刷するページを設定して、変更履歴を印刷するかどうかを選び、出力オプションを選びます。完了したら [OK] をクリックします。

  6. [上書き保存] をクリックします。

OneNote 2013 および OneNote 2016

  1. [ファイル] タブをクリックします。

  2. [エクスポート] をクリックします。

  3. [現在のエクスポート] をクリックして PDF 形式で保存するノートブックの部分をクリックします。

  4. [形式の選択] で、[PDF(*.pdf)] をクリックして、[エクスポート] をクリックします。

  5. [名前を付けて保存] ダイアログ ボックスで、[ファイル名] フィールドにノートブックの名前を入力します。

  6. [保存] をクリックします。

OneNote 2010

  1. [ファイル] タブをクリックします。

  2. [名前を付けて保存] をクリックし、PDF 形式で保存するノートブックの部分を表すオプションをクリックします。

  3. [セクションに名前を付けて保存] の [PDF (*.pdf)] をクリックし、[名前を付けて保存] をクリックします。

  4. [ファイル名] ボックスに、ノートブックの名前を入力します。

  5. [上書き保存] をクリックします。

  1. [ファイル] タブをクリックします。

  2. [名前を付けて保存]
    をクリックします。PowerPoint 2013 と PowerPoint 2016 で [名前を付けて保存] ダイアログ ボックスを表示するには、場所とフォルダーを選ぶ必要があります。

  3. まだファイル名を設定していない場合は、[ファイル名] ボックスにファイル名を入力します。

  4. [ファイルの種類] ボックスの一覧の [PDF (*.pdf)] をクリックします。

    • ファイルを保存した後に、指定した形式でそのファイルを開く場合は、[発行後にファイルを開く] チェック ボックスをオンにします。

    • ドキュメントの印刷品質を高くする場合は、[標準 (オンライン発行および印刷)] をクリックします。

    • 印刷品質よりもファイル サイズを優先する場合は、[最小サイズ (オンライン発行)] をクリックします。

  5. [オプション] をクリックし、印刷するページを設定して、変更履歴を印刷するかどうかを選び、出力オプションを選びます。完了したら [OK] をクリックします。

  6. [上書き保存] をクリックします。

  1. [ファイル] タブをクリックします。

  2. [名前を付けて保存]
    をクリックします。Project 2013 または Project 2016 で [名前を付けて保存] ダイアログ ボックスを表示するには、場所とフォルダーを選ぶ必要があります。

  3. まだファイル名を設定していない場合は、[ファイル名] ボックスにファイル名を入力します。

  4. [ファイルの種類] ボックスの一覧の [PDF (*.pdf)] をクリックし、[保存] をクリックします。

  5. [ドキュメント エクスポートのオプション] ダイアログ ボックスの [発行範囲] で、[印刷対象外の情報を含める] および [ISO 19500-1 準拠] (PDF のみ) を必要に応じて選びます。

  1. [ファイル] タブをクリックします。

  2. [名前を付けて保存]
    をクリックします。Publisher 2013 または Publisher 2016 で [名前を付けて保存] ダイアログ ボックスを表示するには、場所とフォルダーを選ぶ必要があります。

  3. まだファイル名を設定していない場合は、[ファイル名] ボックスにファイル名を入力します。

  4. [ファイルの種類] ボックスの一覧の [PDF (*.pdf)] をクリックします。

  5. ドキュメントを最適化する方法を変更する場合は、[変更] をクリックします (Publisher 2013 または Publisher 2016 で [オプション] をクリックします)。

    • 画像の解像度と印刷対象外の情報を必要に応じて変更します。

    • [印刷オプション] をクリックし、ドキュメントの印刷オプションを変更します。

    • 完了したら [OK] をクリックします。

  6. ファイルを保存した後に、指定した形式でそのファイルを開く場合は、[発行後にファイルを開く] チェック ボックスをオンにします。

  7. [上書き保存] をクリックします。

  1. [ファイル] タブをクリックします。

  2. [名前を付けて保存]
    をクリックします。Visio 2013 または Visio 2016 で [名前を付けて保存] ダイアログ ボックスを表示するには、場所とフォルダーを選ぶ必要があります。

  3. まだファイル名を設定していない場合は、[ファイル名] ボックスにファイル名を入力します。

  4. [ファイルの種類] ボックスの一覧の [PDF (*.pdf)] をクリックします。

    • ファイルを保存した後に、指定した形式でそのファイルを開く場合は、[保存後にファイルを自動的に表示する] チェック ボックスをオンにします。

    • ドキュメントの印刷品質を高くする場合は、[標準 (オンライン発行および印刷)] をクリックします。

    • 印刷品質よりもファイル サイズを優先する場合は、[最小サイズ (オンライン発行)] をクリックします。

  5. [オプション] をクリックし、印刷するページを設定して、変更履歴を印刷するかどうかを選んで、出力オプションを選びます。[OK] をクリックします。

  6. [上書き保存] をクリックします。

Word 2013 および Word 2016

  1. [ファイル]、[エクスポート]、[PDF/XPS の作成] の順に選択します。

    Word 2016 の [エクスポート] タブの [PDF/XPS の作成] ボタン。
  2. Word 文書のプロパティに PDF に含めたくない情報が含まれている場合は、[PDF または XPS 形式で発行] ウィンドウで、[オプション] を選択します。次に、[文書] を選択して [文書プロパティ] をオフにします。その他の必要なオプションを設定し、[OK] を選択します。

    その情報を PDF ファイルで共有しないように、文書のプロパティをオフにします。

    文書プロパティの詳細については、「Office 2016 ファイルのプロパティを表示または変更する」をご覧ください。

  3. [PDF または XPS 形式で発行] で、ファイルを保存する場所に移動します。また、必要に応じてファイル名を変更します。

  4. [発行] をクリックします。

PDF のオプションの詳細

  • 文書の一部のページから PDF ファイルを作成するには、[ページ範囲] の下のオプションを選びます。

  • 変更履歴を PDF に含めるには、[発行対象] の下で [変更とコメントの内容を含む文書] を選択します。または、[文書] が選択されていることを確認します。

  • PDF ファイルにブックマークのセットを作成するには、[次を使用してブックマークを作成] を選択します。次に、[見出し] を選択するか、文書にブックマークを追加した場合は、[Word ブックマーク] を選択します。

  • PDF に文書プロパティを含める場合は、[文書プロパティ] が選択されていることを確認します。

  • スクリーン リーダー ソフトウェアを使用するときに文書を簡単に読めるようにするには、[アクセシビリティ用のドキュメント構造タグ] を選択します。

  • [ISO 19005-1 に準拠 (PDF/A)] アーカイブの標準の 1 つであるバージョン 1.7 PDF として PDF 文書を出力します。PDF/A は、文書を後で別のコンピューターで開いたときも見た目を同じようにするのに役立ちます。

  • [フォントを埋め込みできない場合はテキストをビットマップに変換する] フォントを文書に埋め込むことができない場合はテキストのビットマップ イメージが使用されるので、PDF の見た目は元の文書と同じになります。このオプションが選択されていない場合に、ファイルで使用されているフォントが埋め込み不可能のときは、PDF リーダーで開いたときに別のフォントで置き換えられることがあります。

  • [ドキュメントをパスワードで暗号化する] パスワードを知っている人だけが PDF を開けるようにアクセスを制限するには、このオプションを選択します。[OK] をクリックすると [PDF ドキュメントの暗号化] ボックスが開くので、ここでパスワードを入力し、確認のためもう一度入力します。

Word で PDF を開いてコンテンツをコピーする

Word で開くことにより、PDF から必要なコンテンツをコピーできます。

[ファイル]、[開く] の順に選択し、PDF ファイルを参照します。PDF コンテンツが Word の新しいファイルに開かれます。ここから画像や図など、必要なコンテンツをコピーできます。

Word 2010

この情報は、Microsoft Word Starter 2010 にも適用されます。

  1. [ファイル] タブをクリックします。

  2. [名前を付けて保存]
    をクリックします。Word 2013 と Word 2016 で [名前を付けて保存] ダイアログ ボックスを表示するには、場所とフォルダーを選ぶ必要があります。

  3. まだファイル名を設定していない場合は、[ファイル名] ボックスにファイル名を入力します。

  4. [ファイルの種類] ボックスの一覧の [PDF (*.pdf)] をクリックします。

    • ファイルを保存した後に、指定した形式でそのファイルを開く場合は、[発行後にファイルを開く] チェック ボックスをオンにします。

    • ドキュメントの印刷品質を高くする場合は、[標準 (オンライン発行および印刷)] をクリックします。

    • 印刷品質よりもファイル サイズを優先する場合は、[最小サイズ (オンライン発行)] をクリックします。

  5. [オプション] をクリックし、印刷するページを設定して、変更履歴を印刷するかどうかを選び、出力オプションを選びます。完了したら [OK] をクリックします。

  6. [上書き保存] をクリックします。

Office プログラムをドロップダウン リストで選択してください。

  1. PDF 形式で発行するテーブルまたはレポートを開きます。

  2. Microsoft Office ボタン Office ボタンの画像 をクリックし、[名前を付けて保存] をクリックし、[PDF または ​​XPS] をクリックします。

  3. [ファイル名] リストで、ファイル名を入力するか、選びます。

  4. [ファイルの種類] リストで、[PDF] をクリックします。

  5. ファイルを保存してすぐにそのファイルを開く場合は、[発行後にファイルを開く] チェック ボックスをオンにします。このチェック ボックスは、PDF リーダーがコンピューターにインストールされている場合にのみ使用できます。

  6. ファイル サイズと印刷品質のどちらを優先するかに応じて、[最適化の対象:] で次のいずれかを実行します。

    • 表またはレポートの印刷品質を高くする場合は、[標準 (オンライン発行および印刷)] をクリックします。

    • 印刷品質の優先度がファイル サイズよりも低い場合は、[最小サイズ (オンライン発行)] をクリックします。

  7. その他のファイルのオプションを指定するには、[オプション] をクリックします (これらのオプションの詳細については、「関連項目」セクションのリンク先を参照してください)。[OK] をクリックします。

  8. [PDF または XPS 形式​​で発行] ダイアログ ボックスの [発行] をクリックします。

    PDF の保存後に変更するには、作成した元の 2007 Microsoft Office system ファイルを変更し、PDF 形式で保存し直します。詳細については、「PDF および XPS ファイル形式について」を参照してください。

  1. Microsoft Office ボタン Office ボタンの画像 をクリックし、[名前を付けて保存] をクリックし、[PDF または ​​XPS] をクリックします。

  2. [ファイル名] リストで、ブック名を入力するか、選びます。

  3. [ファイルの種類] リストで、[PDF] をクリックします。

  4. ファイルを保存してすぐにそのファイルを開く場合は、[発行後にファイルを開く] チェック ボックスをオンにします。このチェック ボックスは、PDF リーダーがコンピューターにインストールされている場合にのみ使用できます。

  5. ファイル サイズと印刷品質のどちらを優先するかに応じて、[最適化の対象:] で次のいずれかを実行します。

    • ブックの印刷品質を高くする場合は、[標準 (オンライン発行および印刷)] をクリックします。

    • 印刷品質の優先度がファイル サイズよりも低い場合は、[最小サイズ (オンライン発行)] をクリックします。

  6. その他のファイルのオプションを指定するには、[オプション] をクリックします (これらのオプションの詳細については、「関連項目」セクションのリンク先を参照してください)。[OK] をクリックします。

  7. [発行] をクリックします。

PDF の保存後に変更するには、作成した元の 2007 Microsoft Office system ファイルを変更し、PDF 形式で保存し直します。詳細については、「PDF および XPS ファイル形式について」を参照してください。

  1. [ファイル] メニューの [エクスポート先] をポイントし、[PDF または ​​XPS] をクリックします。

  2. [ファイル名] リストで、フォーム名を入力するか、選びます。

  3. [ファイルの種類] リストで、[PDF] をクリックします。

  4. ファイルを保存してすぐにそのファイルを開く場合は、[発行後にファイルを開く] チェック ボックスをオンにします。このチェック ボックスは、PDF リーダーがコンピューターにインストールされている場合にのみ使用できます。

  5. ファイル サイズと印刷品質のどちらを優先するかに応じて、[最適化の対象:] で次のいずれかを実行します。

    • フォームの印刷品質を高くする場合は、[標準 (オンライン発行および印刷)] をクリックします。

    • 印刷品質の優先度がファイル サイズよりも低い場合は、[最小サイズ (オンライン発行)] をクリックします。

  6. [発行] をクリックします。

PDF の保存後に変更するには、作成した元の 2007 Microsoft Office system ファイルを変更し、PDF 形式で保存し直します。詳細については、「PDF および XPS ファイル形式について」を参照してください。

  1. [ファイル] メニューの [PDF または XPS 形式​​で発行] をクリックします。

  2. [ファイル名] リストで、ファイル名を入力するか、選びます。

  3. [ファイルの種類] リストで、[PDF] をクリックします。

  4. [印刷範囲] の横で、PDF 形式で保存するノートブックの部分を表すオプションをクリックします。

  5. [発行] をクリックします。

PDF の保存後に内容の変更が必要になった場合は、PDF の作成元である 2007 Microsoft Office system ファイルに変更を加えてから、もう一度 PDF として保存します。詳細については、「PDF および XPS ファイル形式について」を参照してください。

  1. Microsoft Office ボタン Office ボタンの画像 をクリックし、[名前を付けて保存] をクリックし、[PDF または ​​XPS] をクリックします。

  2. [ファイル名] リストで、プレゼンテーション名を入力するか、選びます。

  3. [ファイルの種類] リストで、[PDF] をクリックします。

  4. ファイルを保存してすぐにそのファイルを開く場合は、[発行後にファイルを開く] チェック ボックスをオンにします。このチェック ボックスは、PDF リーダーがコンピューターにインストールされている場合にのみ使用できます。

  5. ファイル サイズと印刷品質のどちらを優先するかに応じて、[最適化の対象:] で次のいずれかを実行します。

    • プレゼンテーションの印刷品質を高くする場合は、[標準 (オンライン発行および印刷)] をクリックします。

    • 印刷品質の優先度がファイル サイズよりも低い場合は、[最小サイズ (オンライン発行)] をクリックします。

  6. その他のファイルのオプションを指定するには、[オプション] をクリックします (これらのオプションの詳細については、「関連項目」セクションのリンク先を参照してください)。[OK] をクリックします。

  7. [発行] をクリックします。

PDF の保存後に変更するには、作成した元の 2007 Microsoft Office system ファイルを変更し、PDF 形式で保存し直します。詳細については、「PDF および XPS ファイル形式について」を参照してください。

発行物を共有または Web 配布するために PDF 形式で保存する場合

固定形式の文書を Web またはネットワークで共有するには、次の手順を実行します。

  1. [ファイル] メニューの [PDF または XPS 形式​​で発行] をクリックします。

  2. [ファイル名] リストで、文書名を入力するか、選びます。

  3. [ファイルの種類] リストで、[PDF] をクリックします。

  4. [最適化の対象:] の横にある [変更] をクリックします。

  5. [発行オプション] ダイアログ ボックスの [この文書を印刷または配布する方法を指定してください] リストから、文書のニーズに合う最適化オプションをクリックします。たとえば、オンラインで配布予定で、印刷品質よりも、小さいファイル サイズを優先する文書の場合は、[最小サイズ] をクリックします。ファイル サイズよりも印刷品質を優先する場合は、[高品質印刷] をクリックします。

  6. [詳細設定] をクリックすると、ダイアログ ボックス全体が表示され、必要な設定を選ぶことができます (これらのオプションの詳細については、「関連項目」セクションのリンク先を参照してください)。

  7. [OK] をクリックします。

  8. ファイルを保存してすぐにそのファイルを開く場合は、[名前を付けて保存] ダイアログ ボックスで [発行後にファイルを開く] チェック ボックスをオンにします。このチェック ボックスは、PDF リーダーがコンピューターにインストールされ、[発行​​オプション] ダイアログ ボックスで [印刷業者] がオフの場合にのみ使用できます。

  9. [保存] をクリックします。

印刷業者による印刷用に PDF 形式で保存する場合

印刷業者に入稿する文書の場合は、次の手順を実行します。

  1. [ファイル] メニューで [ドキュメント パック] をポイントし、[印刷業者へ入稿] をクリックします。

  2. 左側のウィンドウの [この文書の印刷方法を選択してください] リストで、利用するオプションをクリックします。オフセット印刷サービスを使用する予定の場合は、[印刷業者] をクリックします。高性能なコピー ショップを利用する予定の場合は、[高品質印刷] をクリックします。

  3. [印刷オプション] をクリックします。

  4. [印刷オプション] ダイアログ ボックスで、必要なオプションを選びます (これらのオプションの詳細については、「関連項目」セクションのリンク先を参照してください)。[OK] をクリックします。

  5. Publisher で問題が特定された場合は、[修正する項目の選択] で修正します。

  6. [エクスポート] で [PDF の作成] を選びます。

  7. [保存] をクリックします。

  8. ドキュメント パック ウィザードで、ファイルのエクスポート先を選び、[次へ] をクリックします。

PDF の保存後に変更するには、作成した元の 2007 Microsoft Office system ファイルを変更し、PDF 形式で保存し直します。詳細については、「PDF および XPS ファイル形式について」を参照してください。

  1. [ファイル] メニューの [PDF または XPS 形式​​で発行] をクリックします。

  2. [ファイル名] リストで、図面名を入力するか、選びます。

  3. [ファイルの種類] リストで、[PDF] をクリックします。

  4. ファイルを保存してすぐにそのファイルを開く場合は、[発行後にファイルを開く] チェック ボックスをオンにします。このチェック ボックスは、PDF リーダーがコンピューターにインストールされている場合にのみ使用できます。

  5. ファイル サイズと印刷品質のどちらを優先するかに応じて、[最適化の対象:] で次のいずれかを実行します。

    • 図面の印刷品質を高くする場合は、[標準 (オンライン発行および印刷)] をクリックします。

    • 印刷品質の優先度がファイル サイズよりも低い場合は、[最小サイズ (オンライン発行)] をクリックします。

  6. ページの一部のみを印刷する場合、または他の発行オプションを指定する場合は、[オプション] をクリックし、必要な設定を選びます (これらのオプションの詳細については、「関連項目」セクションのリンク先を参照してください)。[OK] をクリックします。

  7. [発行] をクリックします。

PDF の保存後に変更するには、作成した元の 2007 Microsoft Office system ファイルを変更し、PDF 形式で保存し直します。詳細については、「PDF および XPS ファイル形式について」を参照してください。

  1. Microsoft Office ボタン Office ボタンの画像 をクリックし、 [名前を付けて保存] をクリックし、[PDF または ​​XPS] をクリックします。

  2. [ファイル名] リストで、文書名を入力するか、選びます。

  3. [ファイルの種類] リストで、[PDF] をクリックします。

  4. ファイルを保存してすぐにそのファイルを開く場合は、[発行後にファイルを開く] チェック ボックスをオンにします。このチェック ボックスは、PDF リーダーがコンピューターにインストールされている場合にのみ使用できます。

  5. ファイル サイズと印刷品質のどちらを優先するかに応じて、[最適化の対象:] で次のいずれかを実行します。

    • ドキュメントの印刷品質を高くする場合は、[標準 (オンライン発行および印刷)] をクリックします。

    • 印刷品質の優先度がファイル サイズよりも低い場合は、[最小サイズ (オンライン発行)] をクリックします。

  6. [オプション] をクリックし、印刷するページ範囲を設定して、変更履歴を印刷するかどうかを選んで、出力オプションを選びます (これらのオプションの詳細については、「関連項目」セクションのリンク先を参照してください)。[OK] をクリックします。

  7. [発行] をクリックします。

PDF の保存後に変更するには、作成した元の 2007 Microsoft Office system ファイルを変更し、PDF 形式で保存し直します。詳細については、「PDF および XPS ファイル形式について」を参照してください。

iOS で Word 文書または Excel ブックを PDF 形式にエクスポートするには、左上の [ファイル] ボタンをタップし、[エクスポート]、[PDF] の順にタップします。

[ファイル]、[エクスポート] の順にタップして、文書を PDF にエクスポートします

Portable Document Format (PDF)    では、ドキュメントの書式が維持されるため、ファイル共有が可能になります。PDF 形式のファイルは、オンラインで表示した場合も印刷した場合も、作成者の意図した書式が正確に維持されます。PDF 形式は、ドキュメントを業者に渡して印刷する場合にも適しています。PDF は、多くの機関や組織で受け入れ可能な形式として採用されており、ビューアーは XPS に比べて多くの種類のプラットフォームのものが揃っています。

重要: PDF ファイルを表示するには、PDF リーダーがコンピューターにインストールされている必要があります。代表的なものとして、Acrobat Reader (Adobe Systems) があります。

関連項目

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×