Outlook を電子メール、連絡先、予定表の既定のプログラムにする

多くの人は、コンピューターに複数の電子メール プログラムがあります。電子メールの送受信、連絡先の保管、予定の管理を Outlook のみで行うことで、さまざまな作業を簡略化できます。Outlook にメール アカウントを追加することから始めます。

  1. Outlook を開きます。

  2. [ファイル] タブで、[オプション]、[全般] の順に選びます。

  3. [起動時の設定] の [Outlook を電子メール、連絡先、予定表の既定のプログラムにする] チェック ボックスを選択します。

  4. [OK] をクリックします。

  1. Outlook を開きます。

  2. [ファイル] タブで、[オプション] を選択します。

  3. [起動時の設定] の [Outlook を電子メール、連絡先、予定表の既定のプログラムにする] チェック ボックスを選択します。

  4. [OK] をクリックします。

  1. Outlook を開きます。

  2. [ツール] メニューで、[オプション] をクリックし、[その他] タブをクリックします。

  3. [全般] で、[Outlook を電子メール、連絡先、予定表の既定のプログラムにする] チェック ボックスをオンにします。

  4. [OK] をクリックします。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×