Onenote for Mac の図形を挿入します。

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

OneNote for Mac には、ノートに挿入できる事前に定義された図形があります。スキーム、グラフ、フローチャートを簡単に描画して、ノートを改善できます。また、OneNote では、図形を簡単に編集し、挿入した図形のサイズ、位置、またはスタイルを変更できます。

この記事の内容

図形を挿入する

  1. [挿入] タブで、リボンの図形をクリックします。

    線の太さを変更する
  2. 図形をクリックし、ノートにドラッグして描画します。

ページの先頭へ

図形のサイズを変更する

  1. 図形の線をクリックして図形を選びます。

  2. サイズを拡大または縮小するには、サイズ変更ハンドルを中央から外側または外側から中央にドラッグします。

ヒント: 

  • 多角形、円、またはグラフ図形があり、オブジェクトの縦横比を維持せずに自由に形を変更する場合、キーボードの Shift キーを押しながら、角のサイズ変更ハンドルをドラッグします。

  • 図形を目的の場所に移動するには、図形を選び、ドラッグします。

ページの先頭へ

図形の反転または回転

  1. 図形の線をクリックして図形を選びます。

  2. [図形の書式] タブで 回転 をクリックし、図形を変更する方法を選びます。

ページの先頭へ

図形を書式設定する

  1. 図形の線をクリックして図形を選びます。

  2. [図形の書式設定] タブで、次のいずれかを行います。

    • 線の色を変更するには、[線の色] ボタンの横にある矢印をクリックし、目的の色をクリックします。

      色を選ぶ
    • 線の太さを変更するには、リボンから別の線の太さを選びます。その他のオプションを表示するには、右の矢印をクリックします。

      図形を選ぶ

ページの先頭へ

図形を削除する

  1. 図形の線をクリックして図形を選びます。

  2. [図形の書式] タブで、 削除 をクリックします。

ページの先頭へ

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×