スキップしてメイン コンテンツへ

Office で図形やテキストを手描き入力する

タッチ対応デバイスでは、指、デジタルペン、マウスなどを使って描画します。

「こんにちは」がデジタル インクで PowerPoint のキャンバスに書き込まれます。

利用可能なインク機能は、使用しているデバイスの種類と、使用している Office のバージョンによって異なります。

まず Officeのバージョンを選択してください。

[描画] ボタンを使用すると、インクモードと標準選択モードを切り替えることができます。

デバイスがタッチ対応の場合、[描画] タブは自動的にオンになります。 そうでない場合は、[ファイル] > オプション > [リボンのユーザー設定] > [描画]を選択してオンにします。

書き込み、描画、テキストの強調表示

新しいペンのセットは、カスタマイズおよび移植できます。 必要なペンを定義すると、それらを Word、Excel、および PowerPoint で使用できます。

  1. リボンの [描画] タブで、ペンをタップして選択します。

    Office 365 での手描き入力ツール

    Wordでは、インクで描画するために印刷レイアウトを使用する必要があります。 [描画] タブが淡色表示されていて、ペンを選択できない場合は、[表示] タブに移動し、[印刷レイアウト] を選択します。

    Outlookで、まずメッセージの本文をタップして、描画キャンバスを挿入 [描画キャンバス] ボタン。 ます。描画するペンを選ぶことができます。

  2. メニューをもう一度タップしてペンの [太さ] と [] オプションを開きます。 推奨サイズと色を選択します。

    • 0.25 mm から 3.5 mm まで、ペン太さの設定は 5 つあります。 太さを選択するか、正負の符号を使ってペンを太くまたは細くします。

    • メニューでは 16 色の単色が利用可能で、[その他の色] をタップすると、その他の色も利用できます。

    • また、レインボーGalaxy、表示、ローズゴールドゴールドシルバーブロンズという8つの効果も利用できます。

    [描画] タブの、Office ペン ギャラリーのペンの色と太さのオプション
  3. 鉛筆のテクスチャも使用できます。

    サポートされているデジタルスタイラスを使用して鉛筆のテクスチャを使って描画する場合は、実際の鉛筆を使っている場合と同様に、スタイラスを傾けることで "網かけ" 効果を得ることができます。

    3つの異なるテクスチャ (鉛筆、ペン、または蛍光ペン) でインクを描画することができます。
  4. タッチ スクリーンで書き込みまたは描画を開始します。

    インク図形を描画すると、 Officeでの操作に使用した図形と同じように動作します。 図形を選択して、移動またはコピー、色の変更、位置のピボットなどの操作を行うことができます。

  5. 手描き入力を止めて、注釈を修正または移動するには、[描画] タブの [描画] を選択します。 [描画] ボタンを使用すると、インクモードと標準選択モードを切り替えることができます。

インクをテキストまたは図形に変換する

Word または Excel: 「 Office でインクを図形に変換する」を参照してください。

PowerPoint: 「 PowerPoint For Office 365 でインクをテキストまたは図形に変換する」を参照してください。

その他の機能

次の見出しを選択して、詳細な手順を表示します。

  1. [描画] タブの [ツール] で、[消しゴム] をタップします。

    ( PowerPoint for Office 365では、さまざまなサイズの消しゴムを選ぶことができます。 Word には3つの消しゴムオプションがあります。 [消しゴム] ボタンの下矢印をタップして、目的の消しゴムを選びます)。

    PowerPoint for Office 2019 には、デジタルインク用の4つの消しゴムがあります。
  2. ペンまたは指で、削除するインクの上に消しゴムをドラッグします。

    PowerPoint では、セグメント消しゴムを使用して、インクのセグメントをタップするだけで (セグメント全体を完全に消去する必要はありません)、またはセグメント間にドラッグして、インク セグメントを削除することができます。 セグメント間にドラッグすると、一度に複数のセグメントを簡単に消去できます。

Surface ペンなどの一部のアクティブ ペンには、デジタル インクの消去にも使うことができる消しゴムがあります。

すべてのアプリには、手書き入力モードと選択モードを切り替えるためのリボンの [描画] タブに [描画] ボタンを使用すると、インクモードと標準選択モードを切り替えることができます。 描画ツールが含まれています。

PowerPoint と Excel には、インクで描画されたオブジェクト専用のインク選択ツールである [なげなわ​​選択] Office の [描画] タブの [なげなわ選択] ボタン。 もあります。 標準オブジェクトとインク オブジェクトが混在しており、インク オブジェクトだけを選択したい場合に便利です。

PowerPoint および Excel のみに適用されます:

描画の一部、またはインクで書かれた単語を選択するには、[なげなわ選択]ツールを使用します。 (このツールでは、インク以外のオブジェクト (図形、画像など) を選ぶことはできません。

  1. リボンの [描画 Office の [描画] タブの [なげなわ選択] ボタン。 ツール] で、[なげなわ選択 Office の [描画] タブの [なげなわ選択] ボタン。 ]をタップします。

  2. 選択する描画または単語の一部の周りに、ペンまたは指でドラッグして円を描画します。 色が付いた点線の選択範囲が表示されます。完了すると、lassoed した部分が選択されます。 そのオブジェクトを移動したり、色を変更したりするなど、目的に応じてオブジェクトを操作できます。

    PowerPoint のなげなわツールで選択された描画の一部

Excel および PowerPoint はどちらも、デジタル ペンを使って、リボンにある選択ツールをタップしなくても特定の領域を選ぶことができます。 リボンからではなく、サポートされているデジタル ペンのボタンを使って、なげなわ​​選択を開始できます。 その後は、ペンを使って、インク オブジェクトの移動、サイズ変更、回転を行うことができます。

Surface ペンの消しゴム ボタン、ペン先、右クリック ボタンの位置を矢印で示しています。

  1. [ファイル] メニューで [オプション]、[詳細設定] の順に選択します。

  2. [ペン] セクションの [既定では、ペンを使用して、コンテンツを選択して操作します] チェック ボックスをオンにします。

この設定は、作成したアプリにのみ適用されます。たとえば、自動手描き入力を Visio で有効にし、 Wordでオフにすることができます。

機能名

説明

参照

インク エディター

Windows のデジタル インクでタッチまたはデジタル ペンを使って、ドキュメントを編集します

Word ロゴ

自然なジェスチャを使用して文書を編集する

インクをテキストまたは図形にする

インク描画を標準テキストまたは標準の Office グラフィック図形に変換する

PowerPoint ロゴ

インクを図形またはテキストに変換する

インクを図形に変換

インク描画を標準の Office グラフィック図形に変換する

Word ロゴ     Excel ロゴ   Visio ロゴ

インクを図形に変換する

インクを数式に変換

タッチまたはデジタル ペンを使って複雑な数式を記述し、それをテキストに変換します

Word ロゴ   Excel ロゴ PowerPoint ロゴ

数式を入力、挿入、または変更する

インクの再生

一連の手描き入力アクションをスライド上で再現します

Word ロゴ   PowerPoint ロゴ   Excel ロゴ

Office でインク ストロークを再生する

ルーラー

インクで直線を描画したり、一連のオブジェクトの位置を合わせます

PowerPoint ロゴ

ルーラーを使用して直線を描画し、複数のオブジェクトを揃える

ノートブックでインクを使用して描画する

手書きでノートを作成し、図を描いたり、スケッチしたりする

OneNote for Windows 10 の OneNote for Windows 10 アイコン : onenote でノートや絵を書く

OneNote 2016、2013、2010、または2007の OneNote :ページにノートを描いてスケッチする

OneNote for Mac の OneNote for Mac のアイコン :インクで描画して注釈を付ける

Web 用 OneNote:ページにノートを描いてスケッチする

サポート言語

インクエディター ( Word) とインクからテキストへの変換 ( PowerPoint) でサポートされている言語を確認する

インクからテキストへの変換がサポートされている言語

タッチを使用して描画します。

デバイスがタッチ対応の場合、[描画] タブは自動的にオンになります。 そうでない場合は、[ファイル] > オプション > [リボンのユーザー設定] > [描画]を選択してオンにします。

書き込み、描画、テキストの強調表示

新しいペンのセットは、カスタマイズおよび移植できます。 必要なペンを定義すると、それらを Word、Excel、および PowerPoint で使用できます。

  1. リボンの [描画] タブで、ペンをタップして選択します。

    Office 2019 の [描画] タブのペンと蛍光ペン

    Wordでは、インクで描画するために印刷レイアウトを使用する必要があります。 [描画] タブが淡色表示されていて、ペンを選択できない場合は、[表示] タブに移動し、[印刷レイアウト] を選択します。

  2. メニューをもう一度タップしてペンの [太さ] と [] オプションを開きます。 推奨サイズと色を選択します。

    • 0.25 mm から 3.5 mm まで、ペン太さの設定は 5 つあります。 太さを選択するか、正負の符号を使ってペンを太くまたは細くします。

    • メニューでは 16 色の単色が利用可能で、[その他の色] をタップすると、その他の色も利用できます。

    [描画] タブの、Office ペン ギャラリーのペンの色と太さのオプション
  3. 鉛筆のテクスチャも使用できます。

    サポートされているデジタルスタイラスを使用して鉛筆のテクスチャを使って描画する場合は、実際の鉛筆を使っている場合と同様に、スタイラスを傾けることで "網かけ" 効果を得ることができます。

    3つの異なるテクスチャ (鉛筆、ペン、または蛍光ペン) でインクを描画することができます。
  4. タッチ スクリーンで書き込みまたは描画を開始します。

    インク図形を描画すると、 Officeでの操作に使用した図形と同じように動作します。 図形を選択して、移動またはコピー、色の変更、位置のピボットなどの操作を行うことができます。

  5. 手描き入力を止め、注釈を修正または移動するために選択するには、[描画] タブで [選択] PowerPoint の [描画] タブの [選択] ボタン を選びます。

インクをテキストまたは図形に変換する

PowerPoint For Office 365 でインクをテキストまたは図形に変換する」を参照してください。

その他の機能

次の見出しを選択して、詳細な手順を表示します。

  1. [描画] タブの [ツール] で、[消しゴム] をタップします。

    ( PowerPoint for Office 365では、4つの消しゴムから選ぶことができます。 [消しゴム] ボタンの下矢印をタップして、目的の消しゴムを選びます)。

    PowerPoint for Office 2019 には、デジタルインク用の4つの消しゴムがあります。
  2. ペンまたは指で、削除するインクの上に消しゴムをドラッグします。

    PowerPoint では、セグメント消しゴムを使用して、インクのセグメントをタップするだけで (セグメント全体を完全に消去する必要はありません)、またはセグメント間にドラッグして、インク セグメントを削除することができます。 セグメント間にドラッグすると、一度に複数のセグメントを簡単に消去できます。

Surface ペンなどの一部のアクティブ ペンには、デジタル インクの消去にも使うことができる消しゴムがあります。

インクで描画している場合は、[描画] タブの [インクの停止] [インクの停止] ボタンは、マウスポインターを通常の選択ツールに戻します。 を使って、マウスポインターを標準選択ツール PowerPoint の [描画] タブの [選択] ボタン に戻すことができます。 選択ツールでは、デジタルインク描画とその他の種類のオブジェクトの両方を選ぶことができます。

PowerPoint および Excel には、インクで描画されたオブジェクトを選択するための、インク選択ツール (なげなわ選択 Office の [描画] タブの [なげなわ選択] ボタン。 ) も用意されています。 標準オブジェクトとインク オブジェクトが混在しており、インク オブジェクトだけを選択したい場合に便利です。

PowerPoint および Excel のみに適用されます:

描画の一部、またはインクで書かれた単語を選択するには、[なげなわ選択]ツールを使用します。 (このツールでは、インク以外のオブジェクト (図形、画像など) を選ぶことはできません。

  1. リボンの [描画] タブの [ツール] で、[なげなわ選択] Office の [描画] タブの [なげなわ選択] ボタン。 をタップします。

  2. 選択する描画または単語の一部の周りに、ペンまたは指でドラッグして円を描画します。 色が付いた点線の選択範囲が表示されます。完了すると、lassoed した部分が選択されます。 そのオブジェクトを移動したり、色を変更したりするなど、目的に応じてオブジェクトを操作できます。

    PowerPoint のなげなわツールで選択された描画の一部

Excel および PowerPoint はどちらも、デジタル ペンを使って、リボンにある選択ツールをタップしなくても特定の領域を選ぶことができます。 リボンからではなく、サポートされているデジタル ペンのボタンを使って、なげなわ​​選択を開始できます。 その後は、ペンを使って、インク オブジェクトの移動、サイズ変更、回転を行うことができます。

Surface ペンの消しゴム ボタン、ペン先、右クリック ボタンの位置を矢印で示しています。

  1. [ファイル]、[オプション]、[詳細設定] の順に選択します。

  2. [ペン] セクションの [既定では、ペンを使用して、コンテンツを選択して操作します] チェック ボックスをオンにします。

この設定は、作成したアプリにのみ適用されます。 そのため、たとえば、自動手描き入力を Visio で有効にし、 Wordでオフにすることができます。

機能名

説明

参照

インク エディター

Windows のデジタル インクでタッチまたはデジタル ペンを使って、ドキュメントを編集します

Word ロゴ

自然なジェスチャを使用して文書を編集する

インクを図形に変換

インク描画を標準の Office グラフィック図形に変換する

Word ロゴ PowerPoint ロゴ     Excel ロゴ   Visio ロゴ

インクを図形に変換する

インクを数式に変換

タッチまたはデジタル ペンを使って複雑な数式を記述し、それをテキストに変換します

Word ロゴ   PowerPoint ロゴ Excel ロゴ

数式を入力、挿入、または変更する

ルーラー

インクで直線を描画したり、一連のオブジェクトの位置を合わせます

PowerPoint ロゴ

ルーラーを使用して直線を描画し、複数のオブジェクトを揃える

描画ツールを見つける

[校閲] タブに移動して、[インクの開始] を選び、[インク ツール] と [ペン] タブを表示します。

Office の [校閲] タブの [インク入力の開始] ボタン

書き込むまたは描画する

  1. [インク ツール] で、[ペン]、[ペン] の順に選びます。

    Office の [インク ツール] の [ペン] ボタン

  2. インクの色と描線の幅を変更するには、目的の色と幅 (0.35 から 0.5 mm) をポイントします。

    Office の [ペンのスタイル] オプション

  3. タッチ スクリーンで書き込みまたは描画を開始します。

    Word 文書での単語のインク入力の例

テキストを強調表示する

  1. [インク ツール] の [ペン] タブで [蛍光ペン] をクリックし、蛍光ペンの色を選択します。

    [インク ツール] の [蛍光ペン] ボタン

  2. 強調表示するテキストの上でペンまたは指をポイントしてドラッグします。

    Excel、Word、Outlook ではテキストを強調表示できますが、PowerPoint ではテキストの強調表示はサポートされていません。

書き込んだ語またはインク描画全体を削除する

  1. [インク ツール] の [ペン] タブで [消しゴム] の下の矢印をクリックして、消しゴムのサイズを選びます。

    Office の [インク ツール] の [消しゴム] ボタン

  2. 消去する単語またはインク描画をペンまたは指で選びます。

OneNote での描画

OneNote を使用していて、描画する場合は、次の記事を参照してください。

OneNote for Windows 10 の OneNote for Windows 10 アイコン : onenote でノートや絵を書く 

OneNote OneNote:ページにノートを描いてスケッチする

Web 用 OneNote:ページにノートを描いてスケッチする

PowerPoint での追加機能

インク描画または書き込んだテキストの一部を選択する (PowerPoint のみ)

描画の一部または一部の文章を選択するには、なげなわツールを使用します。 (なげなわツールを使用して、インク以外のオブジェクト (図形、画像など) を選択することはできません。

  1. [インク ツール] の [ペン] タブで [なげなわ選択] をクリックします。

    [インク ツール] の [なげなわ選択] ボタン

  2. 選択する描画または単語の一部の周りに、ペンまたは指でドラッグして円を描画します。 色が付いた点線の選択範囲が表示されます。完了すると、lassoed した部分が選択されます。

    PowerPoint のなげなわツールで選択された描画の一部

インク描画または書き込んだテキストの一部を削除する (PowerPoint のみ)

  1. [インク ツール] の [ペン] タブで [消しゴム] の下の矢印をクリックして、消しゴムのサイズを選びます。

    Office の [インク ツール] の [消しゴム] ボタン
  2. インク描画またはテキストの消去する部分を、ペンまたは指で選びます。

インク描画を図形に変換する (PowerPoint のみ)

タッチ スクリーン上のインク描画を一般的な図形に変換することができます。

  1. [インク ツール] の [ペン] で、[図形に変換] を選びます。

    [インク ツール] の [図形に変換] ボタン

  2. ペンまたは指でスライドに図形を描画すると、PowerPoint は描画を最も近い図形に自動的に変換します。

    図形の変換を終了するには、もう一度 [図形に変換] をクリックします。

PowerPoint で変換できる図形

PowerPoint では、作成したインク描画を最も近い図形に変換できます。

インク描画

対応する図形

四角形

インクで描画された四角形

四角形

通常の四角形

四角

正方形のインク描画

すべての辺が等しい四角形

通常の正方形

ひし形

ひし形のインク描画

ひし形

通常のひし形

平行四辺形

平行四辺形のインク描画

平行四辺形

通常の平行四辺形

台形

台形のインク描画

台形

通常の台形

不規則四角形

四角形のインク描画

4 つの辺で閉じられたフリーフォームの図形

通常の四角形

正五角形

五角形のインク描画

すべての辺が等しい五角形

通常の五角形

正六角形

六角形のインク描画

すべての辺が等しい六角形

通常の六角形

楕円

楕円のインク描画

楕円

通常の楕円

円のインク描画

図形の高さと幅が等しい楕円

通常の円

矢印

矢印のインク描画

矢印

通常の矢印

双方向の矢印

双方向矢印のインク描画

双方向矢印

通常の双方向矢印

2 つの図形を接続する矢印

2 つの図形を接続する線

矢印コネクタ

2 つの図形間のコネクタ

直角三角形

直角三角形のインク描画

直角三角形

通常の直角三角形

正三角形

正三角形のインク描画

すべての辺が等しい三角形

通常の正三角形

二等辺三角形

二等辺三角形のインク描画

2 つの辺が等しい三角形

通常の二等辺三角形

不規則三角形

不等辺三角形のインク描画

3 つの辺で閉じられたフリーフォーム 通常の不等辺三角形

Windows タッチ デバイスでの Office の使用の詳細については、次のトピックを参照してください。

書き込み、描画、テキストの強調表示

Mac で これはサブスクライバーのみの機能です これらの機能は、 Office 365および Office 2019 for Macでのみ利用できます。

  1. リボンの [描画] タブで、ペンをタップして選択します。

    Office 365 for Mac の [描画] タブのペンと蛍光ペン
  2. メニューをもう一度タップしてペンの [太さ] と [] オプションを開きます。 推奨サイズと色を選択します。

    • 0.25 mm から 3.5 mm まで、ペン太さの設定は 5 つあります。 太さを選択して、ペンを太く、薄くします。

    • メニューでは 16 色の単色が利用可能で、[その他の色] をタップすると、その他の色も利用できます。

    • また、レインボーGalaxy、表示、ローズゴールドゴールドシルバーブロンズという8つの効果も利用できます。 [描画] タブの、Office ペン ギャラリーのペンの色と太さのオプション

  3. 鉛筆のテクスチャも使用できます。

    サポートされているデジタルスタイラスを使用して鉛筆のテクスチャを使って描画する場合は、実際の鉛筆を使っている場合と同様に、スタイラスを傾けることで "網かけ" 効果を得ることができます。

    Office 365サブスクライバーは、3つの異なるテクスチャ、鉛筆、ペン、またはマーカーを使って描画することができます。
  4. インク図形を描画すると、 Officeでの操作に使用した図形と同じように動作します。 図形を選択して、移動またはコピー、色の変更、位置のピボットなどの操作を行うことができます。

  5. 手描き入力を止めて、注釈を修正または移動するには、[描画] タブの [描画] ボタンの選択を元に戻します。

トラックパッドを使用したタッチ描画

マウスでインクを描画する代わりに、指でトラックパッドに描画することができます。 詳細については、「タッチ」描画用にトラックパッドを使用する」を参照してください。

インクを消去する

  1. [描画] タブの [ツール] で、[消しゴム] をタップします。  

    ( PowerPoint for Office 365 for Macでは、さまざまなサイズの消しゴムを選ぶことができます。 Word には、3つの消しゴムオプション (バージョン16.28 以降) が含まれています。 [消しゴム] ボタンの下矢印をタップして、目的の消しゴムを選びます)。

    Mac では、PowerPoint for Office 365 には、デジタルインク用の4つの消しゴムがあります。
  2. マウス、ペン、または指で、削除するインクの上に消しゴムをドラッグします。

追加の手順

次の見出しを選択して、詳細な手順を表示します。

PowerPoint および Excel には、インクで描画されたオブジェクトを選択するための、インク選択ツール (なげなわ選択 Office の [描画] タブの [なげなわ選択] ボタン。 ) も用意されています。 標準オブジェクトとインク オブジェクトが混在しており、インク オブジェクトだけを選択したい場合に便利です。

PowerPoint および Excel のみに適用されます:

描画の一部、またはインクで書かれた単語を選択するには、[なげなわ選択]ツールを使用します。 (このツールでは、インク以外のオブジェクト (図形、画像など) を選ぶことはできません。

  1. リボンの [描画] タブの [ツール] で、[なげなわ選択] Office の [描画] タブの [なげなわ選択] ボタン。 をタップします。

  2. マウス、ペン、または指で、選択する描画または単語の一部の周りに円をドラッグして描画します。 色が付いた点線の選択範囲が表示されます。完了すると、lassoed した部分が選択されます。 そのオブジェクトを移動したり、色を変更したりするなど、目的に応じてオブジェクトを操作できます。

    PowerPoint のなげなわツールで選択された描画の一部

  1. PowerPointWord、またはExcelのメニューで、[環境設定>作成および校正ツール>全般] を選択します。

  2. [ペン] セクションで、 [ペンを使用して、既定でコンテンツを選択して操作します] の横にあるボックスをオフにします。

この設定は、現在のアプリにのみ適用されます。 そのため、たとえば、自動手描き入力を Excel で有効にし、 Wordでオフにすることができます。

基本的な手描き入力ツール

Word for iOS、 Excel for iOS、 PowerPoint for iOS の [描画] タブには、選択ツール、タッチ描画ツール、ストロークの消しゴム、ペン、複数のインクの色、インクの太さなど、さまざまな手描き入力オプションが用意されています。

Office iOS アプリの [描画] タブの基本インクツール

OneNote iOS アイコン iPad で OneNote を使用している場合は、「手書き、描画、スケッチ」をご覧ください。

描画または書き込みを行う

モバイル デバイスを使っているときは、既定で [マウスまたはタッチで描画] (または "手描き入力モード") が有効になります。 [描画] タブをタップし、ペン PowerPoint for iOS デバイスの [描画] タブのペンセレクター を選んで、スライドのインク描画を開始することができます。

ペンの設定を変更するには、次の操作を行います。

  1. もう一度タップして、ペンの太さと色のオプションのメニューを開きます。 希望のサイズと色を選択します。

    • 0.25 mm から 3.5 mm まで、ペン太さの設定は 5 つあります。 太さを選択するか、正負の符号を使ってペンを太くまたは細くします。

    • メニューでは16色の単色が利用可能で、[その他のインクの色] をタップすると、さらに多くの色を使用できます。

    • ( Office 365 サブスクライバーのみ)また、レインボーGalaxy、表示、ローズゴールドゴールドシルバーブロンズという8つの効果も利用できます。

    IOS の Office でインクを使用して描画するためのインクの色と効果

    鉛筆のテクスチャを使用できるようになりました。

    Office for iPad および iPhone のペンギャラリーに鉛筆のテクスチャが含まれている

    Apple Pencil は圧力を感知して、線の太さを変えることができます。 また、傾きを感知して、鉛筆を傾けたときと同じように陰を描くことができます。

  2. タッチ スクリーンで書き込みまたは描画を開始します。

    インク図形を描画すると、 Officeでの操作に使用した図形と同じように動作します。 図形を選択して、移動またはコピー、色の変更、位置のピボットなどの操作を行うことができます。

  3. 手描き入力を止めて、注釈を修正または移動するには、[描画] タブで [タッチして描画する] をオフにします。 この機能をオフにすると、自分が画面に触れたときに意図しないインクマークが表示されることもありません。

IPhone および iPad でのインク機能の概要については、ビデオをご覧ください。

お使いのブラウザーではビデオがサポートされていません。 Microsoft Silverlight、Adobe Flash Player、Internet Explorer 9 のいずれかをインストールしてください。

2:47

次を選択します

iOS デバイスでは、[描画] タブでペンまたは蛍光ペンを選択すると手描き入力モードがオンになります。 それ以外のときは選択モードになっており、オブジェクトをタップして選択できます。

(IPad Pro デバイスで Apple Pencil を使用している場合、[アプリの設定] に移動して、選択モードを既定の設定にすることができます)。

PowerPoint と Excel には、インクで描画されたオブジェクト専用のインク選択ツールである [なげなわ​​選択] Excel Mobile と PowerPoint Mobile のなげなわ選択ツール があります。 スライドに標準オブジェクトとインク オブジェクトが混在しており、インク オブジェクトだけを選択したい場合に便利です。

PowerPoint または Excel でインクで書いた描画やテキストの一部を選択するには、[なげなわ選択] ツールを使います

  1. リボンの [描画] タブで、[なげなわExcel Mobile と PowerPoint Mobile のなげなわ選択ツール ] をタップします。

  2. ペンまたは指でドラッグして、選択するインクを囲みます。

    ドラッグすると選択範囲が薄い破線で表示され、完了すると、なげなわで囲んだ部分が選択されます。 その後は、移動、コピー、削除など、オブジェクトを自由に操作できます。

    PowerPoint のなげなわツールで選択された描画の一部

消去する

  1. [描画] タブで [消しゴム] をタップします  

    Word には、ストロークの消しゴム、消しゴム (消しゴム)、または普通の消しゴムの3つから選ぶことができます。 [消しゴム] ボタンの下矢印をタップして、目的の消しゴムを選びます。

    PowerPointには、次の3つの消しゴムが含まれています。セグメント消しゴムを使うと、インクのセグメントをタップしたり、セグメントをドラッグして削除したりできます (セグメント全体を完全にワイプする必要はありません)。 セグメント間にドラッグすると、一度に複数のセグメントを簡単に消去できます。

  2. 削除するインクの上を消しゴムでドラッグします。

新しい Apple Pencil でツールを切り替える

これはサブスクライバーのみの機能です この機能は Office 365 サブスクライバーのみが利用できます。

Office for iOS では、第2世代の Apple Pencil とダブルタップジェスチャがサポートされています。 既定では、ダブルタップのジェスチャは現在のツールから消しゴムに切り替わりますが、デバイス上のシステム設定によって、このジェスチャの別の動作を選ぶことができます。 この機能は、Office 365 サブスクライバーが iPad バージョン2.22.19020201 以降で Word、 Excel、 PowerPoint で利用できます。

自動手描き入力をオフにする

  1. IOS デバイスのホーム画面から設定アプリを開きます。

  2. [設定] ページの下部にあるアプリの一覧をスクロールして Office アプリを見つけ、タップして [設定] を開きます。

  3. 右側のアプリ設定で、[描画と注釈] の下にある [ Apple Pencil で常にインクを描画する] をオンにします。

アプリケーションの設定では、自動手書き入力のオンとオフを切り替えることができます。

詳細については、「 iOS で自動手書き入力をオフにする」を参照してください。

PowerPoint でインク描画を標準図形に変換する

PowerPoint では、タッチ スクリーン上のインク描画を一般的な図形に変換することができます。

  1. [マウスまたはタッチで描画する マウスまたはタッチで描画する をオンにします。

  2. [インクを図形に PowerPoint Mobile の [インクを図形に変換] ボタン ] をタップします。

  3. ペンまたは指でスライドに図形を描画します。 描画が終わると、PowerPoint は描画を最も近い図形に自動的に変換します。

    図形の変換を停止するには、もう一度 [インクを図形に変換] をタップします。

基本的な手描き入力ツール

Word for Android、Excel for Android、PowerPoint for Android には、[描画] タブにすべての基本的な手描き入力オプションが付属しています。選択ツール、タッチ描画ツール、消しゴム (ストローク)、ペン、インクの色とカラー ホイール、インクの太さなどのオプションです。

Office モバイル アプリの [描画] タブの基本インク ツール

描画または書き込みを行う

モバイル デバイスを使っているときは、既定で [マウスまたはタッチで描画] (または "手描き入力モード") が有効になります。 [描画] タブをタップし、ペン モバイル デバイス用 PowerPoint の [描画] タブのペン セレクター を選んで、スライドのインク描画を開始することができます。

選択​​する

Android デバイスでは、[描画] タブでペンまたは蛍光ペンを選択すると手描き入力モードがオンになります。 それ以外のときは選択モードになっており、オブジェクトをタップして選択できます。

PowerPoint と Excel には、インク描画専用のインク選択ツールである [なげなわ​​選択] Excel Mobile と PowerPoint Mobile のなげなわ選択ツール があります。 標準オブジェクトとインク オブジェクトが混在しており、インク オブジェクトだけを選択したい場合に便利です。

PowerPoint または Excel でインクで書いた描画やテキストの一部を選択するには、[なげなわ選択] ツールを使います

  1. リボンの [描画] タブで、[なげなわExcel Mobile と PowerPoint Mobile のなげなわ選択ツール ] をタップします。

  2. ペンまたは指でドラッグして、選択するインクを囲みます。

    ドラッグすると選択範囲が薄い破線で表示され、完了すると、なげなわで囲んだ部分が選択されます。 その後は、移動、コピー、削除など、オブジェクトを自由に操作できます。

    PowerPoint のなげなわツールで選択された描画の一部

消去する

  1. [描画] タブで [消しゴム] をタップします

    (PowerPoint では、ストローク、小、中の 3 種類の消しゴムから選ぶことができます。 [消しゴム] ボタンの下矢印をタップして、目的の消しゴムを選びます)。

  2. 削除するインクの上を消しゴムでドラッグします。

Surface ペンなどの一部のアクティブ ペンには、リボンから消しゴムを選択しないでデジタル インクを消去できる消しゴムがあります。

PowerPoint でインク描画を標準図形に変換する

PowerPoint では、タッチ スクリーン上のインク描画を一般的な図形に変換することができます。

  1. [マウスまたはタッチで描画する マウスまたはタッチで描画する をオンにします。

  2. [インクを図形に PowerPoint Mobile の [インクを図形に変換] ボタン ] をタップします。

  3. ペンまたは指でスライドに図形を描画します。 描画が終わると、PowerPoint は描画を最も近い図形に自動的に変換します。

    図形の変換を停止するには、もう一度 [インクを図形に変換] をタップします。

プレゼンテーションの表示中にインクで注釈を付ける

PowerPointでは、プレゼンテーション中に、スライドにインクマーカを追加できます。

[スライドショー] 表示で利用できるインクツール

基本的な手描き入力ツール

Word Mobile、 Excel Mobile、 PowerPoint Mobile の [描画] タブには、選択ツール、タッチ描画ツール、ストロークの消しゴム、ペン、複数のインクの色、インクの太さなど、さまざまな手描き入力オプションが用意されています。

Windows 10 用 Office Mobile の [描画] タブの基本ツール

OneNote for Windows 10 アイコン OneNote for Windows 10 で作業している場合は、「 onenote For windows 10 でノートや絵を書く」を参照してください。

描画または書き込みを行う

既定では、モバイル デバイスを使うときにタッチして描画する (または "手描き入力モード") が有効になっています。 [描画] タブをタップし、ペン [描画] タブのペンセレクター を選んで、スライドのインク描画を開始することができます。

Windows 10 の Word Mobile、 Excel Mobile、および PowerPoint Mobile の [描画] タブは、デスクトップ版の各アプリに似ています。 描画機能を使用する前に、必ず最新バージョンの Windows 10に更新してください。 これには、画面の左下隅にある Windows ボタンを選択し、[設定]、[更新とセキュリティ]、[Windows Update] の順に選択します。 [更新プログラムの確認] をクリックして、最新の更新プログラムを取得します。

ペンの設定を変更するには、次の操作を行います。

  1. もう一度タップして、ペンの太さと色のオプションのメニューを開きます。 希望のサイズと色を選択します。

    • 0.25 mm から 3.5 mm まで、ペン太さの設定は 5 つあります。 太さを選択するか、正負の符号を使ってペンを太くまたは細くします。

    • メニューでは16色の単色が利用可能で、[その他のインクの色] をタップすると、さらに多くの色を使用できます。

    • また、レインボーGalaxy、表示、ローズゴールドゴールドシルバーブロンズという8つの効果も利用できます。

    Windows Mobile の Office でインクを使用して描画するためのインクの色と効果
  2. タッチ スクリーンで書き込みまたは描画を開始します。

    インク図形を描画すると、 Officeでの操作に使用した図形と同じように動作します。 図形を選択して、移動またはコピー、色の変更、位置のピボットなどの操作を行うことができます。

  3. 手描き入力を止めて、注釈を修正または移動するには、[描画] タブで [タッチして描画する] をオフにします。 この機能をオフにすると、自分が画面に触れたときに意図しないインクマークが表示されることもありません。

次を選択します

[描画] タブでペンまたは蛍光ペンを選択すると、手描き入力モードがオンになります。 それ以外のときは選択モードになっており、オブジェクトをタップして選択できます。

PowerPoint Mobile および Excel Mobile には、インクで描画されたオブジェクトを選択するための、インク選択ツール、なげなわ選択Excel Mobile と PowerPoint Mobile のなげなわ選択ツール も用意されています。 標準オブジェクトとインク オブジェクトが混在しており、インク オブジェクトだけを選択したい場合に便利です。

PowerPoint または Excel でインクで書いた描画やテキストの一部を選択するには:

  1. リボンの [描画] タブで、[なげなわExcel Mobile と PowerPoint Mobile のなげなわ選択ツール ] をタップします。

  2. ペンまたは指でドラッグして、選択するインクを囲みます。

    ドラッグすると選択範囲が薄い破線で表示され、完了すると、なげなわで囲んだ部分が選択されます。 その後は、移動、コピー、削除など、オブジェクトを自由に操作できます。

    PowerPoint のなげなわツールで選択された描画の一部

消去する

  1. [描画] タブで [消しゴム] をタップします

    (PowerPoint では、ストローク、小、中の 3 種類の消しゴムから選ぶことができます。 [消しゴム] ボタンの下矢印をタップして、目的の消しゴムを選びます)。

  2. 削除するインクの上を消しゴムでドラッグします。

PowerPoint でインク描画を標準図形に変換する

PowerPoint では、タッチ スクリーン上のインク描画を一般的な図形に変換することができます。

  1. [マウスまたはタッチで描画する マウスまたはタッチで描画する をオンにします。

  2. [インクを図形に PowerPoint Mobile の [インクを図形に変換] ボタン ] をタップします。

  3. ペンまたは指でスライドに図形を描画します。 描画が終わると、PowerPoint は描画を最も近い図形に自動的に変換します。

    図形の変換を停止するには、もう一度 [インクを図形に変換] をタップします。

Windows 10 Mobile フォンで [描画] タブを開く

Windows 10 Mobile のスマートフォンで Word、Excel、PowerPoint の [描画] タブを表示する方法は次のとおりです。

  1. 画面の右下にある [その他] ボタン Office Mobile の [その他] ボタンを示しています を選びます。

  2. [描画] タブを選びます。

    Office Mobile で [描画] タブが選択された状態を示しています。

関連項目

インクからテキストへの変換がサポートされている言語

Windows または iOS で自動手書き入力をオフにする

注:  このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。 私たちの目的は、このコンテンツがお客様の役に立つようにすることです。 情報が役に立ったかどうか、ご意見をお寄せください。 参考までに、こちらから英語の記事をお読みいただけます。

サポートを受ける
お問い合わせ
Office のスキルを磨く
トレーニングの探索

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×