Microsoft Visual C++ 6.0 をカスタマイズする

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

  1. Visual C++ で、[ツール] メニューの [カスタマイズ] をクリックします。

  2. [カスタマイズ] ダイアログ ボックスで、[アドインおよびマクロ ファイル] タブをクリックします。

  3. [アドインおよびマクロ ファイル] ボックスで、[Microsoft Visio UML アドイン] をクリックします。

    [Microsoft Visio UML アドイン] の横にチェック マークが表示されます。

  4. [閉じる] をクリックします。

    5 つのボタンから成る [Microsoft Visio UML アドイン] ツールバーが浮動表示されます。

  5. Visual C++ を開いたときにこのツールバーが必ず表示されるようにするには、ツールバーをツールバー領域にドラッグして固定します。

ヒント: [Visio UML Add-in] ツールバーの各ボタンに対してキーボード ショートカットを作成するには、[ツール] メニューの [カスタマイズ] をクリックし、[キーボード] タブをクリックして [アドイン] カテゴリをクリックします。

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×