Microsoft Office OneNote 2007 で使用するショートカット キー

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

このヘルプ トピックでは、Microsoft Office OneNote 2007 でよく使う機能のショートカット キーについて説明します。以下のショートカット キーは、英語キーボード レイアウトを基にしています。他のレイアウトでは、一部のキーが英語キーボードのキーに対応していない可能性があります。

2 つ以上のキーを同時に押すショートカット キーについては、キーが正符号 (+) で区切られています。あるキーを押した直後に別のキーを押すショートカット キーについては、キーが読点 (、) で区切られています。

ヒント: このトピック内で言葉を検索するには、[すべて表示] をクリックし、Ctrl + F キーを押します。次に、目的の言葉を入力し、Enter キーを押します。

オンライン ヘルプ

ヘルプ ウィンドウを使用するためのショートカット キー

ヘルプ ウィンドウでは、Office のすべてのヘルプ コンテンツにアクセスできます。ヘルプ ウィンドウには、トピックやその他のヘルプ コンテンツが表示されます。

ヘルプ ウィンドウ

目的

キー

ヘルプ ウィンドウを開きます。

F1

ヘルプ ウィンドウを閉じる。

Alt + F4

ヘルプ ウィンドウとアクティブなプログラムの間で切り替える。

Alt + Tab

OneNote ヘルプのホーム ページに戻ります。

Alt + Home

ヘルプ ウィンドウ内の次のアイテムを選択します。

Tab

ヘルプ ウィンドウ内の前のアイテムを選択します。

Shift + Tab

選択されている項目のアクションを実行します。

Enter

ヘルプ ウィンドウの [OneNote のヘルプを参照] セクションで、次の項目または前の項目を選択します。

Tab または Shift + Tab

ヘルプ ウィンドウの [OneNote のヘルプを参照] セクションで、選択した項目を展開または折りたたみます。

Enter

次の隠し文字またはハイパーリンク (トピック最上部の [すべて表示] または [すべて非表示] を含む) を選択する。

Tab

前の隠し文字またはハイパーリンクを選択する。

Shift + Tab

選択されている [すべて表示] または [すべて非表示]、隠し文字、またはハイパーリンクのアクションを実行する。

Enter

前のヘルプ トピックに戻ります ([戻る] ボタン)。

Alt + ←または BackSpace

次のヘルプ トピックに進みます ([進む] ボタン)。

Alt + →

現在表示されているヘルプ トピック内を、それぞれ上と下に少しずつスクロールする。

↑または↓

現在表示されているヘルプ トピック内を、それぞれ上と下に大きくスクロールします。

PageUp または PageDown

ヘルプ ウィンドウをアクティブなプログラムと連結して表示する (並べて表示する) か、独立して表示する (並べて表示しない) かを変更する。

Alt + U

ヘルプ ウィンドウのコマンドのメニューを表示する。これには、ヘルプ ウィンドウのフォーカスがアクティブになっている必要があります (ヘルプ ウィンドウ内のアイテムをクリックしてください)。

Shift + F10

直前の操作を停止する ([停止] ボタン)。

Esc

ウィンドウを更新します ([更新] ボタン)。

F5

現在のヘルプ トピックを印刷する。

カーソルが現在のヘルプ トピックにない場合は、F6 キーを押してから Ctrl + P キーを押します。

Ctrl + P

接続の状態を変更する。

F6 の次に

[検索する語句を入力します] ボックスにテキストを入力します。

F6 の次に

ヘルプ ウィンドウの領域を切り替えます。たとえば、ツールバー、[検索する語句を入力します] ボックス、[検索] ボックスの一覧を切り替えます。

F6

ツリー ビューの [目次] で、次のアイテムまたは前のアイテムをそれぞれ選択します。

キーまたはキー

ツリー ビューの [目次] で、選択したアイテムの展開および折りたたみをそれぞれ行います。

←または→

Microsoft Office の基本操作

ウィンドウを表示し、使用する

操作

キー

次のウィンドウに切り替えます。

Alt + Tab

前のウィンドウに切り替えます。

Alt + Shift + Tab

作業中のウィンドウを閉じます。

Ctrl + W または Ctrl + F4

プログラム ウィンドウで、別の作業ウィンドウに右回りに移動します (必要に応じて、F6 キーを複数回押します)。

F6 キーを押しても目的の作業ウィンドウが表示されない場合は、Alt キーを押してメニュー バーにフォーカスを移動し、Ctrl キーと Tab キーを同時に押して目的の作業ウィンドウに移動します。

F6

プログラム ウィンドウ内の別のウィンドウからウィンドウに移動する (左回り方向)。

Shift + F6

複数のウィンドウが開いている場合、次のウィンドウに切り替えます。

Ctrl + F6

前のウィンドウに切り替えます。

Ctrl + Shift + F6

ドキュメント ウィンドウが最大化されていないときに、ウィンドウの [コントロール] メニューの [サイズ変更] を実行します。方向キーを押してウィンドウのサイズを変更し、完了したら Esc キーを押します。

Ctrl + F8

ウィンドウをアイコン化する (一部の Microsoft Office プログラムでのみ機能)。

Ctrl + F9

選択したウィンドウを最大化または元のサイズに戻す。

Ctrl + F10

画面の画像をクリップボードにコピーします。

PrintScreen キー

選択したウィンドウの画像をクリップボードにコピーします。

Alt + PrintScreen

フォントやそのサイズを変更する

目的

キー

フォントを変更する

Ctrl + Shift + F

フォントのサイズを変更する

Ctrl + Shift + P

選択したテキストのフォント サイズを大きくする

Ctrl + Shift + >

選択したテキストのフォント サイズを小さくする

Ctrl + Shift + 始め山かっこ (<)

テキストまたはセル内を移動する

操作

キー

左へ 1 文字分移動します。

右へ 1 文字分移動します。

上に 1 行移動する。

下に 1 行移動する。

左へ 1 単語分移動します。

Ctrl + ←

右へ 1 単語分移動します。

Ctrl + →

行末に移動する。

End

行の先頭に移動する。

Home

1 段落上に移動する。

Ctrl + ↑

1 段落下に移動する。

Ctrl + ↓

テキスト ボックスの末尾に移動する。

Ctrl + End

テキスト ボックスの先頭に移動する。

Ctrl + Home

直前の [検索] 操作を繰り返す。

Shift + F4

表内で移動および操作する

操作

キー

次のセルに移動する。

Tab

前のセルに移動する。

Shift + Tab

次の行に移動する。

前の行に移動する。

新しい段落を開始する。

Enter

表の最下部に新しい行を追加する。

Tab (最終行の末尾で押す)

作業ウィンドウにアクセスして使用する

操作

キー

アプリケーション ウィンドウ内で、ある作業ウィンドウから別の作業ウィンドウへ移動します。場合によっては、F6 キーを 2 回以上押す必要があります。

F6 キーを押しても目的の作業ウィンドウが表示されない場合は、Alt キーを押してフォーカスをメニュー バーに移してから、Ctrl + Tab キーを押して作業ウィンドウに移動してください。

F6

メニューまたはツールバーがアクティブの場合に、作業ウィンドウに移動する。(場合によっては、Ctrl + Tab キーを 2 回以上押す必要があります)

Ctrl + Tab

作業ウィンドウがアクティブである場合、作業ウィンドウの次または前のオプションを選択します。

Tab または Shift + Tab

作業ウィンドウのメニューのコマンドをすべて表示する。

Ctrl + ↓

選択されているサブメニュー内の項目間を移動します。または、ダイアログ ボックスでオプション グループ内の特定のオプション間を移動します。

↓または↑

選択したメニューを開きます。または、選択したボタンに割り当てられている操作を実行します。

Space または Enter

ショートカット メニューを開く。または選択されたギャラリー アイテムのドロップダウン メニューを開く。

Shift + F10

メニューまたはサブメニューが表示されている場合、メニューまたはサブメニュー上の先頭または最後のコマンドを選択します。

Home キーまたは End キー

選択したギャラリー一覧の中を上下にスクロールします。

PageUp または PageDown

選択されたギャラリー リストの先頭または末尾に移動する。

Ctrl + Home または Ctrl + End

[リサーチ] 作業ウィンドウを表示します。

Alt キーを押しながらクリック

ツールバー、メニュー、および作業ウィンドウをサイズ変更および移動する

  1. Alt キーを押してメニュー バーを選択します。

  2. Ctrl + Tab キーを繰り返して押し、ツールバーまたは必要な作業ウィンドウを選択します。

  3. 次の操作のうちいずれかを実行します。

    ツールバーのサイズを変更する

    1. ツールバーで Ctrl + Space キーを押して、[ツールバー オプション] メニューを表示します。

    2. [サイズ変更] をクリックし、Enter キーを押します。

    3. 方向キーを押してツールバーのサイズを変更します。Ctrl + 方向キーを押すごとに、1 ピクセル分サイズが変更されます。

    ツールバーを移動する

    1. ツールバーで Ctrl + Space キーを押して、[ツールバー オプション] メニューを表示します。

    2. [移動] をクリックし、Enter キーを押します。

    3. 方向キーを押してツールバーを移動します。Ctrl + 方向キーを押すごとに、1 ピクセル分移動します。ツールバーの固定を解除するには、キーを繰り返し押します。ツールバーを画面の左端または右端に縦方向で固定するには、それぞれキーまたはキーを繰り返し押します。

    作業ウィンドウのサイズを変更する

    1. 作業ウィンドウで Ctrl + Space キーを押して、コマンド メニューを表示します。

    2. キーを押して [サイズ] コマンドを選択し、Enter キーを押します。

    3. 方向キーを押して作業ウィンドウのサイズを変更します。1 ピクセルずつサイズを変更するには、Ctrl キーを押しながら方向キーを押します。

    作業ウィンドウを移動する

    1. 作業ウィンドウで Ctrl + Space キーを押して、コマンド メニューを表示します。

    2. キーを押して [移動] コマンドを選択し、Enter キーを押します。

    3. 方向キーを押して作業ウィンドウを移動します。1 ピクセルずつ移動するには、Ctrl キーを押しながら方向キーを押します。

  4. 移動またはサイズ変更が終了したら、Esc キーを押します。

ダイアログ ボックスを使用する

操作

キー

次のオプションまたはオプション グループに移動します。

Tab

前のオプションまたはオプション グループに移動します。

Shift + Tab

ダイアログ ボックス内の次のタブに切り替えます。

Ctrl + Tab

ダイアログ ボックス内の 1 つ前のタブに切り替えます。

Ctrl + Shift + Tab

開いた状態のドロップダウン リストのオプション間またはオプション グループのオプション間を移動します。

方向キー

選択したボタンに割り当てられた操作を実行します。または、選択したチェック ボックスをオンまたはオフにします。

Space

一覧を開き (閉じている場合)、一覧内のそのオプションに移動します。

ドロップダウン リスト内のオプションの最初の文字

オプションを選択します。または、チェック ボックスをオンまたはオフにします。

Alt + オプション内の下線付き文字キー

選択したドロップダウン リストを開きます。

Alt + ↓

選択したドロップダウン リストを閉じます。コマンドを取り消して、ダイアログ ボックスを閉じます。

Esc

ダイアログ ボックスの既定のボタンに割り当てられたアクションを実行します。

Enter

ダイアログ ボックス内のエディット ボックスを使用する

エディット ボックスは、ユーザー名、フォルダへのパスなど、エントリの入力や貼り付けに使用する空白のボックスです。

目的

キー

エントリの先頭に移動します。

Home キー

エントリの末尾に移動します。

End

左または右へ 1 文字分移動します。

←または→

左へ 1 単語分移動します。

Ctrl + ←

右へ 1 単語分移動します。

Ctrl + →

左の 1 文字を選択するか、または選択を取り消す。

Shift + ←

右の 1 文字を選択するか、または選択を取り消す。

Shift + →

左の 1 語を選択するか、または選択を取り消します。

Ctrl + Shift + ←

右の 1 語を選択するか、または選択を取り消します。

Ctrl + Shift + →

カーソル位置からエントリの先頭までを選択します。

Shift + Home

カーソル位置からエントリの末尾までを選択します。

Shift + End

[開く] と [名前を付けて保存] ダイアログ ボックスを使用する

操作

キー

1 つ前のフォルダーに移動する。 ボタンの画像

Alt + 1

1 レベル上 ボタンの画像 ボタン: 開いているフォルダーの 1 つ上のフォルダーを開きます。

Alt + 2

Web の検索 ボタンの画像 ボタン: ダイアログ ボックスを閉じて、Web 検索ページを開く

Alt + 3

ボタンの画像 (削除) ボタン: 選択したフォルダまたはファイルを削除します。

Alt + 3

ボタンの画像 (新しいフォルダの作成) ボタン: 新しいフォルダを作成します。

Alt + 4

ボタンの画像 (表示) ボタン: フォルダの表示を切り替えます。

Alt + 数字 5 キー

[ツール] ボタン: [ツール] メニューを表示します。

Alt + L

フォルダーやファイルなどの選択した項目のショートカット メニューを表示する。

Shift + F10

ダイアログ ボックス内のオプションまたは領域間を移動する。

Tab

[保存先] ボックスの一覧を開きます。

F4 または Alt + I

ファイルの一覧を更新する。

F5

ノートを作成して書式設定する

ノートを入力して編集する

目的

キー

新しい OneNote ウィンドウを開きます。

Ctrl + M

小さい OneNote ウィンドウを開いて、ミニ ノートを作成します。

Ctrl + Shift + M

直前の操作を元に戻します。

Ctrl + Z

直前の操作をやり直します。

Ctrl + Y

現在のページのすべてのアイテムを選択します。

選択の範囲を拡大するには、Ctrl キーを押しながら A キーを必要な回数だけ押します。

Ctrl + A

選択したテキストまたはアイテムを切り取ります。

Ctrl + X

選択したテキストまたはアイテムをクリップボードにコピーします。

Ctrl + C

クリップボードの内容を貼り付ける。

Ctrl + V

行の先頭に移動する。

Home

行の末尾に移動する。

End

左へ 1 文字分移動します。

右へ 1 文字分移動します。

左へ 1 単語分移動します。

Ctrl + ←

右へ 1 単語分移動します。

Ctrl + →

左に 1 文字削除します。

BackSpace

右に 1 文字削除します。

Del

左に 1 単語削除する。

Ctrl + BackSpace

右に 1 単語削除します。

Ctrl + Del

改行を挿入します。

Shift + Enter

スペルをチェックします。

F7

ノートの書式を設定する

目的

キー操作

選択されたテキストを強調表示します。

Ctrl + Shift + H

ハイパーリンクを挿入します。

Ctrl + K

ハイパーリンクを開きます。

注: 書式設定されたハイパーリンクのテキスト内にカーソルが置かれている必要があります。

Enter

選択したテキストに太字を適用します。または、選択したテキストから太字を削除します。

Ctrl + B

選択したテキストに斜体を適用する/選択したテキストから斜体を削除する。

Ctrl + I

選択したテキストに下線を適用する/選択したテキストから下線を削除する。

Ctrl + U

選択したテキストに取り消し線を適用します。または、選択したテキストから取り消し線を削除します。

Ctrl + 負符号 (-)

選択したテキストに上付き文字を適用します。または、選択したテキストから上付き文字を削除します。

Ctrl + Shift + 等号 (=) キー

選択したテキストに下付き文字を適用します。または、選択したテキストから下付き文字を削除します。

Ctrl + 等号 (=) キー

選択した段落に箇条書きを適用します。または、選択した段落から箇条書きを削除します。

Ctrl + . (ピリオド)

選択した段落に段落番号を適用します。または、選択した段落から段落番号を削除します。

Ctrl + スラッシュ (/)

段落の左インデントを設定します。

Alt + Shift + →

段落のインデントを左から削除します。

Alt + Shift + ←

選択した段落を右揃えで配置します。

Ctrl + R

選択されている段落を中央揃えにする。

Ctrl + E

選択した段落を左揃えで配置します。

Ctrl + L

選択したテキストにフォントを適用します。

Ctrl + Shift + Fまたは

選択したテキストにフォント サイズを適用します。

Ctrl + Shift + Pまたは

[フォント] 作業ウィンドウを表示します。

Ctrl + D

ページにアイテムを追加する

目的

キー

現在のページにドキュメントまたはファイルを挿入します。

Alt + IF

現在のページにドキュメントまたはファイルの印刷イメージを挿入します。

Alt + IO

現在のページ上のドキュメントの印刷イメージを表示または非表示にします (OneNote をハイコントラスト モードで使用している場合)。

Alt + Shift + P

ファイルから図を挿入します。

Alt + IPF

スキャナまたはカメラから図を挿入します。

Alt + IPS

画面の領域を挿入します。

注: OneNote アイコンが Windows タスク バーの右端の通知領域でアクティブになっている必要があります。

Windows ロゴ キー + S

現在の日付を挿入します。

Alt + Shift + D

現在の日付と時刻を挿入します。

Alt + Shift + F

現在の時刻を挿入します。

Alt + Shift + T

改行を挿入します。

Shift + Enter

ノートとオブジェクトを選択する

目的

キー

現在のページのすべてのアイテムを選択します。

選択の範囲を拡大するには、Ctrl キーを押しながら A キーを必要な回数だけ押します。

Ctrl + A

現在のアウトラインまたはページの選択をキャンセルします。

Esc

選択したノートまたはオブジェクトを上に移動します。

Alt + Shift +

選択したノートまたはオブジェクトを下に移動します。

Alt + Shift +

選択したノートまたはオブジェクトを左に移動します。

Alt + Shift +

選択したノートまたはオブジェクトを右に移動します。

Alt + Shift +

現在の段落とその下位レベルの段落を選択します。

Ctrl + Shift + 負符号 (-)

ページのスペース (空間) を増やしたり減らしたりします。

Alt + I キーを押してから N キーを押し、キーまたはキーを押して、Enter キーを押します。

選択したノートまたはオブジェクトを削除します。

Del

行の先頭に移動する。

Home

行の末尾に移動する。

End

左へ 1 文字分移動します。

右へ 1 文字分移動します。

直前に開いたページに戻ります。

Alt + ←

次に開いたページに進みます。

Alt + →

ノートにシールを付ける

目的

キー

ノート シール (タスク) を適用、マーク、またはクリアします。

Ctrl + 1

ノート シール (重要) を適用またはクリアします。

Ctrl + 2

ノート シール (質問) を適用またはクリアします。

Ctrl + 3

ノート シール (要確認) を適用またはクリアします。

Ctrl + 4

ノート シール (定義) を適用またはクリアします。

Ctrl + 5

ユーザー設定のノート シールを適用またはクリアします。

Ctrl + 6

ユーザー設定のノート シールを適用またはクリアします。

Ctrl + 7

ユーザー設定のノート シールを適用またはクリアします。

Ctrl + 8

ユーザー設定のノート シールを適用またはクリアします。

Ctrl + 9

選択したノートからすべてのノート シールを削除します。

Ctrl + 0

アウトラインを使用する

目的

キー

レベル 1 まで表示します。

Alt + Shift + 1

レベル 2 まで表示します。

Alt + Shift + 2

レベル 3 まで表示します。

Alt + Shift + 3

レベル 4 まで表示します。

Alt + Shift + 4

レベル 5 まで表示します。

Alt + Shift + 5

レベル 6 まで表示します。

Alt + Shift + 6

レベル 7 まで表示します。

Alt + Shift + 7

レベル 8 まで表示します。

Alt + Shift + 8

レベル 9 まで表示します。

Alt + Shift + 9

すべてのレベルを表示します。

Alt + Shift + 0

選択した見出しの本文を表示します。

Alt + Shift + 等号 (=)

選択した見出しの本文を非表示にします。

Alt + Shift + 負符号 (-)

インデントを 1 レベル上げます。

Tab

インデントを 1 レベル下げます。

Shift + Tab

言語を設定する

注: ノートの記述方向を変更するには、まず [Microsoft Office 2007 の言語設定] ダイアログ ボックスで右から左に記述する言語を有効にする必要があります。

目的

キー

記述方向を左から右に設定します。

Ctrl + Left Shift

記述方向を右から左に設定します。

Ctrl + Right Shift

右から左に記述するテキストのインデントを 1 レベルずつ上げます。

Tab

右から左に記述するテキストのインデントを 1 レベルずつ下げます。

Shift + Tab

ノートブックを整理して管理する

ページとミニ ノートを操作する

目的

キー

全体表示を有効または無効にします。

F11

新しい OneNote ウィンドウを開きます。

Ctrl + M

小さい OneNote ウィンドウを開いて、ミニ ノートを作成します。

Ctrl + Shift + M

現在のページを印刷します。

Ctrl + P

選択したセクションの最後に新しいページを追加します。

Ctrl + N

現在のページ グループに新しいサブページを追加します。

Ctrl + Shift + N

すべてのアイテムを選択します。

選択の範囲を拡大するには、Ctrl キーを押しながら A キーを必要な回数だけ押します。

Ctrl + A

現在のページを選択します。

Ctrl + Shift + A
選択したページがページ グループの一部である場合は、Ctrl + A キーを押すと、グループ内のすべてのページが選択されます。

ページ タブのサイズを大きくします。

Ctrl + Shift + 左角かっこ ([)

ページ タブのサイズを小さくします。

Ctrl + Shift + 右角かっこ (])

選択したページ タブを上に移動します。

Alt + Shift + ↑

選択したページ タブを下に移動します。

Alt + Shift +

カーソルをページ ヘッダーに移動します。

Ctrl + T

表示されているページ タブ セットの最初のページに移動します。

Alt + PageUp

現在表示されているページ タブのセットの最後のページに移動します。

Alt + PageDown

現在のページの上方向へスクロールします。

PageUp

現在のページの下方向へスクロールします。

PageDown

現在のページの最初までスクロールします。

Ctrl + Home

現在のページの最後までスクロールします。

Ctrl + End

次の段落に移動します。

Ctrl + ↓

1 つ前の段落に移動します。

Ctrl + ↑

カーソルを現在のページの上方向に移動するか、ページを上方向に拡張します。

Ctrl + Alt + ↑

カーソルを現在のページの下方向に移動するか、ページを下方向に拡張します。

Ctrl + Alt + ↓

カーソルを現在のページの左方向に移動するか、ページを左方向に拡張します。

Ctrl + Alt + ←

カーソルを現在のページの右方向に移動するか、ページを右方向に拡張します。

Ctrl + Alt + →

次のノート コンテナに移動します。

Alt + ↓

行の最初に移動します。

Home

行の最後に移動します。

End

左へ 1 文字分移動します。

右へ 1 文字分移動します。

直前に開いたページに戻ります。

Alt + ←

次に開いたページに進みます。

Alt + →

拡大表示します。

Alt + Ctrl + テンキーの正符号 (+)
または
Alt + Ctrl + Shift + 正符号 (+)

縮小表示します。

Alt + Ctrl + テンキーの負符号 (-)
または
Alt + Ctrl + Shift + 負符号 (-)

変更を保存します。

注: OneNote の実行中は、ノートに変更を加えるたびに、変更が自動的に保存されます。ノートを手動で保存する必要はありません。

Ctrl + S

ノートブックとセクションを操作する

目的

キー操作

新しいノートブックを作成します。

Alt + NN

新しいセクションを作成します。

Alt + NS

セクションを開きます。

Ctrl + O

次のセクションに移動します。

Ctrl + Tab

1 つ前のセクションに移動します。

Ctrl + Shift + Tab

セクション内の次のページに移動します。

Ctrl + PageDown

セクション内の前のページに移動します。

Ctrl + PageUp

セクション内の最初のページに移動します。

Alt + Home

セクション内の最後のページに移動します。

Alt + End

表示されているページ タブ セットの最初のページに移動します。

Alt + PageUp

表示されているページ タブ セットの最後のページに移動します。

Alt + PageDown

現在のセクションを移動します。

Alt + FRV

ノートを検索する

目的

キー操作

カーソルを [検索] ボックスに移動します。

Ctrl + F

検索範囲を変更します。

Ctrl + FTab

検索モードにおいて、次の検索結果に移動します。

Enter

ノートを共有する

他のユーザーとノートを共有する

目的

キー

選択したページを電子メール メッセージで送信します。

Ctrl + Shift + E

ライブ共有セッションを開始します。

Alt + SLS

共有セッションに参加します。

Alt + SLJ

共有セッションから退席します。

Alt + SLL

他のプログラムとノートを共有する

目的

キー

選択したページを電子メール メッセージで送信します。

Ctrl + Shift + E

選択したページを Microsoft Microsoft Office Word 2007 に送信します。

Alt + FDW

Microsoft Office Outlook 2007 で予定を作成します。

Alt + Shift + A

Microsoft Office Outlook 2007 で連絡先を作成します。

Ctrl + Shift + C

現在選択しているノートから [今日] の Outlook 仕事を作成します。

Ctrl + Shift + 1

現在選択しているノートから [明日] の Outlook 仕事を作成します。

Ctrl + Shift + 2

現在選択しているノートから [今週] の Outlook 仕事を作成します。

Ctrl + Shift + 3

現在選択しているノートから [来週] の Outlook 仕事を作成します。

Ctrl + Shift + 4

現在選択しているノートから [日付なし] の Outlook 仕事を作成します。

Ctrl + Shift + 5

[Outlook 仕事] メニューを開きます。

Alt + K

選択した Outlook 仕事を開きます。

CTRL + SHIFT + K

選択した Outlook 仕事を完了としてマークします。

Ctrl + Shift + 9

選択した Outlook 仕事を削除します。

Ctrl + Shift + 0

現在の共有ノートブックの変更を同期します。

Shift + F9

すべての共有ノートブックの変更を同期します。

F9

ノートを保護する

セクションをパスワードで保護する

目的

キー操作

パスワードによる保護のオプションを指定します。

Alt + FS

パスワードで保護されたセクションをすべてロックします。

Ctrl + Alt + L

[パスワードによる保護] ダイアログ ボックスの [パスワードの入力] ボックスを選択します。

Alt + P

[パスワードによる保護] ダイアログ ボックスの [パスワードの確認] ボックスを選択します。

Alt + C

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×