Access 2007 ユーザー インターフェイスの概要

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

ここでは、Microsoft Office Access 2007 の新しいユーザー インターフェイス (UI) について説明します。徹底的な研究と使用感テストの結果開発された新しいユーザー インターフェイスは、より簡単に必要なコマンドにアクセスできるよう設計されています。

ここでは、新しいユーザー インターフェイス要素とその操作方法について解説します。また、データベース内でタブ付きドキュメントを有効にする方法と新しいインターフェイス オブジェクトを操作する方法についても解説します。

この記事の内容

概要

Microsoft Office Access - 作業の開始

リボン

ナビゲーション ウィンドウ

タブ付きドキュメント

ステータス バー

ミニ ツールバー

ヘルプの使い方

概要

Office Access 2007 の新しいユーザー インターフェイスでは、Access の操作方法に大きな変化をもたらす要素が数多く採用されています。これらの新しい要素により、Access を使いこなし、より簡単に必要なコマンドにアクセスできるようになりました。デザインも一新され、ツールバーやメニューから何層も下にあった機能にも簡単にアクセスできるようになりました。[Microsoft Office Access - 作業の開始] ページでは、本格的なデザインのテンプレートなど、Access の使用を開始するのに便利な機能にすばやくアクセスすることができるため、Access を迅速に導入し、運用することができます。

新しいインターフェイス要素で最も重要なものは、Microsoft Office Fluent ユーザー インターフェイスの一部であるリボンです。プログラム ウィンドウの上部に表示されるリボンには、各種コマンドがグループ化されて表示されます。Office Fluent インターフェイスのリボンは、メニューおよびツールバーに代わるもので、これ 1 つでさまざまなコマンドにアクセスすることができます。リボンでは、タブによってコマンドが分類されています。Office Access 2007 のリボンには、[ホーム]、[作成]、[外部データ]、[データベース ツール] の 4 つのメイン タブがあります。それぞれのタブでは、関連コマンドがグループ化されており、これらのコマンド グループには、コマンドの実行結果を視覚的に表示するギャラリーなど、いくつかの新しい UI 要素があります。

Office Access 2007 の新しいインターフェイスの主要な要素は、次のとおりです。

  • Microsoft Office Access - 作業の開始    [スタート] ボタンまたはデスクトップ ショートカットから Access を起動すると表示されるウィンドウです。

  • Office Fluent インターフェイスのリボン    プログラム ウィンドウの上部にある領域で、ここから各種コマンドを選択することができます。

    • コマンド タブ    グループ化されたコマンドを表示します。

    • コンテキスト コマンド タブ    操作しているオブジェクトや実行しているタスクなど、状況に応じて表示されるコマンド タブです。

    • ギャラリー    ユーザーが実行結果を確認できるようオプションを視覚的に表示するコントロールです。

    • クイック アクセス ツールバー    リボンに表示される標準ツールバーで、[上書き保存] や [元に戻す] などの頻繁に使用するコマンドは、ここからクリック 1 回でアクセスできます。

  • ナビゲーション ウィンドウ    ウィンドウの左側にある領域で、ここにデータベース オブジェクトが表示されます。ナビゲーション ウィンドウは、以前のバージョンの Access で使用されていたデータベース ウィンドウに代わるものです。

  • タブ付きドキュメント    テーブル、クエリ、フォーム、レポート、ページ、マクロがタブ付きドキュメントとして表示されます。

  • ステータス バー    プログラム ウィンドウの下部にあるバーで、ここにはステータス情報と表示方法を変更するためのボタンが表示されます。

  • ミニ ツールバー    選択したテキストの上に透けて表示されるオブジェクトごとに固有の要素で、これにより簡単に書式設定を適用することができます。

    ヒント: Access 2010 で新しいユーザー インターフェイスが改良されてあり、作成、カスタマイズできます。

ページの先頭へ

Microsoft Office Access - 作業の開始

Windows の [スタート] ボタンまたはデスクトップ ショートカットをクリックして Office Access 2007 を起動すると、[Microsoft Office Access - 作業の開始] ページが表示されます (データベースをクリックして起動した場合は表示されません)。このページには、Office Access 2007 の使用を開始するのに便利な機能が表示されます。

[Microsoft Office Access - 作業の開始] ページ

たとえば、新しい空のデータベースを作成する、テンプレートからデータベースを作成する、または (前に、一部のデータベースを開いている) 場合は、最近使用したデータベースを開くことができます。Microsoft Office Online 2007 Microsoft Office systemとOffice Access 2007、について詳細を知るに直接移動することもできます。 または、 Office ボタンの画像Microsoft Office ボタンをクリックしてメニューを使用して既存のデータベースを開きます。

空のデータベースを新規作成する

  1. [スタート] メニューまたはショートカットから Access を起動します。

    [Microsoft Office Access - 作業の開始] ページが表示されます。

  2. [Microsoft Office Access - 作業の開始] ページの [空のデータベースを新規作成] の下にある [空のデータベース] をクリックします。

  3. [空のデータベース] ウィンドウの [ファイル名] ボックスにファイル名を入力するか、自動的に表示されるファイル名をそのまま使用します。

  4. [作成] をクリックします。

    新規データベースが作成され、新規テーブルがデータシート ビューに表示されます。

Office Access 2007 には付属のテンプレートが多数あり、Microsoft Office Online から他のテンプレートをダウンロードすることもできます。ここでテンプレートについて説明します。Office Access 2007 では、テンプレートとは、本格的なデザインのテーブル、フォーム、レポートなどで構成されるあらかじめデザインされたデータベースのことです。テンプレートを使用することにより、高度なデータベースも簡単に作成することができます。

お勧めのテンプレートから新規データベースを作成する

  1. [スタート] メニューまたはショートカットから Access を起動します。

    [Microsoft Office Access - 作業の開始] ページが表示されます。

  2. [Microsoft Office Access - 作業の開始] ページの [お勧めのオンライン テンプレート] の下で、使用するテンプレートをクリックします。

  3. [ファイル名] ボックスで、ファイル名を入力するか、自動的に表示されるファイル名をそのまま使用します。

  4. 必要に応じて、Windows SharePoint Services にリンクする場合は、[データベースを作成して、Windows SharePoint Services サイトにリンクする] をオンにします。

  5. [作成] をクリックします。
    または
    [ダウンロード] をクリックします。

    新規データベースがテンプレートから作成され、開きます。

Office Access 2007 のユーザー インターフェイスから直接 Office Online にアクセスして他のテンプレートをダウンロードすることができます。

Microsoft Office Online のテンプレートから新規データベースを作成する

  1. [スタート] メニューまたはショートカットから Access を起動します。

    [Microsoft Office Access - 作業の開始] ページが表示されます。

  2. [Microsoft Office Access - 作業の開始] ページの [テンプレート カテゴリ] ウィンドウで任意のカテゴリをクリックし、そのカテゴリのテンプレートが表示されたら、使用するテンプレートをクリックします。

  3. [ファイル名] ボックスで、ファイル名を入力するか、自動的に表示されるファイル名をそのまま使用します。

  4. [ダウンロード] をクリックします。

    自動的にテンプレートがダウンロードされ、そのテンプレートから新規データベースが作成されます。そして、そのデータベースは、ドキュメント フォルダ (マイ ドキュメント フォルダなど) に保存された後に開きます。

データベースを開くと (または作成して開くと)、データベースのファイル名と保存場所が最近使用したドキュメントの一覧に追加されます。この一覧は、最近使用したデータベースを簡単に開くことができるよう、[Microsoft Office Access - 作業の開始] ページに表示されます。

最近使用したデータベースを開く

  1. Access を起動します。

  2. [Microsoft Office Access - 作業の開始] ページの [最近使用したデータベースを開く] の下で、開くデータベースをクリックします。

    そのデータベースが開きます。

[Microsoft Office Access] ボタンを使用してデータベースを開く

  1. Access を起動します。

  2. Office ボタンの画像 (Microsoft Office ボタン) をクリックし、メニューの右側のウィンドウ枠にデータベースが表示されたら、目的のデータベースをクリックします。
    または
    Office ボタンの画像 (Microsoft Office ボタン) をクリックし、[開く] をクリックします。[開く] ダイアログ ボックスが表示されたら、ファイル名を入力し、[開く] をクリックします。

    指定したデータベースが開きます。

ページの先頭へ

リボン

Office Fluent インターフェイスのリボンは、メニューやツールバーに代わるもので、Office Access 2007 のメインのコマンド インターフェイスとなっています。リボンの主な利点は、従来はメニュー、ツールバー、作業ウィンドウなどの複数の UI コンポーネントからアクセスする必要のあったタスクやエントリ ポイントが 1 か所に統合されていることです。したがって、複数の UI コンポーネントからコマンドを探す必要がなくなり、1 つのインターフェイスから各種コマンドにアクセスできるようになりました。

データベースを開くと、リボンが Office Access 2007 のメイン ウィンドウ上部に表示され、リボンにはアクティブなコマンド タブのコマンドが表示されます。

Access のリボン

リボンには一連のコマンド タブが表示され、それぞれのコマンド タブにはコマンドが表示されます。Office Access 2007 のリボンには、[ホーム]、[作成]、[外部データ]、[データベース ツール] の 4 つのメイン コマンド タブがあります。それぞれのタブでは、関連コマンドがグループ化されており、これらのコマンド グループには、コマンドの実行結果を視覚的に表示するギャラリーなど、いくつかの新しい UI 要素があります。

リボンのコマンドは、現在アクティブなオブジェクトを対象に実行されます。たとえば、データシート ビューでテーブルを開いているときに、[作成] タブの [フォーム] で [フォーム] をクリックすると、アクティブなテーブルに基づいてフォームが作成されます。つまり、アクティブなテーブルの名前がフォームの "RecordSource/レコードソース" プロパティに入力されます。

リボンでは、ショートカット キーを使用することができます。以前のバージョンの Access のショートカット キーは、すべて使用できます。以前のバージョンの Access のメニュー アクセス キーに代わるものとして、キーボード アクセス システムが採用されています。このシステムでは、リボンの各種コントロールの上にある小さいアイコンの文字 (1 文字または複数の文字の組み合わせ) がショートカット キーを示し、そのキーを押すと、対応するコントロールが起動されます。

コマンド タブを選択すると、そのタブで使用できるコマンドを確認することができます。

コマンド タブを選択する

  1. Access を起動します。

  2. 使用するコマンド タブをクリックします。

または

  1. Access を起動します。

  2. Alt キーを押して離します。

    キーボード ヒントが表示されます。

  3. 使用するコマンド タブの上または近くに表示されるキーボード ヒントが示すキーを押します。

コマンドは、さまざまな方法で実行することができます。最短ルートで最も早く実行する方法は、コマンドに関連付けられているショートカット キーを使用する方法です。以前のバージョンの Access で使用されていたショートカット キーは、Office Access 2007 でも使用することができます。

ショートカット キーの詳細については、「Access のショートカット キー」を参照してください。

コマンドを実行する

  1. Access を起動します。

  2. 使用するコマンドが含まれているコマンド タブをクリックします。次の表は、各タブで使用できるタブとコマンドの代表的なサンプルを示しています。使用できるタブとコマンドは、実行中の作業によって異なります。

コマンド タブ

主な操作

[ホーム] タブ

別のビューを選択する

クリップボードを使用してコピー、貼り付けを行う

フォントの属性を設定する

文字揃えを設定する

メモ型フィールドにリッチ テキスト書式を適用する

レコードを操作する ([最新の情報に更新]、[新規作成]、[保存]、[削除]、[集計]、[スペル チェック]、[その他])

レコードを並べ替える、レコードにフィルターを適用する

レコードを検索する

[作成] タブ

新規の空白テーブルを挿入する

テーブル テンプレートを使用して新規テーブルを作成する

SharePoint サイト上にリストを作成し、新しく作成したリストにリンクする現在のデータベースのテーブルを作成する

デザイン ビューで新規の空白テーブルを作成する

アクティブなテーブルまたはクエリに応じて新規フォームを作成する

新規ピボットテーブルまたはピボットグラフを作成する

アクティブなテーブルまたはクエリに応じて新規レポートを作成する

新規クエリ、マクロ、モジュール、またはクラス モジュールを作成する

[外部データ] タブ

外部データをインポートまたはリンクを設定する

データをエクスポートする

電子メールでデータを収集および更新する

オフラインの SharePoint リストを操作する

保存済みのインポート操作および保存済みのエクスポート操作を作成する

データベースの一部または全部を新規または既存の SharePoint サイトに移動する

[データベース ツール] タブ

Visual Basic エディタを起動またはマクロを実行する

テーブル リレーションシップを作成および表示する

オブジェクト依存関係またはプロパティ シートを表示/非表示にする

データベース構造の解析またはパフォーマンスの解析を実行する

データを Microsoft SQL Server または Access (テーブルのみ) データベースに移動する

リンク テーブル マネージャを実行する

Access のアドインを管理する

Visual Basic for Applications (VBA) モジュールを作成または編集する

  1. 使用するコマンドを示すコントロールをクリックするか、以前のバージョンの Access のショートカット キーがわかっている場合は、使用するコマンドのショートカット キーをキーボードから入力します。

    または

    Alt キーを押して離します。

    アクセス キーが表示されます。

    使用するコマンドに関連付けられているキーボード ヒントが示すキーを押します。

コンテキスト コマンド タブ

Office Access 2007 では、標準のコマンド タブのほかに、コンテキスト コマンド タブと呼ばれる新しい Office Professional 2007 の UI 要素が採用されています。状況 (操作しているオブジェクトや実行しているタスク) に応じて、標準のコマンド タブの横にコンテキスト コマンド タブが表示されます (場合によっては複数表示されます)。

コンテキスト タブ

コンテキスト コマンド タブをアクティブにする

  • コンテキスト コマンド タブをクリックします。

または

  1. Alt キーを押して離します。

    アクセス キーが表示されます。

  2. コンテキスト コマンド タブの上または近くに表示されるアクセス キーが示すキーを押します。

コンテキスト コマンド タブには、作業状況に応じて必要なコマンドと機能が表示されます。たとえば、デザイン ビューでテーブルを開いた場合、コンテキスト タブには、テーブル デザイン ビューで作業するときに使用するコマンドのみが表示されます。別の例としては、デザイン ビューでテーブルを開くと、[高度なツール] タブの横に [デザイン] というコンテキスト コマンド タブが表示されます。[デザイン] タブをクリックすると、オブジェクトがデザイン ビューになっているときにのみ使用可能なコマンドが、リボンに表示されます。

ギャラリー   

Office Access 2007 の新しいユーザー インターフェイスで別の刷新された機能は、ギャラリーと呼ばれる新しいコントロールです。ギャラリーは、リボンと連動するよう設計されており、求める結果を得るために役立てることができます。ギャラリーには、単にコマンドが表示されるだけではなく、コマンドの実行結果も表示されます。その目的は、Office Access 2007 で達成できる結果を視覚的に確認する手段を提供することで、コマンドそのものではなくコマンドの実行結果に重点が置かれています。

[余白] ギャラリー

ギャラリーの形とサイズは、それぞれ異なります。グリッド レイアウトのもの、メニューのようにドロップダウン表示されるもの、リボンの上にさらにリボンのような形でギャラリーの内容を配置するものなど、さまざまあります。

リボンの表示と非表示の切り替え

作業内容によっては、作業領域が少しでも広い方が効率的に作業できる場合があります。そのような場合、コマンド タブを表示するバーのみが表示されるようリボンを閉じることができます。リボンを閉じるには、アクティブなコマンド タブをダブルクリックします。リボンを開くには、アクティブなコマンド タブをもう一度ダブルクリックします。

リボンの表示と非表示を切り替える

  1. アクティブなコマンド タブ (強調表示されているタブ) をダブルクリックします。

    [作成] タブ

  2. リボンを再表示するには、アクティブなコマンド タブをもう一度ダブルクリックします。

クイック アクセス ツールバー   

クイック アクセス ツールバーは、既定ではリボンの上の小さい領域で、ここからクリック 1 回で各種コマンドにアクセスできます。[上書き保存]、[元に戻す]、[やり直し] などの頻繁に使用するコマンドが既定のコマンド セットとして設定されています。クイック アクセス ツールバーは、ユーザーが頻繁に使用するコマンドで構成するようカスタマイズできます。また、ツールバーの配置を変更したり、既定の小さいサイズから大きいサイズに切り替えることもできます。小さいサイズのときは、リボンのコマンド タブの横に表示されます。大きいサイズに切り替えると、ツールバーはリボンと同じ幅でリボンの下に表示されます。

クイック アクセス ツールバー

クイック アクセス ツールバーをカスタマイズする

  1. ツールバーの右端にあるドロップダウン矢印をクリックします。

  2. [クイック アクセス ツール バーのカスタマイズ] をクリックし、[その他のコマンド] をクリックします。

  3. [Access のオプション] ダイアログ ボックスで、追加するコマンドを選択し (複数可)、[追加] をクリックします。

  4. コマンドを削除するには、右側のリスト ボックスの一覧で削除するコマンドを強調表示し、[削除] をクリックします。または、リスト ボックスの一覧でコマンドをダブルクリックします。

  5. 終了したら、[OK] をクリックします。

ページの先頭へ

ナビゲーション ウィンドウ

データベースを開くか新規データベースを作成すると、データベース オブジェクトの名前がナビゲーション ウィンドウに表示されます。データベース オブジェクトの主なものには、テーブル、フォーム、レポート、ページ、マクロ、モジュールなどがあります。ナビゲーション ウィンドウは、以前のバージョンの Access で使用されていたデータベース ウィンドウに代わるものです。以前のバージョンのデータベース ウィンドウで実行していたタスクは、Office Access 2007 ではナビゲーション ウィンドウで実行します。たとえば、データシート ビューでテーブルに行を追加するには、そのテーブルをナビゲーション ウィンドウから開きます。

ナビゲーション ウィンドウのオブジェクト

データベース オブジェクトを開く、またはデータベース オブジェクトにコマンドを適用するには、オブジェクトを右クリックし、ショートカット メニューで実行するコマンドを選択します。ショートカット メニューのコマンドは、オブジェクトの種類によって異なります。

テーブル、フォーム、レポートなどのデータベース オブジェクトを開く

  • ナビゲーション ウィンドウで、オブジェクトをダブルクリックします。

    または

    ナビゲーション ウィンドウで、オブジェクトを選択し、Enter キーを押します。

    または

  • ナビゲーション ウィンドウで、オブジェクトを右クリックします。

  • ショートカット メニューで、オブジェクトを開くコマンドをクリックします。

[ナビゲーション オプション] ダイアログ ボックスで、クリック 1 回でオブジェクトを開くオプションを設定することができます。

ナビゲーション ウィンドウでは、データベース オブジェクトはカテゴリ別に分類され、カテゴリ内でさらにグループ化されています。一部のカテゴリは定義済みで、独自のカスタム グループを作成することもできます。

既定では、ナビゲーション ウィンドウは Office Access 2007 でデータベース (以前のバージョンの Access で作成されたデータベースも含む) を開くと表示されます。ナビゲーション ウィンドウが既定で表示されないようにするには、プログラム オプションを設定します。それぞれの手順は、次のとおりです。

ナビゲーション ウィンドウの表示と非表示を切り替えるには   

  • Access のナビゲーション ウィンドウのシャッター バーを開く/閉じるボタン (ナビゲーション ウィンドウの右上隅のボタン) をクリックするか、F11 キーを押します。

ナビゲーション ウィンドウが既定で表示されないようにする

  • Office ボタンの画像 (Microsoft Office ボタン) をクリックし、[Access のオプション] をクリックします。

    [Access のオプション] ダイアログ ボックスが表示されます。

  • 左側のウィンドウにある [カレント データベース] をクリックします。

  • [ナビゲーション] の下で、[ナビゲーション ウィンドウを表示する] チェック ボックスをオフにし、[OK] をクリックします。

ナビゲーション ウィンドウの詳細については、「ナビゲーション ウィンドウの概要」を参照してください。

ページの先頭へ

タブ付きドキュメント

Office Access 2007 から、データベース オブジェクトを、重ねて表示されるウィンドウではなくタブ付きドキュメントで表示できるようになりました。日常的な操作には、タブ付きドキュメントのインターフェイスの方が便利です。タブ付きドキュメントの表示と非表示は、Access のオプション設定で切り替えます (「ドキュメント タブの表示と非表示を切り替える」を参照)。タブ付きドキュメントの設定を変更した場合、データベースを一度閉じ、再び開いて新しい設定が適用されていることを確認する必要があります。

Access 2007 のタブ付きオブジェクト

ドキュメント タブの表示と非表示を切り替える

  • Office ボタンの画像 (Microsoft Office ボタン) をクリックし、[Access のオプション] をクリックします。

    [Access のオプション] ダイアログ ボックスが表示されます。

  • 左側のウィンドウにある [カレント データベース] をクリックします。

  • [アプリケーション オプション] の [ドキュメント ウィンドウ オプション] の下にある [タブ付きドキュメント] をクリックします。

  • [ドキュメント タブを表示する] チェック ボックスをオンまたはオフにします。このチェック ボックスをオフにすると、ドキュメント タブは表示されなくなります。

  • [OK] をクリックします。

    注記: 

    • [ドキュメント タブを表示する] の設定は、データベース単位で適用されます。したがって、データベースごとに個別に設定する必要があります。

    • [ドキュメント タブを表示する] の設定を変更したら、データベースを一度閉じ、再び開いて変更が適用されていることを確認する必要があります。

    • 既定では、Office Access 2007 で作成される新規データベースにはドキュメント タブが表示されます。

    • 以前のバージョンの Access で作成されたデータベースの場合、既定でウィンドウが重ねて表示されます。

ページの先頭へ

ステータス バー

以前のバージョンの Access と同様に、Office Access 2007 では、ウィンドウの下部にステータス バーを表示させることができます。この標準の UI 要素には、従来どおり、ステータス メッセージ、プロパティに関する情報、進行状況インジケータなどが表示されます。Office Access 2007 のステータス バーでは、他の Office Professional 2007 アプリケーションのステータス バーと同様に、ビュー/ウィンドウ切り替え機能とズーム機能の 2 つの標準機能を操作できるようになりました。

ステータス バーのコントロールを使用して、使用可能なビューのアクティブ ウィンドウを切り替えることができます。可変ズームに対応しているオブジェクトを表示している場合は、ステータス バーのスライダでズーム レベルを調整して、ズーム インまたはズーム アウトすることができます。

ステータス バーは、[Access のオプション] ダイアログ ボックスで有効または無効にすることができます。

ステータス バーの表示と非表示を切り替える

  • Office ボタンの画像 (Microsoft Office ボタン) をクリックし、[Access のオプション] をクリックします。

    [Access のオプション] ダイアログ ボックスが表示されます。

  • 左側のウィンドウにある [カレント データベース] をクリックします。

  • [アプリケーション オプション] の [ステータス バーを表示する] チェック ボックスをオンまたはオフにします。このチェック ボックスをオフにすると、ステータス バーは表示されなくなります。

  • [OK] をクリックします。

ページの先頭へ

ミニ ツールバー

Office Professional 2007 プログラムで最も頻繁に実行される操作の 1 つに、書式設定があります。以前のバージョンの Access では、テキストの書式設定を行うには、メニューを使用したり [書式設定] ツールバーを表示したりする必要がありました。Office Access 2007 では、ミニ ツールバーを使用することにより、テキストの書式設定を簡単に行うことができます。書式設定を適用するテキストを選択すると、選択したテキストの上にミニ ツールバーが表示されます。マウス ポインタをミニ ツールバーに近づけると、ミニ ツールバーは徐々に鮮明に表示されるようになり、それを使用して太字、斜体、フォント サイズ、色などを適用できるようになります。ポインタをミニ ツールバーから遠ざけると、ミニ ツールバーは徐々に薄くなり、表示されなくなります。選択したテキストに書式設定を適用するのにミニ ツールバーを使用しない場合は、ポインタをミニ ツールバーから少し離して、ミニ ツールバーが表示されないようにします。

ミニ ツールバー

ミニ ツールバーを使用してテキストに書式設定を適用する

  1. 書式設定を適用するテキストを選択します。

    ミニ ツールバーがテキストの上に透けて表示されます。

  2. ミニ ツールバーを使用して書式設定を適用します。

ページの先頭へ

ヘルプの使い方

不明な点がある場合は、F1 キーを押すかリボンの右側にある疑問符のアイコンをクリックすると、ヘルプが表示されます。

ヘルプ エントリ ポイント

ページの先頭へ

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×