1 通の封筒を作成してプリントする

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

封筒を印刷するために重要な点は、プリンターに封筒を送り込む向きを確認しておくことです。 Word は、プリンターから情報を得て、正しい封筒の方向を示すことができます。

  1. Word で文書を開きます。

  2. [差し込み文書] をクリックし、[封筒] をクリックします。

    [差し込み文書] タブの [封筒] をクリックして、封筒にプリントする住所を選んで入力します。

    [封筒] ダイアログ ボックスが表示されます。

    [封筒の作成] ダイアログ ボックスで、住所を入力して、スタイルとオプションを構成します。
  3. [宛先] に住所を入力します。

  4. [差出人住所] で、住所を確認したり、別の住所を入力したりします。

    [自分の住所を使う] をオフにして、[アドレス帳] をクリックして、連絡先から差出人住所を選びます。

    [自分の住所を使う] を選ぶと、連絡先情報に関連付けられている住所が自動的に入力されます。 別の住所を入力するには、[自分の住所を使う] チェック ボックスをオフにして別の住所を入力するか、[アドレス帳] をクリックして連絡先で別の住所を探します。

  5. プリンターによって提供される構成から封筒のサイズと向きを選ぶには、[ページ設定] をクリックします。

    [ページ設定] をクリックして、プリンターから提供される構成から封筒サイズとレイアウトを選びます。
  6. 現在開いている文書で封筒をページとして追加する場合は、[この封筒を作業中の文書に挿入する] を選びます。

    現在の文書の一部としてこの封筒を含めるには、[この封筒を作業中の文書に挿入する] を選びます。
  7. 宛先と差出人の住所が正しい場合は、[OK] をクリックします。

    新しいウィンドウが開き、封筒で住所が印刷用にレイアウトされます。

  8. 必要に応じて封筒にさらに変更を加え、[ファイル] メニューの [印刷] をクリックします。

サイズ、フォント、またはレイアウトを変更する

  1. 封筒のサイズ、住所のフォント、住所のレイアウトを変更するには、[差し込み文書] タブをクリックして、[封筒] をクリックします。

  2. 宛先または差出人の住所のフォントやフォント サイズを変更するには、変更する住所の [フォント] をクリックします。

    [フォント] ダイアログ ボックスが開きます。

    [フォント] ダイアログ ボックスで、選んだ文字列のフォントに変更を加えます。
  3. 変更する住所のフォントに新しい設定を選ぶか入力し、[OK] をクリックします。

  4. 封筒の住所の位置を変更するには、[宛先] または [差出人住所] の [位置] をクリックします。[住所の印刷位置] ダイアログ ボックスが開きます。

    [住所の印刷位置] では、封筒の端からの宛先と差出人住所の距離を変更できます。
  5. [住所の印刷位置] に表示される指定の間隔またはすべての間隔を変更し、[OK] をクリックします。

  6. プリンターによって提供される構成に封筒のサイズを変更するには、[ページ設定] をクリックします。

  7. 新しい封筒のサイズとレイアウトを定義するには、[ユーザー設定] をクリックします。

    [ユーザー設定] をクリックして、プリンターから提供される封筒サイズとレイアウトとは異なる封筒サイズとレイアウトを定義します。

    [サイズを指定] ダイアログ ボックスが表示されます。

    [サイズを指定] で、封筒サイズと、封筒をプリンターに置くための向きを選びます。
  8. 封筒のサイズを設定するには、[封筒サイズ] リストで [サイズを指定] を選びます。

    封筒の高さと幅を入力します。

    [サイズを指定] を既に選んでいても、もう一度選択すると、[封筒サイズ] ダイアログ ボックスが表示されます。

  9. 封筒の寸法を受け入れるには、[OK] をクリックします。

  10. [OK] をもう一度クリックして [封筒] ダイアログ ボックスに戻り、封筒をさらに変更したり印刷したりすることができます。

封筒の設定を保存して再利用する

後で使用できるように、作成した封筒の設定をすべて保存するには、[封筒] ダイアログ ボックスで [この封筒を作業中の文書に挿入する] を選びます。

現在の文書の一部としてこの封筒を含めるには、[この封筒を作業中の文書に挿入する] を選びます。

現在の文書に封筒が挿入されると、その封筒が 1 ページとして表示されます。 封筒が挿入された文書を保存するには、[ファイル]、[名前を付けて保存] の順にクリックします。 フォルダーに移動してファイル名を確認するか変更し、[保存] をクリックします。

別の封筒を印刷するときには、わずかな手順で実行できます。

  1. 保存したドキュメントを開きます。

  2. [差し込み文書]、[封筒] の順にクリックします。

    [封筒] ダイアログ ボックスが開き、住所がある場合はそれが表示され、ファイルに保存されている封筒の設定が表示されます。

  3. 住所、レイアウト、封筒のサイズを変更します。

  4. [ファイル] > [印刷] をクリックします。

    プレビュー領域に封筒が表示されていることを確認します。

    ヒント: 複数の封筒に同じ住所を印刷するには、[部数] ボックスに封筒の数を入力します

  5. [ページ] で [現在のページ] を選んで、[印刷] をクリックします。

複数の宛先への封筒を印刷する

大量の封筒に別々の住所を印刷する必要がある場合は、次のうちいずれかのトピックを参照してください。

1 通の封筒を印刷します。

  1. [表示] メニューの [印刷レイアウト] をクリックします。

    注: ノート レイアウト表示またはデザイン レイアウト表示では、封筒を印刷できません。

  2. [ツール] メニューの [封筒] をクリックします。

  3. [宛先] ボックスで、住所を入力するか編集します。

  4. [差出人住所] ボックスに、目的の差出人住所が表示されていることを確認します。

    注: 既定では、個人設定で指定されている住所が使用されます。 別の差出人住所を入力する場合は、[自分の住所を使う] チェック ボックスをオフにします。

  5. プリンターに封筒を挿入します。

  6. [封筒] ダイアログ ボックスで [印刷] をクリックします。

  7. [プリンター] ポップアップ メニューで、使用するプリンターを選んで、[印刷] をクリックします。

すべての封筒の差出人住所を設定します。

既定では、封筒を印刷するとき、別の住所を入力しない限り、個人設定で指定されている差出人住所が使用されます。 日常的に別の住所を使用する場合は、個人設定で別の住所を指定できます。

  1. [Word] メニューで [環境設定] をクリックします。

  2. [個人設定] で、[ユーザー情報] [個人用の設定] の [ユーザー情報] をクリック をクリックします。

  3. 差出人住所に表示される情報を入力します。

    次に封筒を作成して印刷するときに、この住所が自動的に表示されます。

関連項目

差し込み印刷を使用して封筒を作成する

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×