[ネットワーク パスワードの入力] ダイアログ ボックスが表示される

注:  2016 年 8 月 17 日:Exchange 2013 サーバーに接続していると、ネットワークの資格情報を使用してコンピューターにログインし、Outlook に自動的にログインされるはずの場合でも、Outlook にユーザー名とパスワードの入力を求めるメッセージが表示されることがあります。ご迷惑をおかけして申し訳ございません。この問題の解決策について、現在対応中です。修正プログラムがリリースされ次第、このページを更新します。

現象

パスワードをパスワード一覧に保存するように指定している場合でも、Microsoft Office Outlook 2007 を使用して POP3 電子メール アカウントに接続するたびに、パスワードの入力用ダイアログ ボックスが表示されます。

ネットワーク パスワードの入力

原因

少なくとも次の 2 つの原因が考えられます。

  • 原因 1   入力したパスワードが間違っているか、インターネット サービス プロバイダ (ISP) 側でパスワードが変更されています。

  • 原因 2   パスワードは保存されましたが、該当するユーザー アカウントについて、レジストリの Protected Storage System Provider サブキーに誤った情報が保存されています。

解決法

  • 原因 1    Microsoft Outlook の設定を新しいパスワードで更新する必要があります。マイクロソフト側で以前のパスワードをお調べすることはできません。ISP にアカウントの新規パスワードを発行するように要請してください。新しいパスワードを入手した後で、電子メール アカウントの設定を更新する必要があります。その手順については、「ISP の電子メール アカウント情報の変更」を参照してください。

    注: ISP から指定されない限り、サーバーとアドレス項目はすべて小文字で入力します。ISP によっては、大文字と小文字を組み合わせたパスワードを使用してセキュリティを強化している場合があります。パスワードの大文字と小文字が区別されるかどうかは、ISP に確認してください。

  • 原因 2    この動作を修復するには、マイクロソフト サポート技術情報 (290684) を参照してください。Windows レジストリの "Protected Storage System Provider" サブキーからユーザー アカウント情報を削除し、Outlook のパスワード オプションを再入力するための手順が記載されています。

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