[ツール] メニューの [オプション] コマンドはどうなりましたか?

以前のバージョンの Microsoft Office では、[ツール] メニューの [オプション] コマンドで表示される [オプション] ダイアログ ボックスで、特定のビュー、表示、および編集の設定を行うことができました。Microsoft Office Backstage ビューの一部として、[ツール] メニューの [オプション] コマンドは、移動されました。

スペル チェックやファイルの保存などの設定を制御するプログラム設定を探すには、[ファイル] タブをクリックし、[オプション] をクリックします。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×