[ツール] メニューの [オプション] コマンドについて

以前のバージョンの Microsoft Office では、[ツール] メニューの [オプション] コマンドで表示される [オプション] ダイアログ ボックスで、特定のビュー、表示、および編集について設定できました。Microsoft Office Fluent ユーザー インターフェイスの導入に伴い、[ツール] メニューの [オプション] コマンドは、[ファイル] タブをクリックしたときに表示される [ヘルプ] タブの下に移動されています。

スペル チェックやファイルの保存などの設定を制御するプログラム設定を探すには、[ファイル] タブをクリックし、[ヘルプ] の [オプション] をクリックします。

Word の [ヘルプ] タブの [オプション] コマンド

1. Word の [ファイル] タブ

2. [ヘルプ] タブ

3. [オプション] コマンド

[ファイル] タブと Microsoft Office Backstage ビューの詳細については、「Backstage の機能と場所」を参照してください。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×