曲線または円を描画する

曲線を描画する

Microsoft Office PowerPoint 2007 プログラムの Excel および PowerPoint の場合

  1. 次のいずれかの操作を行います。

    • Office Excel 2007 の場合、[挿入] タブの [] で [図形] をクリックします。

      Excel の [挿入] タブの画像

    • Office PowerPoint 2007 の場合、[ホーム] タブの [図形描画] で [図形] をクリックします。

      PowerPoint Home tab image

  2. [] の 曲線図形の画像(曲線) をクリックします。

  3. 曲線を開始する位置をクリックし、ドラッグして描画し、曲線を追加する他の場所をクリックします。

  4. 図形を終了するには、次のいずれかの操作を行います。

    • 図形を開いたままにするには、必要なときにダブルクリックします。

    • 図形を閉じるには、図形の開始位置の近くをクリックします。

      注記  

      • 曲線が滑らかに見えるように調整するには、図形をクリックします。[描画ツール] の [書式] タブにある [図形の挿入] で、 [図形の編集] ボタンの画像 (図形の編集) をクリックし、[頂点の編集] をクリックします。図形の輪郭を構成する頂点の 1 つをドラッグします。頂点は、フリーフォーム、曲線、またはフリーハンド図形の 2 つの線分が接する曲線の端または先端部分の、黒いドットで示された点です。

      • 詳細な描画を簡単に行うには、倍率を 200% に増やします。[表示] タブの [ズーム] で [ズーム] をクリックし、[200%] をクリックします。

      • 描画を細かく制御するには、コントロール パネルでポインタを最も遅い速度に設定します。

2007 Office リリース プログラムの Outlook および Word の場合

  1. 描画キャンバスを挿入します。[挿入] タブの [] で [図形] をクリックし、[新しい描画キャンバス] をクリックします。

    Word Insert tab

  2. [描画ツール] の [書式] タブにある [図形の挿入] で ボタンの画像(その他) をクリックします。

  3. [] の 曲線図形の画像(曲線) をクリックします。

  4. 曲線を開始する位置をクリックし、ドラッグして描画し、曲線を追加する他の場所をクリックします。

  5. 図形を終了するには、次のいずれかの操作を行います。

    • 図形を開いたままにするには、必要なときにダブルクリックします。

    • 図形を閉じるには、図形の開始位置の近くをクリックします。

      注記  

      • 曲線が滑らかに見えるように調整するには、図形をクリックします。[描画ツール] の [書式] タブにある [図形の挿入] で、 [図形の編集] ボタンの画像 (図形の編集) をクリックし、[頂点の編集] をクリックします。図形の輪郭を構成する頂点の 1 つをドラッグします。頂点は、フリーフォーム、曲線、またはフリーハンド図形の 2 つの線分が接する曲線の端または先端部分の、黒いドットで示された点です。

      • Office Word 2007 で、詳細な描画を簡単に行うには、倍率を 200% に増やします。[表示] タブの [ズーム] で [ズーム] をクリックし、[200%] をクリックします。

      • 描画を細かく制御するには、コントロール パネルでポインタを最も遅い速度に設定します。

ページの先頭へ

円を描画する

2007 Office リリース プログラムの Excel および PowerPoint の場合

  1. 次のいずれかの操作を行います。

    • Office Excel 2007 の場合、[挿入] タブの [] で [図形] をクリックします。

      Excel の [挿入] タブの画像

    • Office PowerPoint 2007 の場合、[ホーム] タブの [図形描画] で [図形] をクリックします。

      PowerPoint Home tab image

  2. [基本図形] の 円/楕円の図形イメージ(楕円) をクリックします。

  3. 円を開始する位置をクリックし、ドラッグして描画します。

2007 Office リリース プログラムの Outlook および Word の場合

  1. 描画キャンバスを挿入します。[挿入] タブの [] で [図形] をクリックし、[新しい描画キャンバス] をクリックします。

    Word Insert tab

  2. [描画ツール] の [書式] タブにある [図形の挿入] で ボタンの画像(その他) をクリックします。

  3. [基本図形] の 円/楕円の図形イメージ(楕円) をクリックします。

  4. 円を開始する位置をクリックし、ドラッグして描画します。

ヒント   塗りつぶしや効果を図形に追加したり、図形の色、スタイル、または輪郭の太さを変更できます。

ページの先頭へ

適用対象: Outlook 2007, Excel 2007, Word 2007, PowerPoint 2007



この情報は役に立ちましたか?

はい いいえ

どのようにしたら改善できるでしょうか?

255 残りの文字数

お客様のプライバシーを保護するため、フィードバックには連絡先情報を含めないでください。 レビューしてください プライバシー ポリシー

ご意見をいただきありがとうございます。

サポート リソース

言語の変更