文書を設定する

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

Microsoft Office Word 2007 では、新しい文書または既存の文書を開いて入力を開始するだけで、基本的な文書の作業を開始できます。文書を最初から作成するか既存の文書を修正するかに関係なく、いくつかの基本的な手順に従うと、高品質の文書を作成できます。さらに、デザインの優れた本格的な文書をすぐに完成できます。

複雑な文書の主な要素には、ヘッダーとフッター、ページ番号、引用文献、数式、文献目録、目次、索引が含まれます。また、これらの要素のいずれかを使用して、何度も使用できる文書テンプレートも作成できます。このようなすべての補助的な文書要素を詳しく調べるには、Word の使用時に [検索] ボックスに目的の要素名を入力します。

ヒント: 事業計画や履歴書などの特定の種類の文書を作成する場合は、テンプレートをベースにすることで時間を節約できます。Web サイトの「Office Online 用テンプレートとテーマ」には、履歴書、添え状、事業計画、名刺、APA スタイル論文などのさまざまな種類の文書に対応するテンプレートが用意されています。

目的に合ったトピックをクリックしてください。

新しい文書を開いて入力を開始する

ページ余白を変更する

行間隔を変更する

テキストを移動する、または変更を元に戻す

ページを追加および削除する

基本の書式、スタイル、およびテーマを追加する

リストを作成する

表紙を追加する

新しい文書を開いて入力を開始する

白紙の文書を開く

  1. Microsoft Office ボタン Office ボタンのイメージ をクリックして、[新規] をクリックします。

  2. [白紙の文書] をダブルクリックします。

テンプレートから文書を開始する

テンプレートを基にして文書を作成するには、次のいずれかの操作を行います。

  1. Microsoft Office ボタン Office ボタンのイメージ をクリックして、[新規] をクリックします。

  2. [テンプレート] で、次のいずれかの操作を行います。

    • [インストールされているテンプレート] をクリックし、コンピューターで使用できるテンプレートを選びます。

    • Microsoft Office Online にあるリンクのいずれか ([チラシ] や [レター] など) をクリックします。

      1. 注: Microsoft Office Online にリストされているテンプレートをダウンロードするには、インターネットに接続する必要があります。

  3. 必要なテンプレートをダブルクリックします。

テンプレートを保存して再利用する

ダウンロードするテンプレートを変更する場合、そのテンプレートをコンピューターに保存して再利用できます。カスタマイズしたすべてのテンプレートは、[新しい文書] ダイアログ ボックスの [マイ テンプレート] をクリックすると、簡単に見つかります。[マイ テンプレート] フォルダーにテンプレートを保存するには、次の操作を行います。

  1. Microsoft Office ボタン Office ボタンのイメージ をクリックし、[名前を付けて保存] をクリックします。

  2. [名前を付けて保存] ダイアログ ボックスで、[信頼できるテンプレート] をクリックします。

  3. [ファイルの種類] ボックスの一覧の [Word テンプレート] をクリックします。

  4. [ファイル名] ボックスにテンプレートの名前を入力し、[保存] をクリックします。

ページの先頭へ

ページ余白を変更する

複数のセクションに分割されている文書全体の余白を変更する場合は、Ctrl キーを押しながら A キーを押して文書全体を選択してから操作を開始します。

  1. [ページ レイアウト] タブの [ページ設定] で [余白] をクリックします。

    Word のリボン イメージ

  2. 次のいずれかの操作を行います。

    • 目的の余白の種類をクリックします。最も一般的な余白の幅を使用する場合は、[標準] をクリックします。

    • [ユーザー設定の余白] をクリックしてから、[]、[]、[]、および [] の各ボックスに余白の新しい値を入力します。

既定の余白を変更する

Microsoft Office Word で新しい白紙の文書すべてに使用される既定の余白を変更できます。

  • 文書の新しい余白を選択した後、[ページ設定] グループの [余白] をもう一度クリックして、[ユーザー設定の余白] をクリックします。

  • [ページ設定] ダイアログ ボックスで、[既定値] をクリックします。

新しい既定の設定が文書の基となるテンプレートに保存されます。このテンプレートを基に作成される新しい文書には、新しい余白の設定が自動的に使用されます。

注: 新しく既定となった余白の設定は、余白の設定のギャラリー リストには表示されません。

ページの先頭へ

行間隔を変更する

行に大きな文字、グラフィックス、または数式が含まれている場合、Microsoft Office Word によってその行の間隔が広げられます。

  1. 行間を変更する段落を選択します。

  2. [ホーム] タブの [段落] グループで [行間] をクリックします。

    Word Ribbon image

  3. 次のいずれかの操作を行います。

    • 新しい設定を適用するには、必要な行間の数値をクリックします。

      たとえば、[1.0] をクリックすると、選択したテキストの行間は 1 行になります。

    • より細かく間隔を設定するには、[行間のオプション] をクリックしてから、[行間] で必要なオプションを選択します。

[行間] のオプション

[1 行   ] このオプションでは、行間はその行で使用されている最大のフォントに合わせて調整され、さらに少量の余白が付加されます。余白の大きさは、使用されるフォントによって異なります。

[1.5 行   ]  このオプションは、1 行の行間の 1.5 倍です。

[2 行   ] このオプションの行間は、行間 1 の 2 倍になります。

[最小値   ] このオプションは、行の中で一番大きいフォントや図が収まる最小の行間を設定します。

固定値    このオプションでは、Word によって調整されない固定の行間を設定します。

倍数    このオプションは、指定した割合で行間を 1 行から増減します。たとえば、1.2 に設定すると、行間が 20% 広がります。

ページの先頭へ

テキストを移動する、または変更を元に戻す

テキストおよびグラフィックスを移動またはコピーする

  1. 移動またはコピーする項目を選択します。

  2. 次のいずれかの操作を行います。

    • 項目を移動するには、Ctrl キーを押しながら X キーを押します。

    • 項目をコピーするには、Ctrl キーを押しながら C キーを押します。

  3. 項目を別の文書に移動またはコピーする場合は、その文書に切り替えます。

  4. 項目を表示する場所をクリックします。

  5. Ctrl キーを押しながら V キーを押します。

  6. 貼り付けた項目の書式を調整するには、貼り付けた項目のすぐ下に表示される [貼り付けのオプション] ボタン ( ボタンの画像 ) をクリックし、必要なオプションをクリックします。

操作を元に戻す

  1. クイック アクセス ツール バーの [元に戻す] ( ボタン イメージ ) をポイントします。

    元に戻すことができる直前の操作が Word に表示されます。

  2. [元に戻す] ( ボタン イメージ ) をクリックするか、Ctrl キーを押しながら Z キーを押します。別の操作を元に戻す場合は、[元に戻す] ( ボタン イメージ ) の横にある矢印をクリックし、最近の操作のリストでその操作をクリックします。

    ある操作を元に戻すと、リストのその操作より上にあるすべての操作も元に戻ります。

  • 後で操作を元に戻す必要がなかったと判断した場合は、クイック アクセス ツール バーの [やり直し] ( ボタンの画像 ) をクリックするか、Ctrl キーを押しながら Y キーを押します。

ページの先頭へ

ページを追加および削除する

ページを追加する

  1. 文書内で新しいページを挿入する場所をクリックします。

    挿入したページは、カーソルの直前に表示されます。

  2. [挿入] タブの [ページ] で、[空白のページ] をクリックします。

    Word のリボン イメージ

2 つのページを結合する

2 つのページの間にカーソルを移動して BackSpace キーを押すと、2 つのページを結合できます。

空白のページを削除する

次のいずれかの操作を行います。

  • 文書内の空白のページを削除するには、削除するページの先頭にカーソルを移動し、BackSpace キーを押します。

  • 文書の最後にある空白のページを削除するには、文書の最後に移動して、余分な段落記号を削除します。それでも空白のページが表示されている場合は、改ページを選択して、Delete キーを押します。

    注: 下書き表示 ([表示] タブの [文書の表示] で [下書き] をクリックする) で作業していることを確認します。段落記号 (¶) が表示されていない場合は、[ホーム] タブの [段落] で [表示/非表示] ( 段落記号 ) をクリックします。

ページの先頭へ

基本の書式、スタイル、およびテーマを追加する

Office Word 2007 には、文書内の書式 (フォントやスタイルなど) を変更する簡単な方法が用意されています。ただし、短時間で本格的な外観の文書を作成する場合は、テーマを使用できます。テーマでは、フォントと色の適切な組み合わせが選択されています。

テキストのサイズを変更する

Office Word 2007 では、書式オプションのミニ ツール バーを使用して、簡単にテキストの書式を設定できます。ミニ ツール バーは、テキストの選択時に自動的に表示されます。また、テキストを選択して右クリックしたときに、メニューと共に表示されます。

  1. 変更するテキストを選択し、テキストの選択時に表示されるミニ ツール バーにポインターを移動します。

  2. 次のいずれかの操作を行います。

    • 文字を大きくするには、[フォントの拡大] をクリックします。または、Ctrl キーと Shift キーを押しながら > キーを押します。

    • 文字を小さくするには、[フォントの縮小] をクリックします。または、Ctrl キーと Shift キーを押しながら < キーを押します。

      [ホーム] タブの [フォント] グループでもフォント サイズを変更できます。

スタイルを適用する

Office Word 2007 で、選択したテキストにスタイルを適用するには、テキストの選択時に表示されるミニ ツール バーのボタンをクリックするだけです。

  1. スタイルを適用する文字列を選択します。

    たとえば、見出しとして表示する文字列を選択します。段落全体のスタイルを変更する場合は、段落内の任意の場所をクリックします。

  2. テキストの選択時に表示されるミニ ツール バーにポインターを移動し、クイック スタイル ギャラリーをクリックして開き、必要なスタイルをクリックします。

    クイック スタイル ギャラリー

    たとえば、選択した文字列を表題として書式設定するには、クイック スタイル ギャラリーの [表題] というスタイルをクリックします。

    特定のスタイルの上にポインタを置くと、選択した文字列にそのスタイルを適用した場合の外観をプレビューできます。

注: 

  • 必要なスタイルがクイック スタイル ギャラリーに表示されていない場合は、クイック スタイル ギャラリーの下部にある [スタイルの適用] をクリックするか、Ctrl キーと Shift キーを押しながら S キーを押して、[スタイルの適用] 作業ウィンドウを開きます。。[スタイル名] で、適用するスタイルの名前を入力します。スタイルのリストには、文書内で既に使用したスタイルのみが表示されますが、文書に対して定義されている任意のスタイルの名前を入力できます。

  • また、[ホーム] タブの [スタイル] で、クイック スタイル ギャラリーのスタイルを適用することもできます。

クイック スタイル セットを変更する

文書の外観は、使用するクイック スタイル セットを変更することで、大幅に変更できます。選択したスタイルの外観が気に入らない場合は、スタイルのギャラリーから別のセットを選択するか、好みに合わせてスタイル セットを変更することができます。

クイック スタイル セットを変更する

  1. [ホーム] タブの [スタイル] で [スタイルの変更] をクリックします。

    Word Ribbon Image

  2. [スタイル セット] をポイントし、必要なスタイル セット ([フォーマル] など) をクリックします。

    スタイル セットをプレビューするには、スタイル セットをポイントし、文書内のスタイルの変更をプレビューします。

新しいクイック スタイルを作成する

クイック スタイルは連動するように作成されているスタイルのセットです。クイック スタイル セットには文書の作成に必要なスタイルがほとんどのすべて含まれていますが、新しいスタイルを追加することもできます。また、新しい表やリスト スタイルなど、追加のスタイルも作成できます。

  1. 新しいスタイルとして作成する文字列を選択します。

    たとえば、文書内でビジネスという単語を常に赤の太字で表示する必要があるとします。

  2. 選択したテキスト上に表示されるミニ ツール バーで、[太字] と [] をクリックしてテキストの書式を設定します。

  3. 選択したテキストを右クリックし、[スタイル] をクリックしてから [選択範囲を新しいクイック スタイルとして保存] をクリックします。

  4. スタイルにビジネスなどの名前を指定してから、[OK] をクリックします。

    作成したビジネス スタイルは、指定した名前でクイック スタイル ギャラリーに表示され、テキストを赤の太字にするときにいつでも使用できます。

テーマを適用する

テーマの変更は、文書に選択するクイック スタイル セットの外観を調整および個別化する方法です。スタイル、フォント、および色を試してみることにより、文書に合った外観を見つけることができます。

定義済みのフォント テーマを適用する

新しいフォント テーマを選択することによって、文書内のフォントを変更できます。新しいフォント テーマを選択すると、作業している文書の見出しと本文のフォントが変更されます。

  1. [ホーム] タブの [スタイル] で [スタイルの変更] をクリックします。

    Word Ribbon Image

  2. [フォント] をポイントし、使用する組み込みのフォント テーマをクリックします。

ユーザー設定のフォント テーマを作成する

  1. [ページ レイアウト] タブの [テーマ] で、[テーマのフォント] をクリックします。

    Word のリボンの画像

  2. [新しいテーマのフォント パターンの作成] をクリックします。

  3. [見出しのフォント] リストと [本文のフォント] リストで、使用するフォントとサイズを選択します。

    サンプルが選択したフォントで更新されます。

  4. [名前] ボックスに、新しいフォント テーマの名前を入力します。

  5. [保存] をクリックします。

定義済みの色のテーマを適用する

新しい色のテーマを選択することによって、文書内の色を変更できます。新しい色のテーマを選択すると、まとめてデザインされている色を使って、文書のさまざまな部分が自動的に書式設定されます。

  1. [ホーム] タブの [スタイル] で [スタイルの変更] をクリックします。

    Word Ribbon Image

  2. [] をポイントしてから、使用する色のテーマをクリックします。

    注: 色を定義したユーザー設定のスタイルを追加している場合、色のテーマを変更すると、ユーザー設定のスタイルの色が変更される可能性があります。

ページの先頭へ

ユーザー設定の色のテーマを作成する

色のテーマを適用してから、文書内の 1 つ以上の色を変更すると、その変更はすぐに作業中の文書に反映されます。新しい文書に変更を適用する場合は、その変更をユーザー設定の色のテーマとして保存できます。

  1. [ページ レイアウト] タブの [テーマ] で、[テーマの色] をクリックします。

    Word のリボンの画像

  2. [新しい配色パターンの作成] をクリックします。

  3. [テーマの色] で、使用する色を選択します。

    選択する色が文書内でどのように表示されるかを確認するには、[プレビュー] をクリックします。プレビュー ウィンドウのサンプルは、選択した色のプレビューを表示するように変更されます。

  4. [名前] ボックスに、新しい色のテーマの名前を入力します。

  5. [保存] をクリックします。

ページの先頭へ

リストを作成する

入力時に自動的に箇条書きや段落番号を作成できます。また、既存の段落に行頭文字や番号を簡単に付けることができます。

行頭文字または段落番号を使った箇条書きを入力する

  1. 行頭文字を使った箇条書きを開始する場合は「*」(アスタリスク)、段落番号を使った箇条書きを開始する場合は「1」を入力し、Space キーまたは Tab キーを押します。

  2. 任意のテキストを入力します。

  3. Enter キーを押して、次のリストの項目を追加します。

    次の行頭文字または段落番号が自動的に挿入されます。

  4. 箇条書きを終了するには、Enter キーを 2 回押すかまたは BackSpace キーを押して、箇条書きの最後の行頭文字または段落番号を削除します。

行頭文字または番号が自動的に挿入されない場合

  1. Office ボタンのイメージ (Microsoft Office ボタン) をクリックし、[Word のオプション] をクリックします。

  2. [文章校正] をクリックします。

  3. [オートコレクトのオプション] をクリックし、[入力オートフォーマット] タブをクリックします。

  4. [入力中に自動で書式設定する項目] の [箇条書き (行頭文字)] チェック ボックスと [箇条書き (段落番号)] チェック ボックスをオンにします。

既存の段落に行頭文字または段落番号を付ける

  1. 行頭文字または段落番号を追加する項目を選択します。

  2. [ホーム] タブの [段落] で、[箇条書き] または [段落番号] をクリックします。

    Word Ribbon image

    箇条書きのスタイルおよび段落番号の書式をさらに表示するには、[箇条書き] または [段落番号] の横にある矢印をクリックします。

注: リスト全体を左右に移動できます。リスト内の最初の行頭文字または段落番号をクリックして、新しい場所にドラッグします。ドラッグすると、リスト全体が移動します。

リスト項目の間隔を広げる

チェック ボックスをオフにすることで、リスト内の行間を広げることができます。

  1. [ホーム] タブの [スタイル] で、[スタイル] の横にある矢印をクリックし、[リスト段落] スタイルを右クリックします。

  2. [変更] をクリックします。

  3. [スタイルの変更] ダイアログ ボックスで、[書式] をクリックしてから [段落] をクリックします。

  4. [同じスタイルの場合は段落間にスペースを追加しない] チェック ボックスをオフにします。

ページの先頭へ

表紙を追加する

Office Word 2007 には、デザイン済みの便利な表紙のギャラリーが用意されています。表紙を選択し、サンプルのテキストを独自のテキストに置き換えます。

表紙は、文書内でのカーソル位置に関係なく、常に文書の先頭に挿入されます。

  1. [挿入] タブの [ページ] で、[表紙] をクリックします。

    Word のリボン イメージ

  2. オプションのギャラリーで表紙のレイアウトをクリックします。

    表紙を挿入した後、サンプルの文字列を独自の文字列に置き換えることができます。

注: 

  • 既に表紙が挿入されている文書に別の表紙を挿入した場合、最初の表紙に代わって後から挿入した表紙が適用されます。

  • 以前のバージョンの Word で表紙を作成した場合、Office Word 2007 のギャラリーのデザインでその表紙を置き換えることはできません。

  • 表紙を削除するには、[挿入] タブの [ページ] で [表紙] をクリックし、[現在の表紙を削除] をクリックします。

ページの先頭へ

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

共有 Facebook Facebook Twitter Twitter メール メール

この情報は役に立ちましたか?

ありがとうございます。その他のフィードバックはありませんか?

改善内容をお聞かせください

ご意見をいただきありがとうございます。

×