ノートを作成および印刷する

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

プレゼンテーションを作成するときにノートを作成できます。 また、プレゼンテーションを行うときに、ノートの印刷や確認ができます。

グリーン アイデア... 緑の葉

ただし、ノートを印刷する前に、印刷する代わりに発表者ツールでノートを参照することを検討してください。別のモニターでプレゼンテーションを行いながらノートを参照すれば、紙とプリンター インクを節約できます。詳細については、「発表者のノートを個人的に参照しながら複数のモニターでプレゼンテーションを実行する」を参照してください。

この記事の内容

ノートを作成する

ノートのスペースを大きくする

すべてのノート ページにアートまたは書式設定を追加する

スライドのサムネイルを含むノート ページを印刷する

スライドのサムネイルなしのノートを印刷する

ノート ページを作成する

スライドに関するノートを作成するには、標準表示モードのノート ペインを使用します。標準表示モードに切り替えるには、[表示] タブの [プレゼンテーションの表示] で [標準] をクリックします。

[メモ] ウィンドウ
標準表示モードのノート ペイン (赤い円の部分)

ノートの入力や書式設定は標準表示モードで行うことができますが、作成したノートがどのように印刷されるかを確認するには、またテキストの書式設定 (フォントの色など) の効果を確認するには、ノート表示モードに切り替えます。ノート表示モードでは、ノートのヘッダーやフッターのチェックや変更もできます。

各ノート ページには、スライドのサムネイルと、そのスライドに添付されているノートが表示されます。ノート表示モードでは、グラフ、図、表などをノートに挿入できます。

PowerPoint のノート ページ

(以下の番号は、図の番号に対応) します。

  1. ノート ページには、プレゼンテーションの各スライドとノートが表示されます。

  2. 各スライドは、独自のノート ページに印刷されます。

  3. ノートは、スライドに添付されます。

  4. ノート ページには、グラフや図などのデータを追加できます。

メモを追加するには、次の点に注意します。

  • ノートに対して行った変更、追加、および削除は、そのノートと、標準表示モードのノート テキストにのみ適用されます。

  • スライド イメージ領域またはノート領域の拡大、位置変更、または書式設定は、ノート表示モードで行います。

  • 標準表示モードのノート ペインでは図の作成や配置を行うことはできません。ノート表示モードに切り替えて、図を作成または追加してください。

  • ノート表示モードで追加した図やオブジェクトは、印刷したノート ページには表示されますが、標準表示モードの画面には表示されません。

ページの先頭へ

ノート用の領域を広げる

既定では、ノート ページの上半分にはスライドのサムネイルがあり、下半分には均等のサイズに設定されたノート用のセクションがあります。

既定のノート

1/2 ページには、ノートの十分な領域がない場合は場合、は、スペースを追加できます。

1 つのノート ページにスペースを追加します。

  1. 標準表示モードを含むアウトラインと [スライド] タブで、ウィンドウ内で、[スライド] タブをクリックし、[ノートのスペースを追加するスライドをクリックします。

    [アウトライン] タブと [スライド] タブのあるウィンドウ

  2. [表示] タブの [プレゼンテーションの表示] で [ノート] をクリックします。

  3. 次のいずれかの操作を行います。

    • スライドのサムネイルを削除するには、ノートでスライドをクリックし、Del キーを押します。

    • ノート上でスライドのサムネイルのサイズを小さくするには、スライドのサムネイル上でサイズ変更ハンドルをドラッグします。

  4. ノート プレースホルダーの上枠線上で、サイズ変更ハンドルをドラッグして、必要な大きさになるようにノート プレースホルダーを広げます。

ページの先頭へ

すべてのノート ページにアートまたは書式設定を追加する

図形や図などのアートを追加する、またはプレゼンテーション内のすべてのノート ページの書式を設定するには、ノート マスターを変更します。たとえば、すべてのノート ページには、会社のロゴや他のクリップアートを使用して、ノート マスターにクリップアートを追加します。または、すべてのノートのフォント スタイルを変更する場合は、ノート マスターにスタイルを変更します。外観やスライド領域、ノート領域、ヘッダー、フッター、ページ番号、日付の位置を変更することができます。

ページの先頭へ

スライドのサムネイルと共にノートを印刷する

ノートをスライドのサムネイルと共に印刷して、出席者に配布したり、プレゼンテーションの準備に使用したりできます。

注: 印刷できるのは、印刷ページごとに 1 つのスライドのサムネイルとノートのみです。

  1. ノートとスライドのサムネイルを印刷するプレゼンテーションを開きます。

  2. [ファイル] タブをクリックします。

  3. [ファイル] タブの左側にある、[印刷] をクリックします。

  4. [設定] で、[フル ページ サイズのスライド] の横の矢印をクリックし、[印刷レイアウト] の [ノート] をクリックします。

  5. ページの向きを指定するには、[縦方向] の横の矢印をクリックし、一覧の [縦方向] または [横方向] をクリックします。

  6. スライドのサムネイルの色で、ノートを印刷する場合は、カラー プリンターを選択します。[] の横の矢印をクリックし、一覧から [] をクリックします。

  7. [印刷] をクリックします。

ページの先頭へ

スライドのサムネイルなしのノートを印刷する

注: 1 枚の印刷ページには、1 つのノート ページのみ印刷できます。

  1. スライドのサムネイルなしのノートを印刷するプレゼンテーションを開きます。

  2. 各スライドをノート表示モードで開きます。ノート表示モードに切り替えるには、[表示] メニューの [プレゼンテーションの表示] で [ノート] をクリックします。

  3. 各ノートからスライドのサムネイルを削除します。スライドのサムネイルを削除するには、ノート上でスライドのサムネイルをクリックし、Del キーを押します。

  4. [ファイル] タブをクリックします。

  5. [ファイル] タブの左側にある、[印刷] をクリックします。

  6. [設定] で、[フル ページ サイズのスライド] の横の矢印をクリックし、[印刷レイアウト] の [ノート] をクリックします。

  7. ページの向きを指定するには、[縦方向] の横の矢印をクリックし、一覧の [縦方向] または [横方向] をクリックします。

  8. スライドのサムネイルの色で、ノートを印刷する場合は、カラー プリンターを選択します。] の横の矢印をクリックし、一覧から [] をクリックします。

  9. [印刷] をクリックします。

ページの先頭へ

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

この情報は役に立ちましたか?

どのようにしたら改善できるでしょうか?

どのようにしたら改善できるでしょうか?

お客様のプライバシーを保護するため、フィードバックには連絡先情報を含めないでください。 レビューしてください プライバシー ポリシー

ご意見をいただきありがとうございます。