電気通信設計図を作成します。

注:  最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。 このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。 簡単に参照できるように、こちらに 英語の記事 があります。

新しい電気と通信プランを描画または既存のフロア プランに電気設備記号を追加する、電気通信設計テンプレートを使用します。

空白のページに、または既存のフロア プランのレイヤーとして、電気通信設計図を作成できます。

  1. 電気通信設計図を開始するには、次の方法のいずれかで。

    空白のページに

    1. [ファイル] メニューで、新規作成] をポイントし、[地図とフロア プラン] をポイント電気と通信計画] をクリックします。

      既定では、このテンプレートが横方向 幅広ページ では、 縮尺図面ページを開きます。これらの設定はいつでも変更できます。

    2. ビルのフロア プランがスケッチするのにには、壁、骨組、構造から図形を使用します。

    CAD フロア プランのレイヤーとして

    1. [ファイル] メニューで、新規作成] をポイントし、[地図とフロア プラン] をポイント電気と通信計画] をクリックします。

    2. [挿入] メニューの [CAD 図面] をクリックします。

    3. ファイルAutoCAD 図面 (*.dwg, ファイル *.dxf)を選択します。CAD ファイルを見つけて選択し、[開く] をクリックします。

    4. サイズと CAD 図面の目盛を受けるには、[ OK] をクリックします。

      注: CAD 図面の図面縮尺と異なる場合、図面ページの拡大/縮小、縮尺か、せずに一致する、またはになります。

    5. 図面を挿入した後は、サイズを変更してのスケールを変更または移動できます。CAD 図面を含む Microsoft Office Visio レイヤーをロックすることもできます。

      ヒント: 挿入された CAD 図面のプロパティを変更するには、図面を右クリックし、[ CAD 図面オブジェクト] をポイントし、[プロパティ] をクリックします。

    既存の Visio フロア プランのレイヤーとして

    1. [ファイル] メニューの [開く] をクリックします。

    2. 開く] ダイアログ ボックスで、使用する図面を見つけます。ファイルを選択し、[開く] をクリックします。

    3. [ファイル] メニューで、図形をポイントし、地図とフロア プラン] をポイントプランの作成] をポイントし、[電気と通信] をクリックします。

      ヒント: 図面の既存のレイヤーをロックしておけば、その上に新しい設計図を作成するときに、既存のレイヤーを誤って変更することがありません。

  2. 電気と通信] から電気設備記号を図面にドラッグします。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×