閉じた図形または開いた図形に影を付ける

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

  1. 図形を選択します。

  2. [書式] メニューの [] をクリックします。

  3. [影] ダイアログ ボックスで、[スタイル]、[色][パターン]、および [パターンの色] ボックスの一覧から必要なオプションをクリックして、透過性のレベルを設定します。

注: 影のスタイルには、影のサイズ、オフセット、および角度の設定が含まれます。ページの影のスタイルの設定を図形に適用するには、まず [ページ設定] ダイアログ ボックスの [影] タブで影のスタイルとオフセットを設定します。次にページ上の図形を選択し、[書式] メニューの [影] をクリックします。[影] ダイアログ ボックスの [スタイル] で、[ページの既定値に合わせる] をクリックします。

ヒント: [OK] をクリックした直後に影を削除するには、[編集] メニューの [元に戻す] をクリックします。しばらくしてから影を削除するには、まず、影を削除する図形を選択します。次に [書式] メニューの [影] をクリックし、[スタイル] ボックスの一覧の [なし] をクリックします。

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×