配布資料にロゴ、会社名、ヘッダー、またはフッターのテキストを追加する

配布資料にロゴ、会社名、ヘッダー、またはフッターのテキストを追加する

配布資料マスター表示では、会社のロゴや名前などの要素を、プレゼンテーションの印刷配布資料のページ レイアウトに追加することができます。

注: 配布資料ではなくプレゼンテーションにフッターを追加する場合は、「PowerPoint 2016 for Mac ですべてのスライドにページ番号、日付と時刻、またはフッター テキストを追加する」を参照してください。

PowerPoint 2016 for Mac で配布資料にロゴ、会社名、ヘッダー、またはフッターのテキストを追加する

ヘッダーまたはフッター テキストを追加するには:

  1. 作業を開始するには、[表示]、[配布資料マスター] の順にクリックします。

    [表示] タブの [配布資料マスター] ボタン

    [配布資料マスター] ビューで行う変更内容は、すべての配布資料のページに表示されます。

  2. [配布資料マスター] タブで、編集するヘッダーまたはフッターのボックスをクリックし、テキストを入力します。

画像を追加するには:

  1. [配布資料マスター] タブを開き、[挿入] メニューをクリックしてから、[画像]、[ファイルからの画像] の順にクリックします。

  2. 目的の画像を参照し、[挿入] をクリックします。

  3. 画像を目的の場所にドラッグして、必要に応じて画像のサイズを変更します。その他の書式設定のオプションを表示するには、[図形の書式設定] タブをクリックします。

配布資料をプレビューするには:

  1. [ファイル]、[印刷] をクリックします。

  2. [レイアウト] ポップアップ メニューで、レイアウトの種類をクリックします。

    PowerPoint for Mac Preview の印刷用配布資料
  3. プリント ダイアログのサムネイルを通じて参照し、作業が完了したら [キャンセル] をクリックします。

PowerPoint 2011 for Mac で印刷配付資料にロゴを追加する

ページ レイアウトに画像ファイルを追加して、プレゼンテーションの印刷配布資料のすべてのページにロゴを表示できます。

重要: 次の手順は、1 ページに複数のスライドが含まれる配布資料に対してのみ有効です。配布資料にスライドのノートを含める場合は、配布資料マスター表示ではなくノート マスター表示でこの手順を実行します。

  1. [表示] メニューの [マスター] をポイントし、[配布資料マスター] をクリックします。

  2. [ホーム] タブの [挿入] で [] をクリックし、[ファイルからの画像] をクリックします。

    [ホーム] タブ、[挿入] グループ

  3. 会社のロゴの画像ファイルを選び、[挿入] をクリックします。

  4. 次の操作を行います。

    目的

    操作

    ページ レイアウトに収まるようにロゴのサイズを変更する

    画像を選び、適切なサイズになるようにサイズ変更ハンドルをドラッグします。サイズ変更ハンドルを使ってサイズを変更するときに画像の縦横比を維持するには、画像をクリックし、Shift キーを押しながら隅のサイズ変更ハンドルをドラッグします。

    ページ レイアウト上でロゴを移動する

    ページ上の画像をクリックし、適切な場所にドラッグします。

    ロゴに画像スタイルを適用する

    画像を選び、[図の書式設定] タブをクリックします。[図のスタイル] で、使う図のスタイルをクリックします。

    [図の書式設定] タブ、[図のスタイル] グループ

  5. 配付資料マスター表示での変更が終わったら、メッセージ バーで [マスターを閉じる] をクリックして、標準表示に戻ります。

印刷配布資料にヘッダーまたはフッターを追加する

ヘッダーまたはフッターに、会社名や、プレゼンテーションの著作権や機密性を表す免責事項を含めることができます。

  1. [表示] メニューの [マスター] をポイントし、[配布資料マスター] をクリックします。

  2. [ホーム] タブの [挿入] で [テキスト] をクリックし、[ヘッダーとフッター] をクリックします。

    [ホーム] タブ、[挿入] グループ

  3. 次のいずれかの操作を実行します。

目的

操作

ヘッダーを追加する

[ノートと配布資料] タブで [ヘッダー] を選び、テキストを入力します。

フッターを追加する

[ノートと配布資料] タブで [フッター] を選び、テキストを入力します。

  1. [すべてに適用] をクリックします。

  2. 配付資料マスター表示での変更が終わったら、メッセージ バーで [マスターを閉じる] をクリックして、標準表示に戻ります。

関連項目

スライドと配布資料を印刷する

すべてのスライドに日付と時刻、 フッターのテキスト、またはページ番号を追加する

PowerPoint 2016 for Mac で脚注を追加または削除する

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×