透かしを使う

使用しているブラウザーではビデオがサポートされていません。Microsoft Silverlight、Adobe Flash Player、Internet Explorer 9 のいずれかをインストールしてください。

下書き用にするプレゼンテーションに透かしを追加しましょう。スライド マスターに透かしを配置すると、すべてのスライドに透かしが追加されます。

下書きの透かしを追加する

  1. [表示]、[スライド マスター] の順にクリックして、スライド マスターを選択します。

  2. [挿入]、[テキスト ボックス] の順にクリックし、大きなテキスト ボックスを描いて、「下書き」と入力します。

  3. テキストを選択し、ミニ ツール バーで約 250 から 300 のフォント サイズを入力します。

  4. [ホーム]、[段落]、[中央揃え] の順にクリックして、テキスト ボックス内の文字列を中央揃えにします。

  5. [描画ツール] の [書式] タブで [配置]、[中央揃え] の順にクリックします。または、[上下中央揃え] をクリックします。

  6. [描画ツール] の [書式] タブで [テキスト効果の設定] ダイアログ ボックス起動ツールをクリックします。

  7. ダイアログ ボックスで [テキスト オプション] タブをクリックして、[文字の塗りつぶしと輪郭] タブをクリックします。[文字の塗りつぶし] で、[透過性] スライダーを約 80 にドラッグします。

  8. [背面へ移動] と [最背面へ移動] をクリックします。これで、スライド要素の背後 (スライド背景の上部) にあるレイヤーに下書きが配置されます。

さらに詳しく

スライドに背景の図 (または "透かし") を追加する

スライドの背景に "下書き" の透かしを追加する

スライドの背景から透かしを削除する

ビデオをスライドの背景として追加する

透かしは背景画像や半透明テキストとも呼ばれる

PowerPoint プレゼンテーション全体に表示できる背景画像の一種で、会社のロゴなどに使われます。

透かしは、識別やブランド表示のために、

あるいは単純にデザインや装飾のために使われる場合もあります。

このプレゼンテーションに、下書きであることを示す透かしを追加してみましょう。

[表示] タブをクリックし、スライド マスターを開きます。

次に、スライド マスターを選択します。

ここに透かしを追加すると、すべてのスライドの背景に表示されます。

[挿入] タブで [テキスト ボックス] をクリックし、大きなテキスト ボックスを描画して、「下書き」と入力します。

テキストを選択して、フォント サイズを 250 ~ 300 に設定し、必要に応じてフォント スタイルを変更します。

テキスト ボックスを少し広げることもできます。

次に、テキスト ボックスの上で、回転ハンドルと呼ばれる環状矢印をクリックします。

左にドラッグして、テキストが右上がりでスライドいっぱいに表示されるようにします。

次に、テキストをボックスの中央に置いてから、[描画ツール] の [書式] タブで、[配置]、[左右中央揃え] の順にクリックします。

さらに、[上下中央揃え] もクリックします。

次に、透かしに調整を加えて、前景要素の邪魔にならないようにします。

テキストを選択して、[描画ツール] の [書式] タブで、

[文字の効果の設定] ダイアログ ボックス起動ツールをクリックすると、このウィンドウが開きます。

[文字のオプション] タブをクリックし、[文字の塗りつぶしと輪郭] タブをクリックします。

[文字の塗りつぶし] で、[透明度] のスライダーをクリックして 80% くらいまでドラッグします。

見え過ぎず見えなさ過ぎない最適な値を選んでください。

最後に、[背面へ移動]、[最背面へ移動] の順にクリックします。

「下書き」という文字が、スライドの要素より後ろで、スライドの背景より手前の層に配置されます。

テキストをさらに目立たなくするには、[文字の塗りつぶし] で [塗りつぶしなし] をクリックします。

次に、輪郭の色を指定して輪郭の透明度を調整します。

スライド マスターを閉じて、透かしがコンテンツの後ろにどのように表示されるかを確認します。

各スライドを確認します。必要に応じてスライド マスターに戻り、透明度を再調整します。

透かしの見え具合は自由に決めることができます。透明度を 90% まで上げることもできます。

最後にもう 1 つ、透かしが完成したら、画像ファイルに変換することができます。

テキスト ボックスを右クリックし、[図として保存] をクリックします。

保存先を選択し、名前を入力して、[保存] をクリックします。

これで、次のスライド ショーにこの図を挿入できます。

次のビデオでは、画像を透かしとして追加する方法を説明します。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×