設定、または Word でページ余白を変更します。

Word for Mac では、事前に定義されたページの余白をカスタマイズできます。

Word では、1 インチのページ余白が各ページに自動的に設定されます。数回クリックする別の余白] を選択したり、独自に作成できます。文書が製本されるために余白の寸法が変わる場合は、見開きページの余白を設定して、内側の余白を増やすことができます。

この記事の内容

既定の余白設定を選択する

ユーザー設定の余白を作成する

見開きページで余白を設定する

袋とじにする文書にとじしろを追加する

余白の測定単位を変更する

既定の余白設定を選択する

  1. [レイアウト]、[余白] の順にクリックします。

    [レイアウト] タブの [余白] オプションが強調表示されています。

    [余白] ギャラリーが表示され、標準の 1 インチの余白が既に選ばれています。

  2. 余白を変更するには、[余白] ギャラリーの他のオプションをクリックします。 それぞれのオプションに、余白のサイズが表示されます。

    余白のギャラリーが表示される

注記: 

  • 文書に複数のセクションがある場合、新しい余白は、現在操作しているセクションにのみ適用されます。また、複数のセクションを選んでいる場合はそれらのセクションに適用されます。

  • 新しい余白を、Word の既定として設定するには、[余白]、[ユーザー設定の余白] の順にクリックします (余白ギャラリーの下部にあります)。 [文書] ボックスの [余白] タブで、ボックス左下隅にある [既定] をクリックし、[はい] をクリックします。

ユーザー設定の余白を作成する

標準の余白が自分の希望に合わない場合は、自分で余白を設定できます。

  1. [レイアウト]、[余白]、[ユーザー設定の余白] をクリックします (余白ギャラリーの下部にあります)。

  2. [余白] タブで、必要な値を入力します。

    注: Word を開くたびに既定で新しい余白を使用する場合は、[文書] ボックスの [余白] タブで、ボックスの左下隅にある [既定] をクリックし、[はい] をクリックします。

見開きページで余白を設定する

本や雑誌などの両面文書の見開きページを設定するには見開きページの設定を使用します。左ページと右ページの余白は、左右対称となります。

  1. [レイアウト]、[余白] の順にクリックします。

  2. [見開きページ] をクリックします。

    注: 見開きページの幅を変更するには、余白ギャラリーの下部にある [ユーザー設定の余白] をクリックします。[内側] ボックスと [外側] ボックスに新しい値を入力します。

袋とじにする文書にとじしろを追加する

とじしろを設定すると、文書の横、上、または内側にさらに余白が追加されます。余白があると、とじしろが文字列と重なりません。

  1. [レイアウト]、[余白]、[ユーザー設定の余白] の順にクリックします。

  2. [とじしろ] ボックスにとじしろの幅を入力します。

余白の測定単位を変更する

表示される単位は、インチ、センチメートル、ミリメートル、ポイント、パイカの中から、使い慣れたものに変更できます。

  1. [Word] メニューの [環境設定] をクリックし、次に [作成および校正ツール] の [全般] をクリックします。

  2. [使用する単位] ボックスで、使用したい単位を選びます。

余白の詳細

  • 文書内の特定の場所以降の余白を変更するには、文字列を選び、[レイアウト]、[余白]、[ユーザー設定の余白] の順にクリックします。次に、[余白] タブで、必要な余白の値を入力し、[設定対象] ボックスで、[これ以降] をクリックします。

  • 選んだ文字列に余白を適用する場合、文字列の前後に、自動的にセクション区切りが挿入されます。 文書が既に複数のセクションに分割されている場合は、1 つまたは複数のセクションを選び、余白を変更できます。

  • ほとんどのプリンターではページの端まで印刷することができないため、余白設定で最小限の幅が必要となります。設定する余白の幅が狭すぎる場合、"余白が印刷できない領域に設定されています。余白の設定を適切な値に設定するには [修正] をクリックしてください。" というメッセージが表示されます。余白設定の最小値は、使用しているプリンター、プリンター ドライバー、および用紙サイズによって異なります。余白設定の最小値については、プリンターのマニュアルを参照してください。

関連項目

Word でセクション区切りを追加します。

Word での測定単位を変更します。

Word でインデントと行間隔を追加します。

文書全体のページ余白を変更する

  1. [表示] メニューの [印刷レイアウト] をクリックします。

  2. [レイアウト] タブの [余白] で [余白] クリックします。

    [レイアウト] タブの [余白] グループ

  3. [余白] ポップアップ メニューで、必要な余白を選ぶか、[ユーザー設定の余白] をクリックして独自の余白設定を指定します。

    ヒント: 

    • 水平ルーラーまたは垂直ルーラーを使って余白を変更するには、余白マーカーをポイントして、ポインターが 余白カーソルの水平ルーラー または 余白カーソル (垂直) に変わったら、余白マーカーをドラッグします。

    • 余白の幅を正確に指定するには、OPTION キーを押しながら余白マーカーをドラッグします。 ルーラーに余白の値が表示されます。

文書の一部のページ余白を変更する

  1. [表示] メニューの [印刷レイアウト] をクリックします。

  2. 余白を変更する文書のテキストまたは一部を選びます。

  3. [レイアウト] タブの [余白] で [余白] をクリックして、[ユーザー設定の余白] をクリックします。

    [レイアウト] タブの [余白] グループ

  4. 必要な余白を設定します。

  5. [設定対象] ポップアップ メニューで [選択している文字列] をクリックします。

    新しい余白を設定した文字列の前後には、自動的にセクション区切りが挿入されます。

    ヒント: 文書を各ページの両側に印刷する場合は、[見開きページ] チェック ボックスをオンにして、左右のページ余白を一度に調整します。

段落にインデントを設定して余白を変更する

左右のインデントを変更すると、個々の段落の余白を変更できます。

  1. インデントを設定する段落を選びます。

  2. [書式] メニューの [段落] をクリックします。

  3. [インデントと行間隔] タブの [インデント] で、[ 左のインデント幅] ボックスと [右のインデント幅] ボックスに、段落をインデントする値を入力します。

すべての新規文書に既定の余白を設定する

新規文書を作成するとき、テンプレート (normal.dotm) に保存されている既定の余白設定が適用されます。 既定の設定とは異なる余白設定の使用頻度が多い場合は、新規文書の作成時に使用される新しい既定値を設定できます。

  1. [表示] メニューの [印刷レイアウト] をクリックします。

  2. [レイアウト] タブの [余白] で [余白] をクリックして、[ユーザー設定の余白] をクリックします。

    [レイアウト] タブの [余白] グループ

  3. []、[]、[]、[] の各ボックスで、必要な余白を設定して、[既定値として設定] をクリックします。

  4. 確認メッセージが表示されたら [はい] をクリックして、文書レイアウトの既定の設定を変更します。

とじ方に合わせて余白を大きくする

  1. [表示] メニューの [印刷レイアウト] をクリックします。

  2. [レイアウト] タブの [余白] で [余白] をクリックして、[ユーザー設定の余白] をクリックします。

    [レイアウト] タブの [余白] グループ

  3. [とじしろ] ボックスに、とじしろ余白の値を入力します。

    各ページのとじる側の余白が大きくなります。

    ヒント: 

    • 文書の一部のとじしろを設定するには、テキストを選んで、上記のように、とじしろを変更します。 [設定対象] ポップアップ メニューで [選択している文字列] をクリックします。 新しい余白を設定した文字列の前後には、自動的にセクション区切りが挿入されます。

    • 文書を各ページの両側に印刷する場合は、[見開きページ] チェック ボックスをオンにして、左右のページ余白を一度に調整します。

関連項目

セクション区切りを挿入、削除、または変更する

単位を変更する

段落のインデントを設定する

注記: 

  • 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

  • この記事の英語版を参照するには、ここ をクリックしてください。Microsoft コミュニティの他のメンバーと一緒に、Community Translation Framework (CTF) を使ったこの記事の改善にご協力ください。記事内の文章にマウス ポインターを合わせて、CTF ウィジェットの [翻訳を改善します] をクリックしてください。CTF の詳細については、ここ をクリックしてください。CTF を使用すると弊社の サービス利用規約 に同意したことになります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×