記号を挿入する

注: 最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。簡単に参照できるように、こちらに英語の記事があります。

既定では、[記号と特殊文字] ダイアログボックスは、最初に開いたときに絵文字を表示します。ただし、それを展開して他の文字セットを表示することができます。上にスクロールし、右上隅にあるトグルボタンをクリックします。

[記号と特殊文字] ダイアログボックスは、絵文字だけでなく、いくつかの種類を示す大規模なビューに切り替えることができます。
[記号と特殊文字] ダイアログボックスには、既定で絵文字が表示されます。
[文字の拡大] ダイアログには、楽しい記号や数学やラテン記号などの技術文字が表示されます。
[展開] ダイアログボックスには、選択する複数の文字セットが表示されます。
Office プログラム別の設定方法

Word

必要に応じて、次の操作を行います。

記号を挿入する

  1. [挿入] メニューの [詳細記号] をクリックし、[記号と特殊文字] タブをクリックします。

  2. 目的の記号をクリックします。

特殊文字の挿入

  1. [挿入] メニューの [詳細記号] をクリックし、[特殊文字] タブをクリックします。

  2. 目的の文字をクリックします。

関連項目

自動修正を追加、編集、または無効にする

以前のバージョンの Office で文字の表示が異なる

Excel

記号を挿入する

  1. [挿入] メニューの [記号] をクリックします。

  2. 目的の記号をクリックします。

関連項目

自動修正を追加、編集、または無効にする

以前のバージョンの Office で文字の表示が異なる

PowerPoint

記号を挿入する

  1. [挿入] メニューの [記号] をクリックします。

  2. 目的の記号をクリックします。

関連項目

自動修正を追加、編集、または無効にする

以前のバージョンの Office で文字の表示が異なる

Outlook

記号を挿入する

  1. [編集] メニューの [絵文字と記号] をクリックします。

  2. 目的の記号をクリックします。

関連項目

以前のバージョンの Office で文字の表示が異なる

Office プログラム別の設定方法

Word

必要に応じて、次の操作を行います。

記号を挿入する

  1. 記号を挿入する位置をクリックします。

  2. [標準] ツール バーの [メディア ブラウザーの表示/非表示を切り替えます[メディア ブラウザー] ボタン をクリックします。

  3. [記号と特殊文字] タブ  [記号] の [メディア ブラウザー] をクリックし、ドキュメントに挿入する記号をクリックします。

他の記号を検索して挿入する

探している記号が記号ブラウザーで見つからない場合は、[記号と特殊文字] ダイアログ ボックスで検索できます。

  1. [挿入] メニューの [記号と特殊文字] をポイントし、[記号と特殊文字] をクリックして、[記号と特殊文字] タブをクリックします。

  2. 目的の記号をクリックします。

特殊文字の挿入

  1. [挿入] メニューの [記号と特殊文字] をポイントし、[記号と特殊文字] をクリックしてから、[罫線素片/囲み数字/アラビア数字] タブをクリックします。

  2. 目的の文字をクリックします。

関連項目

自動修正を追加、編集、または無効にする

以前のバージョンの Office で文字の表示が異なる

Excel

次の操作を行います。

記号を挿入する

  1. 記号を挿入する位置をクリックします。

  2. [標準] ツール バーの [メディア ブラウザーの表示/非表示を切り替えます[メディア ブラウザー] ボタン をクリックします。

  3. [記号と特殊文字] タブ  [記号] の [メディア ブラウザー] をクリックし、ドキュメントに挿入する記号をクリックします。

関連項目

自動修正を追加、編集、または無効にする

以前のバージョンの Office で文字の表示が異なる

PowerPoint

必要に応じて、次の操作を行います。

記号を挿入する

  1. 記号を挿入する位置をクリックします。

  2. [標準] ツール バーの [メディア ブラウザーの表示/非表示を切り替えます[メディア ブラウザー] ボタン をクリックします。

  3. [記号と特殊文字] タブ  [記号] の [メディア ブラウザー] をクリックし、ドキュメントに挿入する記号をクリックします。

関連項目

自動修正を追加、編集、または無効にする

以前のバージョンの Office で文字の表示が異なる

Outlook

次の操作を行います。

記号を挿入する

  1. [編集] メニューの [罫線素片/囲み数字/アラビア数字] をクリックします。

  2. [文字] ダイアログ ボックスで、[表示] ポップアップ メニューの [すべての文字] をクリックします。

  3. [分類別] タブをクリックし、[記号] の横にある矢印をクリックして、目的の記号の分類をクリックします。

  4. 挿入する記号をクリックし、[挿入] をクリックします。

関連項目

以前のバージョンの Office で文字の表示が異なる

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×