言語パックのインストール時にエラー コード 30053-4 や 30053-39 が表示される

適切なバージョンの Office がインストールされていない環境に Office 言語パックをインストールしようとすると、これらエラーのいずれかが表示されることがあります。 言語パックをインストールするには、まず Office をインストールしなければなりません。

問題発生のエラー メッセージ 30053

ボリューム ライセンス版の Office を使っている場合は、ボリューム ライセンス版 Microsoft Office 2016 の言語パックをインストールするのセクションを参照してください。

使用中の Office のバージョンに合った言語パックをインストールする

  1. 使用中の Office のバージョンを確認します。 確認方法がわからない場合は、「使用している Office のバージョンを確認する方法」を参照してください。

  2. 下の表を利用して、使用している Office のバージョンに対応した言語パックを選びます。

    Office のバージョン

    言語パック

    Office 2016

    Office 2016 言語アクセサリ パック

    Office 2013

    Office 2013 の言語オプション

ボリューム ライセンス版 Microsoft Office 2016 の言語パックをインストールする

Microsoft Office 2016 のボリューム ライセンス版を使用している場合は、ボリューム ライセンス サービス センター (VLSC) から言語パック、言語インターフェイス パック、校正ツールの ISO イメージをダウンロードできます。詳細については、管理者にお問い合わせください。

Office 2016 の言語パックの詳細については、「Office 2016 の言語のセットアップと設定のカスタマイズ」をご覧ください。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×