複数のプロジェクトをまとめて印刷する

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

印刷するデータがいくつかのプロジェクト ファイルにある場合、複数のプロジェクトを 1 つのビューにまとめることができます。Microsoft Office Project では、まとめたプロジェクトから統合プロジェクトを作成できます。

フィルター、またはグループ並べ替えることが、タスクまたは結合された情報を印刷する前に統合プロジェクトでリソースします。

  1. Project で、統合するファイルを開きます。

  2. [ウィンドウ] メニューの [新しいウィンドウを開く] をクリックします。

  3. [プロジェクト名] ボックスの一覧で、プロジェクトをまとめたときに最上部に表示するファイルをクリックします。

  4. 隣接したプロジェクトをまとめて選択するには、Shift キーを押しながら、統合プロジェクトで最初に表示するプロジェクトと、最後に表示するプロジェクトをクリックします。隣接していないプロジェクトを個別に選択するには、Ctrl キーを押しながら、統合プロジェクトで次に表示するプロジェクトの名前をクリックします。

    統合するファイルがすべて選択されるまで、この手順を繰り返します。

  5. [ビュー名] ボックスの一覧で、ファイルをまとめたときに表示するビューをクリックします。

注: 

  • 統合するファイルの数が多い場合は、それらのファイルすべてを一度に統合することができます。この場合は、[挿入] メニューの [プロジェクト] をクリックします。次に、統合するファイルを選択し、[挿入] をクリックします。

  • この統合ファイルをもう一度使う場合は、[ファイル] メニューの [名前を付けて保存] をクリックします。[ファイル名] ボックスに統合ファイルの新しいファイル名を入力し、[保存] をクリックします。

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×