行頭文字または段落番号を使った箇条書きを作成する

注:  最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。 このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。 簡単に参照できるように、こちらに 英語の記事 があります。

Publisherテキスト ボックス内では、箇条書きまたは段落番号付きリストを作成できます。

テキスト ボックスを作成します。

  • リボンの [挿入] タブを選択し、テキスト ボックスの描画] をクリックします。

  • ドキュメント、テキストを作成する] をクリック離し、目的のサイズにテキスト ボックスを描画します。

箇条書きを作成する

  1. [ホーム] タブで、箇条書きを作成するのには、行頭文字を選択します。

  2. 希望する箇条書きのスタイルを選択します。

  3. リストで、最初の項目を入力し、次のいずれかの操作を行います。

    行頭文字で新しい行を開始するには、[ENTER キーを押します。

    行頭文字せずに新しい行を開始するには、shift キーを押しながら ENTER キーを押します。

    箇条書きを終了するには、するには、ENTER キーを 2 回押します。

    下位の箇条書きを作成するには、箇条書きのテキストを選択し、TAB キーを押します。

番号付きリストを作成する

  1. [ホーム] タブで、番号付きリストを作成するのには、段落番号を選択します。

  2. 使用する番号の書式を選択します。

  3. リストで、最初の項目を入力し、次のいずれかの操作を行います。

    数値と、新しい行を開始するには、[ENTER キーを押します。

    注: Publisherは、リストの段落を自動的に番号されます。追加または削除する段落をPublisherには、数値が更新されます。

    番号のない新しい行を開始するには、shift キーを押しながら ENTER キーを押します。

    番号付きリストを終了するには、ENTER キーを 2 回押します。

    アウトライン番号付きリストを作成するには、[新しい箇条書きを開始番号のスタイルを選択、新しいリストのインデントを設定し、します。

注: Office 2007 が終わり、サポート ライフ サイクルの新しいセキュリティ更新プログラム、セキュリティ以外の更新、無料または有料のサポート オプション、またはオンライン テクニカル コンテンツの更新がないことを意味します。Office 2007 製品とサービスを使用しているユーザーは、Office 365 に移動するか、サポートされている Office 製品とサービスは、Office 2016 などのバージョンにアップグレードする必要があります。

テキスト ボックスを作成します。

[オブジェクト] ツールバーで、テキスト ボックスツール ボタン イメージ をクリックし、[文書内をクリックします。

箇条書きを作成する

  1. [書式] メニュー箇条書きと段落番号] をクリックし、[箇条書き] タブのをクリックします。

  2. 、必要なオプションを選択し、[ OK] をクリックします。

  3. リストで、最初の項目を入力し、次のいずれかの操作を行います。

    行頭文字で新しい行を開始するには、[ENTER キーを押します。

    行頭文字せずに新しい行を開始するには、shift キーを押しながら ENTER キーを押します。

    下位の箇条書きを作成するには、箇条書きのテキストを選択し、TAB キーを押してください。

  4. 箇条書きを終了するには、するには、ENTER キーを 2 回押します。

番号付きリストを作成する

  1. [書式] メニュー箇条書きと段落番号] をクリックし、[段落番号] をクリックします。

  2. 、必要な書式設定オプションを選択し、[ OK] をクリックします。

    注: Publisher では、リストの段落に自動的に番号がします。追加または段落を削除する場合は、Publisher の数値が更新されます。

  3. リストで、最初の項目を入力し、次のいずれかの操作を行います。

    数値と、新しい行を開始するには、[ENTER キーを押します。

    番号のない新しい行を開始するには、shift キーを押しながら ENTER キーを押します。

    番号付きリストを終了するには、ENTER キーを 2 回押します。

    作成するのには、

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×