脚注を文末脚注に変換する

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

さまざまな種類の脚注の脚注と文末脚注を挿入したを変更する場合に変換することができます。

脚注や文末脚注に変換します。

  • 脚注を文末脚注に変更するには、control キーを押しながら脚注内容をクリックして、[文末脚注に変換] をクリックします。

  • 文末脚注を脚注に変更するには、control キーを押しながら文末脚注内容をクリックして、[脚注に変換] をクリックします。

  • 脚注または文末脚注のグループを変換するには、それらを選んで、Ctrl キーを押しながらクリックします。

すべての脚注] または [すべての文末脚注に変換します。

  1. すべての脚注または文末脚注を同時に表示するには、[表示]、[下書き] の順にクリックして、[参考資料]、[注の表示] の順にクリックします。

  2. 文書の下部にある [] ウィンドウで、[脚注] の横にある矢印をクリックして、[すべての脚注] または [すべての文末脚注] をクリックしてから、control キーを押しながら変換する脚注または文末脚注をクリックします。

関連項目

Word で脚注と文末脚注を追加します。

Word で、引用文献を追加します。

脚注や文末脚注に変換します。

  1. [表示] メニューの [下書き] をクリックします。

  2. [表示] メニューの [脚注] をクリックします。

  3. ノート ウィンドウで、ポップアップ メニューで、[すべての脚注] または [すべての文末脚注をクリックします。

  4. 変換する脚注を選び、Ctrl キーを押しながら、選択されているテキストをクリックします。

  5. ショートカット メニューの [文末脚注に変換するまたは脚注に変換をクリックします。

    ヒント: 変更内容を確認するには、[表示] メニューの [印刷レイアウト] をクリックします。

すべての脚注] または [すべての文末脚注に変換します。

  1. [挿入] メニューの [脚注] をクリックします。

  2. [変換] をクリックして、文末脚注を文末脚注を脚注または文末脚注を脚注に変換するにはをクリックし、[ OK] をクリックします。

関連項目

脚注や文末脚注を追加または変更する

同じ脚注や文末脚注を繰り返し参照する

資料文献、引用文献、および文献目録を追加または変更する

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×