スキップしてメイン コンテンツへ

署名を挿入する

手書きの署名を挿入することにより、文書に個性が出ます。 署名をスキャンして画像として保存し、文書に挿入することができます。

また、署名欄を挿入して、署名が必要な場所を示すこともできます。

手書きの署名を作成し、挿入する

この作業には、スキャナーが必要です。

  1. 紙に署名を書きます。

  2. ページをスキャンし、一般的なファイル形式 (.bmp、.gif、.jpg、または .png) でコンピューターに保存します。

    スキャナーの使用方法の詳細については、メーカーのマニュアルまたは Web サイトを参照してください。

  3. 画像ファイルを開きます。

  4. 画像をトリミングするには、画像をクリックして [図ツール] の [書式] タブを開き、[トリミング] をクリックして、画像をトリミングします。

    [書式] タブの [トリミング]

  5. 画像を右クリックし、[図として保存] をクリックして、図を別のファイルとして保存します。

  6. 署名を文書に追加するには、[挿入]、[] の順にクリックします。

    [挿入] タブの [図]

再利用可能な署名にキーボード入力のテキストを含める

役職、電話番号、電子メール アドレスなどの情報を署名に含める場合は、定型句として署名の図と共に保存します。

  1. 挿入した図の下にテキストを入力します。

  2. 図と、入力したテキストを選択します。

  3. [挿入]、[クイック パーツ] の順にクリックします。

    [挿入] タブの [クイック パーツ]

  4. [選択範囲をクイック パーツ ギャラリーに保存] をクリックします。 [新しい文書パーツの作成] ボックスが表示されます。

    [新しい文書パーツの作成] ダイアログ ボックス

  5. [名前] ボックスに、署名ブロックの名前を入力します。

  6. [ギャラリー] ボックスで、[定型句] を選択します。

  7. [OK] をクリックします。

  8. この署名を使用する場合は、署名ブロックを挿入する場所にカーソルを移動します。

  9. [挿入]、[クイック パーツ]、[定型句] の順にクリックし、署名ブロックの名前をクリックします。

署名欄を挿入する

署名欄コマンドを使って、ドキュメントに署名する場所を示す X と共に署名欄を挿入します。

  1. 署名欄が必要な場所をクリックします。

  2. [挿入]、[署名欄] の順にクリックします。

    [挿入] タブの [署名欄]

  3. [Microsoft Office 署名欄] をクリックします。

  4. [署名の設定] ボックスで、[署名候補者] ボックスに名前を入力できます。 [署名候補者の役職] ボックスに役職を追加することもできます。

  5. [OK] をクリックします。 文書に署名欄が表示されます。

    署名の記入場所に X と示されている Word の署名欄

手書きの署名があると文書に個性が加わります。 自分の署名をスキャンして画像として保存し、Word 文書に署名として挿入することができます。

手書きの署名をスキャンして画像を挿入する

この作業には、スキャナーが必要です。

  1. 紙に署名を書きます。

  2. ページをスキャンし、一般的なファイル形式 (.bmp、.gif、.jpg、または .png) でコンピューターに保存します。

    ヒント: スキャナーの使用方法の詳細については、メーカーのマニュアルまたは Web サイトを参照してください。

  3. [挿入] タブで、[画像]、[ファイルからの画像] の順にクリックします。

    [挿入] タブの [ファイルからの画像] が強調表示されています。

  4. 挿入する画像を探して選び、[挿入] をクリックします。

  5. 図をクリックすると、[図の書式設定] タブが表示されます。

  6. [図の書式] タブで、[トリミング] をクリックし、署名を切り取ります。

    [図の書式] タブの [トリミング] が強調表示されています。

  7. 画像を右クリックして、[図として保存] をクリックし、他の文書でも使用できるように別のファイルとして保存します。

再利用可能な署名にテキストを追加する

役職、電話番号、メール アドレスなどの情報を署名に追加する場合は、定型句として署名の図と一緒に保存します。

  1. 挿入した図の下にテキストを入力します。

  2. 図と、入力したテキストを選択します。

  3. [挿入] メニューで、[定型句]、[新規作成] の順にクリックします。

    [定型句]、[新規作成] が強調表示された [挿入] メニュー。

  4. [定型句の新規作成] ボックスが表示されます。

    [新しい定型句の登録] ダイアログ ボックス

    [名前] の横に署名ブロックの名前を入力して、[OK] をクリックします。

  5. この署名を使用する場合は、署名ブロックを挿入する場所にカーソルを移動します。

  6. [挿入] メニューで [定型句]、[定型句] の順にクリックして、署名ブロックの名前をクリックします。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する