置き換える、または Microsoft Office で図を削除します。

注:  最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。 このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。 簡単に参照できるように、こちらに 英語の記事 があります。

ドキュメントで図を別の図に置き換えることができます。 または画像を削除することができます。

PowerPoint を使っている場合は、画像の削除を参照してください。

図を置換する

  1. 置き換える図をクリックします。

  2. [書式] タブをクリックし、[画像の変更] をクリックします。

    [書式] タブをクリックし、[画像の変更] をクリックしてください

  3. 新しい画像を見つけて、それをダブルクリックします。

画像を削除する

削除する図をクリックし、DELETE キーを押します。

複数の画像を削除するには、ctrl キーを押しながら、削除する画像をクリックし、DELETE キーを押します。

図を置換する

  1. 置き換える図をクリックします。

  2. [図ツール] の [書式] タブの [調整] グループで、画像の変更] をクリックします。

    [図ツール] タブ

  3. 新しい画像を見つけて、それをダブルクリックします。

画像を削除する

削除する図をクリックし、DELETE キーを押します。

複数の画像を削除するには、ctrl キーを押しながら、削除する画像をクリックし、DELETE キーを押します。

ヒント: クリップ アートOffice 2007ドキュメントを削除するのには、この手順を使用することもできます。

関連項目

図をトリミングします。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×