給排水設備と配管設計を作成します。

給排水設備と配管設計を作成します。

注: 最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。簡単に参照できるように、こちらに英語の記事があります。

配管と配管の計画には、備品、配管、バルブの場所が表示されます。

空白のページまたは既存のフロアプランのレイヤーとして、配管計画をレイアウトすることができます。

給排水設備と配管設計

次の3つの方法のいずれかで、配管と配管計画を作成することができます。

空白のページで

  • Visio 2016および新しいバージョンでは、[テンプレート]、[マップ]、[フロアプラン] の順にクリックし、[配管と配管の計画]、[作成] をクリックします。

  • Visio 2013: [分類]、[地図とフロアプラン] の順にクリックし、[配管と配管の計画]、[作成] をクリックします。

  • [ Visio 2010] の [テンプレートカテゴリ] で、[マップとフロアプラン] をクリックし、[配管と配管の計画]、[作成] の順にクリックします。

  • [ Visio 2007] で、[ファイル] メニューの [新規作成] をポイントし、[地図とフロアプラン] をポイントし、[配管と配管プラン] をクリックして、[ Create] をクリックします。

既定では、この描画の種類によって、横向きの方向 幅広ページ で縮尺図面ページが開きます。これらの設定はいつでも変更できます。

CAD フロアプランのレイヤーとして

  1. 空白のページに配管と配管の計画を作成します。作成方法の詳細については、前のセクションを参照してください。

  2. [挿入] タブの [CAD 図面] をクリックします。

  3. CAD ファイルを見つけて選び、[開く] をクリックします。

  4. CAD 図面のサイズと縮尺を反映するには、[ OK] をクリックします。

    注: CAD 図面の図面縮尺が図面ページの縮尺と異なる場合は、縮尺に一致するように求められます。または、照合せずに続行します。

  5. 図面を挿入した後、サイズを変更したり、縮尺を変えたり、移動したりすることができます。CAD 図面を含む Visio レイヤーをロックすることもできます。

    ヒント: 挿入された cad 図面のプロパティを変更するには、図面を右クリックし、ショートカットメニューの [ cad 図面オブジェクト] をポイントして、[プロパティ] をクリックします。詳細については、「 AutoCAD レイヤーのプロパティを変更する」を参照してください。

既存の Visio のフロアプランのレイヤーとして

  1. [ファイル] メニューの [開く] をクリックします。

  2. [ファイルを開く] ダイアログボックスで、使用する図面を見つけます。ファイルを選択し、[開く] をクリックします。

  3. [図形] ウィンドウで、配管の備品、配管、バルブの図形を図面にドラッグアンドドロップします。

    選択ハンドル、コントロールハンドル、およびエンドポイントをドラッグします。

    ヒント: 図面の既存のレイヤーをロックして、新しいプランの作成時に誤って変更しないようにすることができます。詳細については、「レイヤーをロックまたはロック解除する」を参照してください。

  4. 図形データを入力します。次の操作を行います。

    1. 図形を右クリックし、[データ]、[図形データ] の順に選びます。

    2. [図形データ] ウィンドウで、各フィールドをクリックし、値を入力するか選択します。

  5. 配管コンポーネントを配管に接続します。次の操作を行います。

    1. [パイプ] 図形を図面ページにドラッグします。

    2. パイプ図形の両端を他の図形の接続ポイント 接続ポイントの画像 - 青い X に接着します。

    3. パイプのサイズを変更するには、端点をドラッグします。

  6. 図形のラベルを選択して入力します。ラベルの位置を変更するには、ラベルのコントロールハンドルをドラッグします。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×