結合する図形を組み合わせ、図を描画します。

結合する図形を組み合わせ、図を描画します。

注:  最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。 このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。 簡単に参照できるように、こちらに 英語の記事 があります。

場合によっては、組み込みまたは既定の図形で、目的の図形が含まれていません。目的の画像を作成するのには、図形を結合することができます。図形を変更するのに頂点の編集]を使用することもできます。

図形を結合する

  1. 結合する図形を選択する: キーを押すし、Shift キーを押したまま各図形を順に選択します。

    (、すべての図形を選択しない場合、[手順 2 の [図形の結合] ボタンは淡色表示されます。)

  2. [描画ツールの [書式] タブの [図形の挿入] で、[図形の結合] を選択し、[し、必要なオプションを選択します。

    次の 2 つ目の図は、各図形の結合オプションの効果を示しています。

    [描画ツール] の [書式] タブにある [図形の結合] オプション
    図形を結合する

[頂点の編集] を使用して、図形を変更する

  1. 変更する図形を選択します。

  2. ツールバーで、[描画ツールの [書式] タブを選択し、図形の挿入] で [図形の編集] を選びます > [頂点の編集します。

    [図形ツール] の [書式] タブの [図形の編集] からアクセスした [頂点の編集] コマンド

  3. 黒の頂点をドラッグして、図形を変更します。白い正方形の頂点の編集を使用して、2 つの黒い頂点間の線の曲率を変更します。

    図形の頂点を編集する

    図形に塗りつぶしやスタイルが適用されていない場合は、頂点の編集を使用する方が簡単です。編集が終わった後に、塗りつぶしや効果を追加します。

ヒント: 詳細のビデオの点の編集を使用するさまざまな方法が表示されていることをご紹介します。PowerPointの以前のバージョンで作成されたが、プロセスは同じです。

作成した図形を別の Office プログラムで使う

図形を後で使用する場合は、右クリックし、 [図として保存] を選びます。画像の名前を入力し、お使いのコンピューターに保存します。

画像を挿入するにはさまざまなOfficeプログラムで、そのプログラムを開くし、[挿入] >画像。お使いのコンピューター上の画像を探して、選択し、[挿入] を選びます。

図形を結合する

  1. 結合する図形を選びます。複数の図形を選ぶ場合は、Shift キーを押しながら図形を選びます。

    [図形の書式設定] タブが表示されます。図形が選択されている場合にのみが表示されることに注意します。

  2. [図形の書式設定] タブで、[図形の結合] をクリックして、目的のオプションを選びます。

    [図形の結合] メニュー

[頂点の編集] を使用して、図形を変更する

  1. 変更する図形を選びます。

    [図形の書式設定] タブが表示されます。図形が選択されている場合にのみが表示されることに注意します。

  2. [図形の書式設定] タブで、[図形の編集]、[頂点の編集] の順にクリックします。

    [図形の編集] メニューの [頂点の編集] ボタン

  3. 黒の頂点をドラッグして、図形を変更します。白い正方形の頂点の編集を使用して、2 つの黒い頂点間の線の曲率を変更します。

    図形の頂点を編集する

ヒント: 塗りつぶしのない図形やスタイルが設定されていない図形の場合は、頂点の編集を使うと簡単です。頂点の編集を終えてから、色や塗りつぶし効果を追加できます。

作成した図形を別の Office プログラムで使う

  • 図形を後で使いたい場合は、その図形を右クリックし、[図として保存] をクリックします。

  • 図を別のプログラムに挿入するには、[挿入]、[] の順にクリックし、図を特定して [挿入] をクリックします。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×