等角図

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

等角図を使用して、図形描画と図表の情報を総体的に把握します。最初から等角図を作成するか、基本図形を取り入れるか、3 次元の図形とテンプレートを使用します。

この記事の内容

最初から等角図を作成する

  1. Visio では、[ファイル] メニューで、[新規]、[基本の描画] の順にクリックします。

  2. メートル法または米国単位のどちらかを選択し、[作成] をクリックします。

  3. [表示] タブをクリックして、[表示] エリアの [グリッド] の横にあるチェック ボックスをオンにします。

  4. [ホーム] タブをクリックし、[ツール] エリアの四角形の図形の横にある矢印をクリックして、[] を選択します。

    [ツール] エリアで [線] を選択します。

  5. 線ツールを使用して手動で図形を描画します。

    線ツールを使用して手動で図形を描画します。

ページの先頭へ

等角図で基本図形を使用する

  1. Visio では、[ファイル] メニューで、[新規]、[基本の描画] の順にクリックします。

  2. メートル法または米国単位のどちらかを選択し、[作成] をクリックします。

  3. [表示] タブをクリックして、[表示] エリアの [グリッド] の横にあるチェック ボックスをオンにします。

  4. [ホーム] タブをクリックして、[他の図形]、[全般]、[基本図形] の順にクリックします。

    基本図形を選択します。

  5. [基本図形] ステンシルから図面ウィンドウに図形をドラッグします。

    [基本図形] ステンシルから図形を図面ウィンドウにドラッグします。

  6. 図形を選択し、接続ポイントをクリックして変形やサイズ変更を行います。

    ヒント: 図面の別の場所で使用するために、正確な図形の複製が必要になる場合があります。Ctrl + C キーを押して選択した図形をコピーし、その図形を使用する準備ができるまで、図面の横にコピーした図形をドラッグします。

  7. 図面を作成するために必要な他の図形を [基本図形] からドラッグします。

  8. [ホーム] タブで、[ツール] エリアの四角形の図形の横にある矢印をクリックして、[] を選択します。

  9. 手動で線を描画して図形を完了します。

    手動で線を描画して図形を完了します。

  10. [ファイル] タブをクリックして、[オプション] をクリックします。

  11. [リボンのユーザー設定] をクリックします。

  12. [Visio のオプション] 画面の [メイン タブ] で、[開発] の横のチェック ボックスをオンにします。

  13. [OK] をクリックします。

    ヒント: [開発] タブが Microsoft Visio のリボンに表示されます。

  14. [ホーム] タブをクリックして、[編集] グループの [選択] をクリックし、リスト内で [すべて選択] をクリックします。

  15. [開発] タブをクリックします。

  16. [図形のデザイン] グループで、[合成操作] をクリックし、[トリム] をクリックします。

  17. 削除する図形または線の一部を右クリックし、[切り取り] をクリックします。

    図形の一部を削除します。

  18. 手順 17 を繰り返して図形描画と図表を完了します。

    図面を完了します。

  19. 必要に応じて、[表示] タブをクリックしてグリッドを削除し、[表示] エリアの [グリッド] の横にあるチェック ボックスをオンにします。

ページの先頭へ

テンプレートを使用して等角図を作成する

次の手順では、[ブロック図 (透視図)] テンプレートを使用します。Microsoft Visio には、いくつかの 3 次元のテンプレートがあります。それらのテンプレートを見つけるには、[ファイル] タブで、[新規] をクリックし、検索フィールドに「3D」と入力して、ニーズに最適なテンプレートを選択します。

  • ブロック図

  • 道路地図 (立体)

  • ブロック図 (透視図)

  • ワーク フロー図 – 3D

  • 詳細なネットワーク図 – 3D

  • 基本ネットワーク図 – 3D

ページの先頭へ

ブロック図 (透視図) テンプレートを使用して等角図を作成する

  1. Visio では、[ファイル] メニューで、[新規]、[全般] の順にクリックして、[ブロック図 (透視図)] テンプレートをクリックします。

  2. メートル法または米国単位のどちらかを選択し、[作成] をクリックします。

  3. [ブロック図 (透視図)] ステンシルから図面ページに図形をドラッグします。

    [ブロック図 (透視図)] ステンシルから図面ページに図形をドラッグします。

  4. コントロール ハンドル Visio 2016 のコントロール ハンドル をクリックし、消点を目的のエリアにドラッグして、向きを変更します。

    向きを変更します。

  5. 図形をダブルクリックし、テキストを入力して追加します。

  6. 図形をクリックし、[図形のスタイル] エリアで [塗りつぶし] をクリックして、色を選択します。

ページの先頭へ

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×