空調設備設計を作成する

例を表示

暖房、換気、および冷却ダクト配管をレイアウトするには、[空調設備設計] テンプレートを使用します。空調設備設計は、空白ページに作成するほか、既存のフロア プランのレイヤとして作成することもできます。

  1. 次のいずれかの方法で、空調設備設計の作成を開始します。

    空白ページに作成する

    [ファイル] メニューの [新規作成] をポイントします。次に [地図とフロア プラン] をポイントし、[空調設備設計] をクリックします。

    この図面の種類の既定では、縮尺図面ページが横向き ( Wide page ) で開きます。ページ、ルーラー、およびグリッドの設定はいつでも変更できます。

    CAD フロア プランのレイヤとして作成する

    1. [ファイル] メニューの [新規作成] をポイントします。次に [地図とフロア プラン] をポイントし、[空調設備設計] をクリックします。

    2. [挿入] メニューの [CAD 図面] をクリックします。

    3. [ファイルの種類] の [AutoCAD 図面 (*.dwg, *.dxf)] をクリックします。CAD ファイルを選択して、[開く] をクリックします。

    4. CAD 図面のサイズと縮尺をそのまま使用する場合は、[OK] をクリックします。

      注: CAD 図面の図面縮尺が図面ページの縮尺と異なる場合、これらの縮尺を同じにするか、そのままの状態で作業を続けるかの確認を求めるメッセージが表示されます。

    5. 図面を挿入した後で、その図面のサイズ、縮尺、および位置を変更できます。また、CAD 図面を含む Microsoft Office Visio のレイヤをロックすることもできます。

      ヒント: 挿入した CAD 図面のプロパティ (縮尺や保護の設定など) を変更するには、その図面を右クリックし、[CAD 図面オブジェクト] をポイントして、[プロパティ] をクリックします。

    Visio の既存のフロア プランのレイヤとして作成する

    1. [ファイル] メニューの [開く] をクリックします。

    2. [開く] ダイアログ ボックスで、使用する既存の Microsoft Office Visio フロア プラン図面を検索します。ファイルを選択し、[開く] をクリックします。

    3. [ファイル] メニューの [図形] をポイントし、[ステンシルを開く] をクリックします。

    4. [ステンシルを開く] ダイアログ ボックスで、[建築設計] フォルダをダブルクリックします。

    5. Ctrl キーを押しながら [空調ダクト配管]、[空調装置]、および [通風調節装置、格子、ディフューザ] をクリックして、空調設備設計の図形を選択します。

    6. [開く] をクリックします。

      ヒント: 図面の既存のレイヤをロックしておけば、その上に新しい設計図を作成するときに、既存のレイヤを誤って変更することがありません。

  2. [空調ダクト配管] から図面ページに、ダクト配管をドラッグします。

  3. ダクト配管の図形のサイズを変更します。

    引き伸ばしてサイズを変更する

    1. 選択ハンドル ( Selection handle image ) をドラッグして、ダクトの長さまたは幅のサイズを変更します。

    2. コントロール ハンドル ( コントロール ハンドルの画像 - 黄色い菱形 ) をドラッグして、ダクトのサイズや分岐の角度を変更します。

      選択した図形のコントロール ハンドル ( コントロール ハンドルの画像 - 黄色い菱形 ) に関するヒントを表示するには、ポインタをコントロール ハンドルの上に静止させます。

    寸法を入力してサイズを変更する

    1. ダクト図形を右クリックし、[プロパティ] をクリックします。

    2. [カスタム プロパティ] ダイアログ ボックスで、直径を入力するか、幅と高さを入力して、[OK] をクリックします。

  4. ダクト配管図形を接続します。

    1. 図面上に 1 つ目のダクト配管図形を配置します。

    2. 2 つ目のダクト配管図形の接続ポイント ( Connection point image - blue X ) をクリックして、1 つ目のダクト配管図形の接続ポイント ( Connection point image - blue X ) までドラッグします。

      注: 次の図に示すように、1 つ目の図形に接続する接続ポイントの上または近くにポインタを置いてください。
      Pointer on or near a connection point that will be connected to a Junction duct shape

    3. 両方の図形の接続ポイントが赤い四角形 ( Red box showing glued connection point image ) として表示されたら、マウス ボタンを離します。

      次の図に示すように、ダクト配管図形が自動的に回転し、両方の図形のサイズが同じになるように調整され、互いに接着します。

      Straight ductwork shape connected to a Junction duct shape

    4. 手順 2. と手順 3. を繰り返して、その他のダクト配管図形を接続します。

      ヒント: 接続ポイントの表示/非表示を切り替えるには、[表示] メニューの [接続ポイント] をクリックします。

  5. ダクト配管図形にラベルを付けます。

    テキスト ラベルを追加する

    1. 図形を選択して、ラベルのテキストを入力します。

    2. ラベルのコントロール ハンドル ( コントロール ハンドルの画像 - 黄色い菱形 ) をドラッグして、ラベルの位置を変更します。

    ダクト サイズを示すラベルを追加する

    1. ダクト図形を右クリックし、[ダクトのサイズを表示する] をクリックします。

      注: 円形ダクトの場合は、ラベルに直径記号 (Ø) が自動的に追加されます。

    2. ラベルのコントロール ハンドル ( コントロール ハンドルの画像 - 黄色い菱形 ) をドラッグして、ラベルの位置を変更します。

  6. 通風調節装置、格子、ディフューザ、およびその他の空調装置図形を図面上に配置します。

    1. [通風調節装置、格子、ディフューザ] の図形をドラッグして、ダクト配管上にドロップします。または、図形をドラッグして図面ページ上に配置し、変形可能ダクトを使用してダクト配管に接続します。

    2. [空調装置] の図形をドラッグして、ダクト配管上に配置します。

      注: [通風調節装置、格子、ディフューザ] および [空調装置] の図形は概略記号なので、自動的に回転したり、ダクト配管に接着したりはしません。

ヒント: 一部のダクト配管図形は、その図形を右クリックし、ショートカット メニューのコマンドをクリックすることによって設定を変更できます。たとえば、直線ダクトを四角形から円形に変更したり、ダクト サイズの表示/非表示を切り替えることができます。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×