画像を挿入する

注: 最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。簡単に参照できるように、こちらに英語の記事があります。

グラフィック ファイルから画像を挿入する

  1. [挿入] メニューで [] をポイントしてから [ファイルから] をクリックします。

  2. 挿入する画像を含むフォルダーを見つけ、画像ファイルをクリックして、[開く] をクリックします。

    ヒント:  [ファイル] メニューからグラフィック ファイルを開くこともできます。[ファイル] メニューの [開く] をクリックします。[ファイルの種類] ボックスの一覧で目的のグラフィック ファイル形式をクリックし、ファイルを特定します。[開く] をクリックします。グラフィック画像として Visio 図面にインポートするファイルのほとんどは、メタファイルとして表示されます。ただし、.dib、.bmp、.pcx などのビットマップ ファイルは、Visio 図面でもビットマップのままとなります。

スキャナーまたはデジタルカメラから直接図を挿入する

  1. スキャナーまたはデジタルカメラで図を設定します。

  2. [挿入] メニューの [] をポイントし、[スキャナーまたはカメラから] をクリックします。

  3. コンピューターに複数のスキャナーまたはカメラが接続されている場合は、[デバイス] の下で使用したいものを選びます。

  4. 次のいずれかの操作を行います。

    • スキャナーを使っている場合に、既定の設定を使用して画像をスキャンする場合は、[ Web の品質] (画面上の図面の場合) または [印刷品質] (印刷された図面の場合) をクリックし、[挿入] をクリックします。

      注: スキャナーソフトウェアが自動スキャンをサポートしていないため、一部のスキャナーで [挿入] ボタンを使用できない場合があります。このような場合は、代わりにCustom Insertボタンを使用します。

    • デジタルカメラを使用している場合、またはスキャナーの設定を変更する場合は、[カスタム挿入] をクリックします。使用しているカメラまたはスキャナーの指示に従って操作します。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×