画像を使ってできる高度な作業

使用しているブラウザーではビデオがサポートされていません。Microsoft Silverlight、Adobe Flash Player、Internet Explorer 9 のいずれかをインストールしてください。

透かしの画像を柔軟にカスタマイズしたい場合は、透かしのギャラリーを使わずに、さらに高度な作業を行うこともできます。詳細については、ビデオでご確認ください。

さらに詳しく

透かしを挿入または変更する

"下書き" の透かしを文書に追加する

画像を透かしとして追加する

透かしを移動する

透かしを削除する

透かしギャラリーを使わずに操作します。その方法を説明します。

透かしの図をさらに柔軟にカスタマイズするには、

ヘッダーをダブルクリックし、ヘッダーとフッターを開いたら、[挿入] をクリックし、四角形を選択します。

次に、ページで四角形を描画します。

ヘッダーとフッターのエディターが開いているので、実際には文書のヘッダーに四角形を描画しています。

文書のすべてのページで、テキストの背後の層に図が配置されます。

図を追加するには、[描画ツール] の [書式] タブで、[図形の塗りつぶし]、[図] の順にクリックします。図を選択して挿入します。

ページに直接追加する代わりに、図形の塗りつぶしを適用した理由は、

透明度など多くのオプションを使えるからです。

図を図形に追加すると、図のサイズが広がります。

元の縦横比に戻すには、[図ツール] の [書式] タブ、[トリミング]、[枠に合わせる] の順にクリックします。

次に、トリミング ハンドルを調整して、図の周りの余白を取り除きます。

[トリミング] を再びクリックしてオフにします。

次に、[描画ツール] タブに戻り、図形の枠線を解除します。

図のサイズを変更したり、

移動できます。

または、[描画ツール] の [書式] タブ、[配置] の順にクリックし、

[左右中央揃え] と [上下中央揃え] をクリックして、図の位置を自動的に揃えます。

次に、[図形の書式設定] ダイアログ ボックス起動ツールをクリックし、[塗りつぶしと線] タブをクリックします。

ここで、透明度を調整して、図がテキストより目立たないようにします。

[図] タブをクリックすると、明るさ、コントラスト、色を設定できます。

図が複雑な場合は、鮮明度を調整して、少しぼかしてみましょう。

この図の場合は、[効果] タブで、アート効果を追加します。

アート効果は、図の詳細を削って背景になじませるために使うツールです。

印刷したときに透かしがどのように見えるかを確認するには、[ファイル]、[印刷] に順にクリックします。

各ページを確認します。

透かしが気に入ったら、他の文書でも再利用できます。

[デザイン]、[透かし]、[選択範囲を透かしギャラリーに保存] の順にクリックします。

名前を入力して [OK] をクリックします。これで、ギャラリーからの追加と同じくらい簡単に透かしを追加できるようになりました。

透かしを追加して編集するオプションはたくさんあります。

ポイントは、ヘッダーとフッターのエディターから透かしにアクセスすることです。

他にも、透かしはヘッダーとフッターに関連しているので、

[ヘッダー/フッター ツール] の [デザイン] タブのオプションを使用できます。

たとえば、最初のページに別の透かしを入れる場合は、[先頭ページのみ別指定] をオンにします。

文書内で複数のセクションを作成して、異なる透かしを追加することもできます。

これは透かしのない同じ文書です。文書を縮小して、3 ページを表示しています。

段落記号を表示するように設定しているので、セクション区切りが追加されているのがわかります。

ヘッダーをダブルクリックすると、作成した 3 つのセクションが表示されます。

[次へ] をクリックしてセクション 2 のヘッダーに移動し、[前と同じヘッダー/フッター] をオフにします。

さらに [次へ] をクリックしてセクション 3 に移動し、同様に操作します。3 つのセクションを分離しました。

セクション 1 のヘッダーをクリックし、透かしを挿入します。わかりやすく、星の図形を追加します。

次に、セクション 2 のヘッダーをクリックし、別の図形を追加します。

セクション 3 に移動して 3 つ目の図形を挿入します。

分離したセクションを使って、3 つの異なるユーザー設定の透かしを作成したり、

透かしの図を直接ヘッダーやフッターに挿入できます。

ここまで、Word 2013 の透かしについて、すべてを説明しました。

関連情報については、コースのまとめに記載されているリンクをご覧ください。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×