画像の透かしを追加する

使用しているブラウザーではビデオがサポートされていません。Microsoft Silverlight、Adobe Flash Player、Internet Explorer 9 のいずれかをインストールしてください。

テキストの背後に画像の透かしを追加する方法について説明します。ここでは、スライド マスターには配置せず、スライド自体に追加してから、別のスライドにコピーします。

画像の透かしを追加する

  1. [表示]、[スライド マスター] の順にクリックします。

  2. [スライド マスター] ビューの左側の縮小表示ペインで、画像の透かしを追加するスライド レイアウトを選択します。

  3. スライドを右クリックし、[背景の書式設定] をクリックします。

  4. [背景の書式設定] ウィンドウの右側で [塗りつぶし (図またはテクスチャ)] を選択して、[図の挿入元] で次のいずれかの操作を行います。

  5. [背景の書式設定] ウィンドウで、[透過性] バーを右方向へ移動し、透過率を設定します。

  6. プレゼンテーションのすべてのスライドに透かしを適用するには、[背景の書式設定] ウィンドウで、[すべてに適用] をクリックします。

  7. [スライド マスター] タブで [マスター表示を閉じる] をクリックします。

さらに詳しく

スライドに背景の図 (または "透かし") を追加する

スライドの背景に "下書き" の透かしを追加する

スライドの背景から透かしを削除する

ビデオをスライドの背景として追加する

このテキストの背後に画像の透かしを追加してみましょう。

今回は、スライド マスターではなくスライドそのものに透かしを追加して、別のスライドにコピーします。

ただし、透かしを追加するスライドの数が多い場合は、スライド マスターに追加する方が合理的です。

そうすれば、透かしを手動でコピーする手間が省けます。

[挿入] タブで、[図形] をクリックし、四角形を選択します。スライド上で四角形を描画します。

[描画ツール] の [書式] タブで、[図形の枠線]、[線なし] の順にクリックします。

次に、[図形の塗りつぶし]、[図] の順にクリックします。図を参照して [挿入] をクリックします。

図を直接スライドに追加する代わりに、図形の塗りつぶしのプロパティに追加するのは、

透明度など、より多くのオプションを使用できるからです。

既定では、図が図形全体に引き伸ばされます。

縦横比を保つには、[図ツール] の [書式] タブで、[トリミング] をクリックして [枠に合わせる] をクリックします。

トリミング ハンドルをドラッグして図の周りの空白の領域をトリミングします。もう一度 [トリミング] をクリックしてトリミングをオフにします。

これで、Shift キーを押しながらサイズ変更ハンドルをドラッグすると、縦横比を保ったまま図のサイズを変更できます。

図を適切な位置に移動します。

次に、図の書式を調整して、透かしとして使用できるようにする必要があります。

まず、[背面へ移動]、[最背面へ移動] の順にクリックします。

次に、[図形の書式設定] ダイアログ ボックス起動ツール、[塗りつぶしと線] タブの順にクリックします。

前景要素がはっきり見えるようになるまで透明度を上げていきます。

透明度を上げ過ぎると何の図だかわからなくなってしまうので注意してください。

透かしの図の難しいところは、簡単に見分けられる必要がある一方で、

前景要素の邪魔にならないようにする点にあります。

あまり細かい画像や、

何を表しているのかわかりにくい画像は、透かしには向いていません。

この子供たちの写真はわかりやすいので、透かしとして使用できます。

ただし、やや細かすぎます。

これらのオプションを使って細部を省き、背景になじむように調整します。

[図] タブでは、[明るさ] と [コントラスト] や、[鮮やかさ]、[色の変更] などの色のオプションを設定できます。

[鮮明度] を使って細部を省くこともできます。

[効果] タブには [アート効果] があります。ここでは、[線画] 効果を追加して、[鉛筆のサイズ] を大きくしてみます。

図の外側をクリックして、枠線が表示されない状態での全体の表示を確認します。

図を選択できなくなった場合、それは、図が他のオブジェクトの後ろにあるからです。

[ホーム] タブに移動して、[選択] をクリックし、[オブジェクトの選択と表示] をクリックします。

これで、リストからクリックして図を選択できます。

透かしが完成したら、それを図として保存して、他のスライドに挿入することができます。

単純にクリップボードにコピーすることもできます。

別のスライドに移動して貼り付けます。図を右クリックして、最背面に移動します。

プレゼンテーションの外観を変更するには、

[デザイン] タブに移動して、テーマを適用します。イオンを選んでみましょう。

このように、どの透かしの図を選ぶかは、スライドのデザインに大きく左右されます。

ここでは、図の設定を調整するだけでデザインに調和させることができましたが、

新しい図を見つける必要がある場合もあります。

また、ここではスライド マスターを使わなかったため、完成した図を他のスライドに手動でコピーする必要があります。

テキストと画像の透かしを追加できるようになりました。

次のビデオでは、学んだことを活用して透かしを削除します。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×