用地計画を作成する

建築用地計画および庭園景観計画を作成するには、[用地計画] テンプレートを使用します。

  1. [ファイル] メニューの [新規作成] をポイントし、[地図とフロア プラン] をポイントして、[用地計画] をクリックします。

    この図面の種類の既定では、縮尺図面ページが横向き 幅広ページ で開きます。この設定はいつでも変更できます。

  2. 用地計画図に建物を追加するには、次のいずれかの操作を行います。

    建物の輪郭を描く

    [描画ツール] ( ボタンの画像 ) をクリックして [描画] ツールバーを表示します。次に [直線ツール] ( ボタンの画像 ) または [四角形ツール] ( ボタンの画像 ) を使用して、建物の輪郭を描きます。

    CAD フロア プランを挿入する

    1. [挿入] メニューの [CAD 図面] をクリックします。

    2. [ファイルの種類] ボックスの一覧の [AutoCAD 図面 (*.dwg; *.dxf)] をクリックします。縮尺図面ページCAD ファイルを検索して、[開く] をクリックします。

    3. CAD 図面のサイズと位置をそのまま使用する場合は、[OK] をクリックします。

      図面を挿入した後で、サイズや縮尺図面ページCAD縮尺を変更したり、図面を移動したりできます。CAD 図面を含む Microsoft Office Visio の縮尺図面ページCAD縮尺レイヤーをロックすることもできます。

    既存の Visio フロア プラン図面をコピーして新しい図面に貼り付ける

    1. 既存の Microsoft Office Visio 図面を開きます。

    2. [ファイル] メニューの [ページ設定] をクリックして、[図面縮尺] タブをクリックします。既存の図面の縮尺の設定値をメモし、それに合うように新しい図面の縮尺を設定します。

    3. 新しい図面で使用する図形を既存の図面上でクリックして、[編集] メニューの [図面のコピー] をクリックします。

    4. 新しい図面に切り替え、[編集] メニューの [貼り付け] をクリックします。

      ヒント: 図面のレイヤをロックしておけば、その上に新しい設計図を作成するときに、既存のレイヤを誤って変更することがありません。

  3. 図面の種類に応じて、次のいずれかの操作、または両方の操作を行います。

    道路および駐車区画を追加する

    1. 水平ルーラーまたは垂直ルーラーからガイドをドラッグし、ページに配置して、図面内の用地の外周、区画および道路の場所を示します。

    2. [駐車場と道路] から図面ページに、縁石や私道をドラッグします。

    3. [駐車場と道路] から、駐車帯、区画、および分離帯を図面ページに配置します。これらの図形の端点 ( 始点の画像 - 内部が X の緑の四角形 または 終点の画像 (緑色の四角形の中にプラス記号) ) をガイドに接着します。

      tiplist

      • 駐車区画の位置を変更するには、その区画が接着されているガイドをドラッグします。

      • 図形を移動するときにその図形の配置を維持するには、Shift キーを押します。

    4. [車両]、[屋外設備備品]、および [植樹] から、車両、屋外設備備品、および景観の各図形を駐車帯および駐車区画の周りに配置します。これらの図形の端点をガイドに接着します。

      ヒント: 用地計画図にラベルまたは寸法線を追加するには、[注釈]、[寸法] の図形を使用します。

    造園要素を追加する

    1. [庭園設備] から図面ページにフェンス図形およびゲート図形をドラッグします。

    2. [競技施設とレクリエーション] から図面ページに、プールや滑り台付きぶらんこなどのレクリエーション用備品をドラッグします。

    3. [庭園設備] から図面ページに、中庭および遊歩道をドラッグします。

    4. [潅漑設備] から図面ページに、灌漑設備図形をドラッグして追加します。

  4. [植栽] から図面ページに、植物の図形をドラッグして追加します。植物にラベルを付けるには、[植物の引き出し線] 図形を使用します。

    植物の通称および葉の種類を図形データとして記録できます。

    図形データを入力する

    1. 図形を選択し、[データ] メニューの [図形データ] をクリックします。

    2. [図形データ] ダイアログ ボックスで、各図形データ フィールドをクリックし、値を入力または選択します。

    ヒント: 植物や舗道石など、複数の同じ図形を作成および配置するには、[図形の配列] コマンドを使用します。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×