横断幕やポスターなどの大判印刷物を作成および印刷する

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

Publisher で横断幕などの文書を作成するときに [ページ設定] で 21.6 × 27.9 cm よりも大きいサイズを選ぶと、1 枚の用紙よりも大きな文書が印刷されます。Publisher では、最大 609.6 × 609.6 cm の文書を印刷できます。

重要: グラデーション、線、飾り枠などの機能は、3 m を超えるサイズの横断幕では正しく印刷されないことがあります。

以下の手順は Publisher 2016、Publisher 2013、Publisher 2010 向けです。

目的に合ったトピックをクリックしてください

横断幕を作成する

ポスターを作成する

画像を横断幕またはポスターに追加する

重なりを調整する

横断幕またはポスターを印刷する

横断幕を作成する

  1. [ファイル]、[新規] の順にクリックし、[組み込み] を選択して、Publisher にインストールされているテンプレートのいずれかを使用します。

    Publisher に組み込まれているテンプレートのカテゴリのスクリーンショット。

    ヒント: Publisher 2010 を使用している場合[ファイル]、[新規] の順にクリックし、[使用できるテンプレート] の [インストールされているテンプレートおよびオンラインのテンプレート] を選びます。

  2. [横断幕] カテゴリを選び、[入学おめでとう] など、使用する横断幕のデザインをクリックします。

  3. [カスタマイズ] と [オプション] で必要なオプションがあれば選びます。

    Publisher のカスタマイズとオプションの選択のスクリーンショット。

  4. [作成] をクリックします。

  5. [ページ デザイン] タブで、次の操作を行います。

    • 横断幕の幅と高さを変更するには、[サイズ] をクリックしてページ サイズを選ぶか、[新しいページ サイズの作成] をクリックします。

    • 横断幕の配色を変更するには、[配色パターン] グループで配色を選びます。

    • 横断幕のフォント パターンを変更するには、[フォント] をクリックし、フォントの組み合わせを選びます。

  6. 横断幕のプレースホルダー テキストと画像を、実際に使用するテキストや画像などのオブジェクトで置き換えます。

  7. [ファイル]、[名前を付けて保存] の順にクリックし、新しい横断幕を保存する場所 (フォルダー) をクリックします。

  8. [ファイル名] ボックスに横断幕の名前を入力します。

  9. [ファイルの種類] ボックスの一覧の [Publisher ファイル] をクリックします。

  10. [保存] をクリックします。

ページの先頭へ

ポスターを作成する

Publisher でポスターを作成するには、まず横断幕を作成します。次に、横断幕のページ サイズを目的のポスター サイズに変更します。

  1. [ページ デザイン] タブで、[サイズ]、[その他の既定の​​ページ サイズ] の順にクリックします。

    Publisher の [ページ デザイン] タブにある [その他の既定のページ サイズ] オプションのスクリーンショット。

  2. [文書の種類] で [ポスター] を選び、使用するサイズを選びます。

  3. [OK] をクリックします。

  4. [ページ デザイン] タブで、次の操作を行います。

    • 横断幕の幅と高さを変更するには、[サイズ] をクリックしてページ サイズを選ぶか、[新しいページ サイズの作成] をクリックします。

    • 横断幕の配色を変更するには、[配色パターン] グループで配色を選びます。

    • 横断幕のフォント パターンを変更するには、[フォント] をクリックし、フォントの組み合わせを選びます。

  5. 横断幕のプレースホルダー テキストと画像を、実際に使用するテキストや画像などのオブジェクトで置き換えます。

  6. [ファイル]、[名前を付けて保存] の順にクリックし、新しい横断幕を保存する場所 (フォルダー) をクリックします。

  7. [ファイル名] ボックスに横断幕の名前を入力します。

  8. [ファイルの種類] ボックスの一覧の [Publisher ファイル] をクリックします。

  9. [保存] をクリックします。

ページの先頭へ

画像を横断幕またはポスターに追加する

画像を追加する

  1. [挿入] タブの [イラスト] で、次のいずれかの操作を行います。

    • コンピューターから画像を追加するには、[] をクリックし、挿入する画像を参照して選び、[挿入] をクリックします。

    • オンライン画像を追加するには、[オンライン画像] をクリックし、[Bing イメージ検索] を選びます。[検索] ボックスに、必要な画像を説明する単語またはフレーズを入力し、[挿入] をクリックします。

      注: 検索結果を CC (クリエイティブ コモンズ) のみに絞り込むことも (詳細はこちら)、またはすべてのイメージを表示することもできます。[すべてのイメージ] を選択すると、検索結果が展開され、すべての Bing の画像が表示されます。著作権など、作者の権利を尊重する責任があります。ライセンス オプションの詳細については、「Filter images by license type (ライセンスの種類で画像をフィルターする)」を参照してください。

また、Web ページの画像を追加し、既存の画像を置き換えることもできます。詳細については、こちらを参照してください

ページの先頭へ

重なりを調整する

横方向または縦方向の多数のページで構成される大型の横断幕やポスターを印刷する場合、ページ間をテープで留める際に印刷領域の一部が隠れないように、ページ間の余白を増減することができます。

  1. [ファイル]、[印刷] の順にクリックし、[設定] の [レイアウト オプション] をクリックします。

    Publisher のプリンター設定の [レイアウト オプション]。

  2. [レイアウト オプション] ダイアログ ボックスで、次のいずれかの操作を行います。

    • 横断幕、ポスターなど大きな文書のページで、左右の印刷領域間で重なる用紙の余白を増やすには、[左右の重なり] 設定を変更します。

    • 横断幕、ポスターなど大きな文書のページで、上下の印刷領域間で重なる用紙の余白を増やすには、[上下の重なり] 設定を変更します。

    • 大きな文書の 1 ページを印刷するには、[1 つの面を印刷する] ボックスをオンにし、印刷する面の [] と [] 番号を選びます。

  3. [閉じる]、[印刷] の順にクリックします。

    注: すべてのデスクトップ プリンターには、余白に印刷範囲外の領域があります。

ページの先頭へ

横断幕またはポスターを印刷する

横断幕またはポスターを印刷するには、[ファイル]、[印刷] の順にクリックします。プリンターを選び、設定を調整して [印刷] をクリックします。

注: 横断幕用紙に横断幕を印刷するには、横断幕用紙のサイズをサポートするプリンターを使用する必要があります。使用しているプリンターが横断幕用紙をサポートしているかどうかを判断するには、[印刷] ダイアログ ボックスの [文書および用紙の設定] タブの [用紙] でオプションを確認します。

ページの先頭へ

以下の手順は Publisher 2007 向けです。

目的に合ったトピックをクリックしてください

横断幕を作成する

ポスターを作成する

画像を横断幕またはポスターに追加する

重なりを調整する

横断幕またはポスターを印刷する

横断幕を作成する

  1. [文書の種類] リストで [横断幕] をクリックします。

  2. [横断幕] ギャラリーで、次のいずれかの操作を行います。

    • [入居者随時募集中] など、目的の横断幕デザインをクリックします。

    • [Microsoft Office Online のテンプレートの表示] をクリックし、ダウンロードする横断幕デザインをクリックし、手順 4 に進みます。

  3. [カスタマイズ] と [オプション] で必要なオプションがあれば選びます。

  4. [作成] をクリックします。

  5. [文書の書式設定] 作業ウィンドウで、次の操作を行います。

    • 横断幕の幅と高さを変更するには、作業ウィンドウの [ページ サイズの変更] をクリックしてページ サイズを選ぶか、[ユーザー設定のページ サイズの作成] をクリックします。

    • 横断幕の配色を変更するには、作業ウィンドウの [配色パターン] をクリックし、使用する配色を選びます。

    • 横断幕のフォント パターンを変更するには、作業ウィンドウの [フォント パターン] をクリックし、使用するフォント パターンを選びます。

  6. 横断幕のプレースホルダー テキストと画像を、実際に使用するテキストや画像などのオブジェクトで置き換えます。

  7. [ファイル] メニューの [名前を付けて保存] をクリックします。

  8. [保存先] ボックスで、新しい横断幕の文書を保存するフォルダーをクリックします。

  9. [ファイル名] ボックスに横断幕の文書名を入力します。

  10. [ファイルの種類] ボックスの一覧の [Publisher ファイル] をクリックします。

  11. [保存] をクリックします。

ページの先頭へ

ポスターを作成する

Publisher でポスターを作成するには、まず横断幕を作成してから、ページ サイズを目的のポスター サイズに変更します。

  1. [文書の種類] 作業ウィンドウで [横断幕] をクリックし、次のいずれかの操作を行います。

    • [横断幕] の [白紙のページ] をクリックします。

    • [Microsoft Office Online のテンプレートの表示] をクリックし、ダウンロードするポスター デザインをクリックし、手順 3 に進みます。

  2. [白紙のページ] で目的のページ サイズをクリックするか、[ユーザー設定のページ サイズの作成] をクリックしてユーザー設定のページ サイズを作成します。

  3. [作成] をクリックします。

  4. [文書の書式設定] 作業ウィンドウで、次の操作を行います。

    • 配色を変更するには、作業ウィンドウの [配色パターン] をクリックし、使用する配色を選びます。

    • フォント パターンを変更するには、作業ウィンドウの [フォント パターン] をクリックし、使用するフォント パターンを選びます。

  5. [ファイル] メニューの [名前を付けて保存] をクリックします。

  6. [保存先] ボックスで、新しい文書を保存するフォルダーをクリックします。

  7. [ファイル名] ボックスに文書名を入力します。

  8. [ファイルの種類] ボックスの一覧の [Publisher ファイル] をクリックします。

  9. [保存] をクリックします。

ページの先頭へ

画像を横断幕またはポスターに追加する

クリップ アートを追加する

  1. [オブジェクト] ツールバーの [図枠]、[空の図枠] の順にクリックし、文書をクリックして空の図枠を配置します。

  2. 空の図枠を右クリックし、[図の変更] をポイントし、[クリップ アート] をクリックします。

  3. [クリップ アート] 作業ウィンドウで、[検索] ボックスに必要なクリップを説明する単語またはフレーズを入力します。

    検索範囲を限定するには、次のうち必要な操作を実行します。

    • 検索結果を特定のコレクションのクリップに限定するには、[探す場所] ボックスでコレクションを選びます。

    • 検索結果を特定の種類のメディア ファイルに限定するには、[結果] ボックスで、検索するクリップの種類の横にあるチェック ボックスをオンにします。

    オンラインでクリップ アートや画像を検索する場合は、Bing にリダイレクトされます。ユーザーの責任において著作権を遵守してください。また、使用する画像を選ぶときに、Bing のライセンス フィルターが役立ちます。

  4. [実行] をクリックします。

  5. [クリップ アート] 作業ウィンドウの検索結果ウィンドウで、使用する画像をクリックします。

ファイルから画像を追加する

  1. [オブジェクト] ツールバーの [図枠]、[空の図枠] の順にクリックし、文書をクリックして空の図枠を配置します。

  2. 図枠を右クリックし、[図の変更] をポイントし、[ファイルから] をクリックします。

  3. [図の挿入] ダイアログ ボックスで、挿入する画像があるフォルダーを選び、画像ファイルをクリックします。

  4. 次のいずれかの操作を行います。

    • 画像を埋め込むには、[挿入] をクリックします。

    • 画像をハード ディスクの画像ファイルにリンクするには、[挿入] の横の矢印をクリックし、[ファイルにリンク] をクリックします。

      注: 1 枚の大判用紙に横断幕、エンボス用紙に招待時用、T シャツに画像など、印刷業者に文書の印刷を依頼する予定の場合、文書を別のコンピューターに移動する予定の場合、ドキュメント パック ​​ウィザードを使用してリンクされている画像を含めます。

      ドキュメント パック ​​ウィザードを使用しない場合、ファイルを画像と共にコピーできない可能性があります。画像のリンクと埋め込み、ドキュメント パック ​​ウィザードの詳細については、「関連項目」セクションのリンクを参照してください。

スキャナーまたはデジタル カメラから画像を直接追加する

  1. [オブジェクト] ツールバーの [図枠]、[空の図枠] の順にクリックし、文書をクリックして空の図枠を配置します。

  2. 図枠を右クリックし、[図の変更] をポイントし、[スキャナーまたはカメラから] をクリックします。

  3. 複数のデバイスがコンピューターに接続されている場合、使用するデバイスを選びます。

  4. 次のいずれかの操作を行います。

    • スキャナーから画像を追加する    画像のスキャンに既定の設定を使用するには、オンライン文書に追加する画像の場合は [Web 用の品質] をクリックし、印刷用の文書に追加する画像の場合は [印刷品質] をクリックします。[挿入] をクリックして画像をスキャンします。

      注: 一部のスキャナーでは、スキャナー ソフトウェアが自動スキャンをサポートしていないため、[挿入] ボタンを使用できないことがあります。この場合、代わりに [カスタム挿入] をクリックします。

    • カメラまたは別のデバイスから画像を追加する    選んだデバイスがカメラまたは (スキャナーではない) 別のデバイスの場合、または画像をスキャンする前に設定をカスタマイズする場合、[カスタム挿入] をクリックし、使用しているデバイスに付属するマニュアルに従います。

グラフィックス マネージャーを使用して画像を追加する

  1. [オブジェクト] ツールバーの [図枠]、[空の図枠] の順にクリックし、文書をクリックして空の図枠を配置します。

  2. 図枠を右クリックし、[図の変更] をポイントし、[グラフィックス マネージャー] をクリックします。

  3. [グラフィックス マネージャー] 作業ウィンドウの [図の選択] で、置き換える空の図枠名をポイントし、矢印をクリックして、[この図枠に図を挿入] をクリックします。

  4. [図の挿入] ダイアログ ボックスで、使用する画像をクリックします。

    目的の画像が見つからない場合は、画像が保存されているフォルダーを参照します。

  5. 次のいずれかの操作を行います。

    • 画像を埋め込むには、[挿入] をクリックします。

    • 画像をハード ディスクの画像ファイルにリンクするには、[挿入] の横の矢印をクリックし、[ファイルにリンク] をクリックします。

ページの先頭へ

重なりを変更する

  1. [ファイル] メニューの [プリント] をクリックします。

    • 横断幕、ポスターなど大きな文書のページで、左右の印刷領域間で重なる用紙の余白を増やすには、[印刷の詳細設定] の [左右の重なり] 設定を変更します。

      たとえば、横方向の多数のページで構成される大型の横断幕を印刷する場合、ページ間をテープで留める際に印刷領域の一部が隠れないように、ページ間の余白を増減することができます。

    • 横断幕、ポスターなど大きな文書のページで、上下の印刷領域間で重なる用紙の余白を増やすには、[印刷の詳細設定] の [上下の重なり] 設定を変更します。

      たとえば、縦方向の多数のページで構成される大型の横断幕を印刷する場合、ページ間をテープで留める際に印刷領域の一部が隠れないように、ページ間の余白を増減することができます。

    • 大きな文書の 1 ページを印刷するには、[1 つの面を印刷する] チェック ボックスをオンにし、印刷する面の行と列の番号を選びます。

  2. [印刷] をクリックします。

    注: すべてのデスクトップ プリンターには、余白に印刷範囲外の領域があります。

ページの先頭へ

横断幕またはポスターを印刷する

横断幕またはポスターを印刷するには、[ファイル] メニューの [印刷] をクリックし、[OK] をクリックします。

注: 横断幕用紙に横断幕を印刷するには、横断幕用紙のサイズをサポートするプリンターを使用する必要があります。使用しているプリンターが横断幕用紙をサポートしているかどうかを判断するには、[印刷] ダイアログ ボックスの [文書および用紙の設定] タブの [用紙] でオプションを確認します。

ページの先頭へ

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×