既定の線と図形の色を設定する

既定では、文書に描画する線は青、文書に挿入する図形は青い枠線と青い塗りつぶしで表示されます。現在の文書やすべての新しい文書に挿入する線および図形の既定の線の色、図形の枠線、または塗りつぶしの色を変更できます。

現在の文書の既定の線と図形のプロパティを設定する

文書に挿入するすべての新しい線または図形の既定の線と図形の色を設定できます。

  1. ドキュメントの線または図形を選択します。

  2. [図形の書式] タブで、目的の塗りつぶしの色、線の色、または効果を選択します(次のスクリーン ショットは、線を選択したときに使用できるオプションです)。

    線のギャラリーを含んだ [図形の書式設定] タブ

  3. Ctrl キーを押しながら線または図形をクリックし、[既定の線に設定] または [既定の図形に設定] をクリックします。

    Ctrl キーを押しながら線をクリックしたときのメニュー オプション

今後作成する文書の既定の線と図形のプロパティを設定する

標準テンプレートをカスタマイズし、新しい文書に挿入するすべての線または図形の既定の線と図形の色を変更できます。 この方法で線または図形のプロパティを変更すると、種類に関係なくすべての線または図形のプロパティが変更されます。

重要: 標準テンプレートに大幅な変更を加えた場合は、ファイルを定期的にバックアップすることをお勧めします。 標準テンプレートをバックアップするには、ファイルをコピーして名前を変更するか、他の場所にコピーします。

  1. [ファイル] メニューの [開く] をクリックします。

  2. 表示されるダイアログ ボックスで、/<ユーザー名>/Library/Group Containers/UBF8T346G9.Office/User Content/Templates/ というフォルダーを開き、Normal.dotm をダブルクリックします。

    標準テンプレートが開きます。

    ヒント: Mac OS X 10.7 (Lion) を使用している場合は、既定で [ライブラリ] フォルダーが表示されません。開く] ダイアログ ボックスで、[ライブラリ] フォルダーを参照、コマンド キーと shift キーを押しながら G キーを押すし、フォルダーに移動] ダイアログ ボックスで、入力 ~/ライブラリです。

  3. [挿入]、[図形] の順にクリックし、線または図形を選択します。

  4. 文書内で、クリック アンド ドラッグして線または図形を描画します。

  5. [図形の書式] タブで、目的の塗りつぶしの色、線の色、または効果を選択します

    線のギャラリーを含んだ [図形の書式設定] タブ

  6. Ctrl キーを押しながら線または図形をクリックし、[既定の線に設定] または [既定の図形に設定] をクリックします。

  7. 今挿入した線または図形を削除します。

  8. 標準テンプレートを保存して閉じます。

    新しい、空白の文書を作成するたびに、ここで設定したプロパティが線または図形に適用されます。

関連項目

既定の文字列色 (フォントの色) を変更する

現在の文書の既定の線と図形のプロパティを設定する

文書に挿入するすべての新しい線または図形の既定の線と図形の色を設定できます。

  1. 線または図形を選びます。

  2. [書式設定] タブをクリックし、[図形のスタイル] で目的の塗りつぶしの色、線の色、効果を選びます。

    [書式] タブ、[図形のスタイル] グループ

  3. CONTROL キーを押して、線または図形をクリックし、[行の既定として設定するか、 [図形の既定として設定] をクリックします。

今後作成する文書の既定の線と図形のプロパティを設定する

標準テンプレートをカスタマイズし、新しい文書に挿入するすべての線または図形の既定の線と図形の色を変更できます。 この方法で線または図形のプロパティを変更すると、種類に関係なくすべての線または図形のプロパティが変更されます。

重要: 標準テンプレートに大幅な変更を加えた場合は、ファイルを定期的にバックアップすることをお勧めします。 標準テンプレートをバックアップするには、ファイルをコピーして名前を変更するか、他の場所に移動します。

  1. [ファイル] メニューの [開く] をクリックします。

  2. [開く] ダイアログ ボックスで、フォルダー /ユーザ/<ユーザー名>/ライブラリ/Application Support/Microsoft/Office/ユーザー テンプレート/を参照し、Normal.dotm をダブルクリックします。

    標準テンプレートが開きます。

    ヒント: Mac OS X 10.7 (Lion) を使用している場合は、既定で [ライブラリ] フォルダーが表示されません。開く] ダイアログ ボックスで、[ライブラリ] フォルダーを参照、コマンド キーと shift キーを押しながら G キーを押すし、フォルダーに移動] ダイアログ ボックスで、入力 ~/ライブラリです。

  3. [ホーム] タブの [挿入] の下で [図形] をクリックし、線または図形を選びます。

    Word の [ホーム] タブ、[挿入] グループ

  4. 文書内で、クリック アンド ドラッグして線または図形を描画します。

  5. [書式設定] タブをクリックし、[図形のスタイル] で目的の塗りつぶしの色、線の色、効果を選びます。

    [書式] タブ、[図形のスタイル] グループ

  6. CONTROL キーを押して、線または図形をクリックし、[行の既定として設定するか、 [図形の既定として設定] をクリックします。

  7. 今挿入した線または図形を削除します。

  8. 標準テンプレートを保存して閉じます。

    新しい、空白の文書を作成するたびに、ここで設定したプロパティが線または図形に適用されます。

関連項目

新しい文書の既定の設定を変更する

注記: 

  • 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

  • この記事の英語版を参照するには、ここ をクリックしてください。Microsoft コミュニティの他のメンバーと一緒に、Community Translation Framework (CTF) を使ったこの記事の改善にご協力ください。記事内の文章にマウス ポインターを合わせて、CTF ウィジェットの [翻訳を改善します] をクリックしてください。CTF の詳細については、ここ をクリックしてください。CTF を使用すると弊社の サービス利用規約 に同意したことになります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×