既定のフォントを変更または設定する

既定フォントを設定すると、選択して既定として設定したフォント設定が、新しく開くすべての文書で使用されます。 既定のフォントは、作業中のテンプレート (通常は Normal.dotm) を使った新規文書に適用されます。 異なる既定フォント設定を使用する別のテンプレートを作成できます。

注: Word でドキュメント テーマを適用すると、ドキュメント全体を速く簡単に書式設定して、プロのようなモダンな外観にすることができます。ドキュメント テーマとは一連の書式設定の選択肢であり、配色パターン (一連の色)、フォント パターン (見出しと本文の一連のフォント)、効果パターン (線と塗りつぶしの一連の効果) などが含まれます。

既定のフォントを設定する

空白のドキュメントから始めるか、使用するプロパティを使用して書式を設定した文字列を含むドキュメントがある場合は、その文字列を選択します。

  1. [ホーム] タブの [フォント] ダイアログ ボックス起動ツールをクリックし、[フォント] タブをクリックします。

    [フォント] ダイアログ ボックス起動ツール

  2. 既定のフォントに適用するオプション (フォント スタイルやフォント サイズなど) を選択します。手順 1 で文字列を選択した場合、選択した文字列のプロパティがダイアログ ボックスに設定されています。

    フォント オプションを設定し、[既定に設定] をクリックして既定にします
  3. [既定に設定] をクリックし、変更の範囲を設定します。

    • 現在のドキュメントにのみ変更を適用する場合、[この文書だけ] を選択します。

    • 標準テンプレートを基盤とするすべての文書に変更を適用する場合、[標準テンプレートを使用したすべての文書] を選択します。

      このフォントを既定にする範囲を選択します。
  4. [OK] をクリックして、変更を適用します。

  1. [ファイル]、[オプション]、[メール]、[ひな形およびフォント...] の順にクリックします。

  2. 変更するフォントを選択する

    • 新しいメッセージ - 作成するオリジナル メッセージの既定のフォントを設定します。

    • 返信/転送メッセージ - 返信または転送するメッセージに異なるフォントを設定できます。この設定は、ほとんどの場合、自分の名前 (または他のテキスト) や別の色のテキストで自分のテキストに印を付けられる 2 つのチェックボックスに適用されます。

    • テキスト形式のメッセージの作成と読み込み - 他のユーザーがテキスト形式のメッセージを受信すると、標準フォントで表示されます。メッセージを作成するとき、もっと凝ったフォントを利用したければそれも可能です。ただし、フォントはメッセージと共に送信されないことを把握しておいてください。

  3. 既定のフォントに適用するオプション (フォント スタイルやフォント サイズなど) を選択します。

  4. [OK] を連続してクリックし、変更を保存します。

関連項目

テンプレートで既定のフォントを変更するということは、そのテンプレートに基づく、すべての新しいドキュメントでそのフォントが使われるということです。 たとえば、新しい空白のドキュメントの既定のフォントは、標準テンプレートに基づきます。

  1. 既定の設定を変更するテンプレート、またはテンプレートに基づくドキュメントを開きます。

  2. [書式] メニューの [フォント] をクリックし、[フォント] タブをクリックします。

  3. 必要な変更を加え、[既定] をクリックします。

    注: Word のほとんどのスタイルは、標準スタイルに基づいています。 既定のフォントを変更すると、標準スタイルも変更され、標準スタイルで作成された、その他すべてのスタイルも影響されます。

既定の文字間隔を変更する

テンプレートの既定の文字間隔を変更するということは、スケール、間隔、位置、カーニング、その他のテキスト編集機能のその設定が、そのテンプレートに基づく、すべての新しいドキュメントで使用されるということです。 たとえば、新しい空白のドキュメントの文字間隔は、標準テンプレートに基づきます。

  1. 既定の設定を変更するテンプレート、またはテンプレートに基づくドキュメントを開きます。

  2. [書式] メニューの [フォント] をクリックし、[詳細設定] タブをクリックします。

  3. 必要な変更を加え、[既定] をクリックします。

既定の余白を変更する

テンプレートで既定の余白を変更するということは、そのテンプレートに基づく、すべての新しいドキュメントでその余白設定が使われるということです。 たとえば、新しい空白のドキュメントの余白は、標準テンプレートに基づきます。

  1. 既定の設定を変更するテンプレート、またはテンプレートに基づくドキュメントを開きます。

  2. [書式] メニューの [ドキュメント] をクリックし、[余白] タブをクリックします。

  3. 必要な変更を加え、[既定] をクリックします。

既定のレイアウトを変更する

テンプレートの既定のレイアウトを変更するということは、そのセクション区切り、ヘッダーとフッター、その他のレイアウト属性が、そのテンプレートに基づく、すべての新しいドキュメントで使用されるということです。 たとえば、新しい空白のドキュメントのレイアウト属性は、標準テンプレートに基づきます。

  1. 既定の設定を変更するテンプレート、またはテンプレートに基づくドキュメントを開きます。

  2. [書式] メニューの [文書] をクリックし、[レイアウト] タブをクリックします。

  3. 必要な変更を加え、[既定] をクリックします。

標準テンプレートのその他の既定設定を変更する

標準テンプレートをカスタマイズして、テキストの書式設定、段落の書式設定、ドキュメントの書式設定、スタイル、文字列、図、定型句、キーボード ショートカットなど、ドキュメントの多くの側面の既定設定を変更できます。 Normal.dotm を変更するには、Word からそのファイルを開く必要があります。 Finder から Normal.dotm を開くと、そのテンプレートに基づいて、新しい空白のドキュメントが作成されます。

  1. [ファイル] メニューで [開く] をクリックします。

  2. [開く] ダイアログ ボックスで、Normal.dotm ファイルが含まれているフォルダーを参照します。

    • Word 2016 for Mac を使用している場合、/Users/username/Library/Group Containers/UBF8T346G9.Office/User Content/Templates に移動します。

    • Word for Mac 2011 を使用している場合、/Users/username/Library/Application Support/Microsoft/Office/User Templates/My Templates に移動します。

    注: Mac OS X 10.7 (Lion) を使っている場合は、ライブラリ フォルダーは既定で非表示になっています。 [開く] ダイアログ ボックスからライブラリ フォルダーを参照するには、Command + Shift + G キーを押し、[フォルダーに移動] ボックスに「~/ライブラリ」と入力します。

  3. Normal.dotm をダブルクリックします。標準テンプレートが開きます。

  4. 標準テンプレートで必要な変更を行います。

  5. 標準テンプレートを保存して閉じます。

    ヒント: 

    • 標準テンプレートを広範に変更する場合は、ファイルを定期的にバックアップすることをお勧めします。 標準テンプレートをバックアップするには、ファイルをコピーして名前を変更するか、別の場所に移動します。

    • ドキュメント テーマを適用すると、ドキュメント全体を速く簡単に書式設定して、プロのようなモダンな外観にすることができます。ドキュメント テーマとは一連の書式設定の選択肢であり、配色パターン (一連の色)、フォント パターン (見出しと本文の一連のフォント)、効果パターン (線と塗りつぶしの一連の効果) などが含まれます。テーマを適用するには、次を実行します。

      • Word 2016 for Mac の場合、[デザイン] タブで [テーマ] をクリックして、テーマを選択します。

      • Word for Mac 2011 の場合、[ホーム] タブの [テーマ] で、[テーマ] をクリックし、テーマを選択します。

関連項目

独自のテンプレートを作成して使用する

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×