新しい文書の既定の設定を変更する

新しいドキュメントの基になる 標準テンプレート を変更することで、新しいドキュメントの既定の設定を変更できます。 標準テンプレートを変更して既定の書式設定や内容を変更でき、作成する新しいドキュメントすべてで新しい設定が使われるようになります。

重要: 標準テンプレートを誤って変更した場合は、削除、名前の変更、移動によって既定の動作を簡単に復元できます。 標準テンプレートは、次回 Word を開いたときに自動的に再作成されます。 ただし、その他のテンプレートは自動的に再作成されません。 その他のテンプレートは、必ずコピーを作成してから変更してください。

既定のフォントを変更する

テンプレートで既定のフォントを変更するということは、そのテンプレートに基づく、すべての新しいドキュメントでそのフォントが使われるということです。 たとえば、新しい空白のドキュメントの既定のフォントは、標準テンプレートに基づきます。

  1. 既定の設定を変更するテンプレート、またはテンプレートに基づくドキュメントを開きます。

  2. [書式] メニューの [フォント] をクリックし、[フォント] タブをクリックします。

  3. 必要な変更を加え、[既定] をクリックします。

    注: Word のほとんどのスタイルは、標準スタイルに基づいています。 既定のフォントを変更すると、標準スタイルも変更され、標準スタイルで作成された、その他すべてのスタイルも影響されます。

既定の文字間隔を変更する

テンプレートの既定の文字間隔を変更するということは、スケール、間隔、位置、カーニング、その他のテキスト編集機能のその設定が、そのテンプレートに基づく、すべての新しいドキュメントで使用されるということです。 たとえば、新しい空白のドキュメントの文字間隔は、標準テンプレートに基づきます。

  1. 既定の設定を変更するテンプレート、またはテンプレートに基づくドキュメントを開きます。

  2. [書式] メニューの [フォント] をクリックし、[詳細設定] タブをクリックします。

  3. 必要な変更を加え、[既定] をクリックします。

既定の余白を変更する

テンプレートで既定の余白を変更するということは、そのテンプレートに基づく、すべての新しいドキュメントでその余白設定が使われるということです。 たとえば、新しい空白のドキュメントの余白は、標準テンプレートに基づきます。

  1. 既定の設定を変更するテンプレート、またはテンプレートに基づくドキュメントを開きます。

  2. [書式] メニューの [ドキュメント] をクリックし、[余白] タブをクリックします。

  3. 必要な変更を加え、[既定] をクリックします。

既定のレイアウトを変更する

テンプレートの既定のレイアウトを変更するということは、そのセクション区切り、ヘッダーとフッター、その他のレイアウト属性が、そのテンプレートに基づく、すべての新しいドキュメントで使用されるということです。 たとえば、新しい空白のドキュメントのレイアウト属性は、標準テンプレートに基づきます。

  1. 既定の設定を変更するテンプレート、またはテンプレートに基づくドキュメントを開きます。

  2. [書式] メニューの [文書] をクリックし、[レイアウト] タブをクリックします。

  3. 必要な変更を加え、[既定] をクリックします。

標準テンプレートのその他の既定設定を変更する

標準テンプレートをカスタマイズして、テキストの書式設定、段落の書式設定、ドキュメントの書式設定、スタイル、文字列、図、定型句、キーボード ショートカットなど、ドキュメントの多くの側面の既定設定を変更できます。 Normal.dotm を変更するには、Word からそのファイルを開く必要があります。 Finder から Normal.dotm を開くと、そのテンプレートに基づいて、新しい空白のドキュメントが作成されます。

  1. [ファイル] メニューで [開く] をクリックします。

  2. [開く] ダイアログ ボックスで、Normal.dotm ファイルが含まれているフォルダーを参照します。

    • Word 2016 for Mac を使用している場合、/Users/username/Library/Group Containers/UBF8T346G9.Office/User Content/Templates に移動します。

    • Word for Mac 2011 を使用している場合、/Users/username/Library/Application Support/Microsoft/Office/User Templates/My Templates に移動します。

    注: Mac OS X 10.7 (Lion) を使っている場合は、ライブラリ フォルダーは既定で非表示になっています。 [開く] ダイアログ ボックスからライブラリ フォルダーを参照するには、Command + Shift + G キーを押し、[フォルダーに移動] ボックスに「~/ライブラリ」と入力します。

  3. Normal.dotm をダブルクリックします。 標準テンプレートが開きます。

  4. 標準テンプレートで必要な変更を行います。

  5. 標準テンプレートを保存して閉じます。

    ヒント: 

    • 標準テンプレートを広範に変更する場合は、ファイルを定期的にバックアップすることをお勧めします。 標準テンプレートをバックアップするには、ファイルをコピーして名前を変更するか、別の場所に移動します。

    • ドキュメント テーマを適用すると、ドキュメント全体を速く簡単に書式設定して、プロのようなモダンな外観にすることができます。 ドキュメント テーマとは一連の書式設定の選択肢であり、配色パターン (一連の色)、フォント パターン (見出しと本文の一連のフォント)、効果パターン (線と塗りつぶしの一連の効果) などが含まれます。 テーマを適用するには、次を実行します。

      • Word 2016 for Mac の場合、[デザイン] タブで [テーマ] をクリックして、テーマを選択します。

      • Word for Mac 2011 の場合、[ホーム] タブの [テーマ] で、[テーマ] をクリックし、テーマを選択します。

文書内のページ余白を変更し、ユーザー設定の余白を作成することができます。 ただし、次に新しい文書を作成するときに、 Web 用 Word はページの各辺で 1 cm の標準の余白設定に戻ります。

関連項目

独自のテンプレートを作成して使用する

注:  このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。 私たちの目的は、このコンテンツがお客様の役に立つようにすることです。 情報が役に立ったかどうか、ご意見をお寄せください。 参考までに、こちらから英語の記事をお読みいただけます。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×