文書を PDF ファイルを簡易カラー校正版、または版を印刷して校正します。

注:  最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。 このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。 簡単に参照できるように、こちらに 英語の記事 があります。

印刷業者に送信する前に、文書を慎重に校正に重要です。文章校正、潜在的なレイアウト、色を確認およびトラップに関する問題に使用する書式は、使用するキーを押しての種類によって異なります。3 つの最も一般的な形式は、 PDF、複合分離校正します。

印刷業者に最適な形式の文書とどのような問題を確認する必要がある文書内で、使用するキーを押しますに固有の校正について説明します。

校正する方法を使用する必要がありますか。

校正方法が印刷機の条件に一致するほど、最終印刷物を表すより正確にします。

印刷は、PDF ファイルを操作するため、PDF はこの、最適な方法でが考えられます。PDF は、ファイルをオンラインで表示または印刷すると、ときに、目的の書式設定と正確に保持するようにします。

PDF ファイルを操作しない業者ように求められますPostScriptファイル。校正オプションは、簡易版です。校正は、印刷業者は印刷可能な分離ベース校正よりも不正確です。分離ベース校正は、印刷の開始時のキーを押してチェックよりも不正確です。

課題は、版または後で、キーを押してチェックの問題がよりタイミングを修正するのには、通常高価な校正でそれ以前のバージョンが検出されます。最適なは次の方法のうちどれかを決定する、印刷業者に問い合わせてください。

  • 白黒の簡易カラー校正版を印刷します。   レイアウト、テキスト、およびグレースケール複合でコントラストと明るさの一般的な問題を確認してください。生成した場合、文書、PostScript エラー PostScript デスクトップ プリンターに印刷時、文書も、印刷業者のイメージ セッターに PostScript エラーが発生する可能性があります。

  • 簡易カラー校正版を印刷します。   すべての色、文字列、および文章校正の 1 枚にグラフィックを結合します。RGB カラーの簡易カラー校正版を使用して、全体的なページのデザインと色の一般的な範囲の内容に満足しているかどうかを確認します。ただし、RGB カラーの簡易カラー校正版では、色の正確さ、操作パターン、およびトラップの問題をチェックする信頼性はありません。

  • 色の版を印刷します。   独立したコンポーネントは、文書内で、[色し、デザイン、キーを押しての問題の原因となる内の領域を特定します。版を印刷するときは、文書内で使用される各色の 1 つのページが印刷されます。版は、色のレイアウトを確認するためだけに使用するプリンターを使用するために、カラー プリンターに印刷する場合でも、白黒で表示されます。最終印刷業者用印刷業者サービス最適な色の版を作成します。慎重これらなど、印刷業者に解説した問題を確認するのには、各ページを確認します。

    • 色は正しく区切られます。

    • 正しい版にオブジェクトが表示されます。

    • 色とオブジェクトをノックアウト オーバープリント、正しくトラップします。

    • 裁ち落としページからオブジェクトを拡張します。

    • なし欠落している画像。

    • すべてのフォントとフォントの置換どおりに印刷します。

  1. [ファイル] をクリックして >エクスポート> します。

  2. ファイル名] ボックスの一覧で、文書の名前を入力します。

  3. [ファイルの種類] リストで、[PDF] をクリックします。

  4. [最適化の対象:] の横にある [変更] をクリックします。

  5. 発行オプション] ダイアログ ボックスで、文書のニーズに合った [この文書を印刷または配布する方法を指定してください] ボックスの一覧で [最適化] をクリックします。たとえば、文書をオンラインでの校正を行うと、印刷品質は、ファイル サイズを小さくよりも場合、は、 [最小サイズをクリックします。文章校正、PDF を印刷する場合は、印刷品質は、ファイル サイズよりも高品質印刷]をクリックします。

  6. 全体] ダイアログ ボックスを表示するのには、詳細設定] をクリックし、必要な設定を選択します。

  7. [OK] をクリックします。

  8. Pdf 形式または XPS として発行] ダイアログ ボックスで、保存した後すぐに Adobe Reader でファイルを開く場合は、発行後にファイルを開く] チェック ボックスを選択します。業者発行オプション] ダイアログ ボックスで選択した場合は、[発行後にファイルを開く] チェック ボックスは使用できません。

  9. [発行] をクリックします。

  10. Adobe Reader] で、文書を印刷するには、[ファイル] メニューに [印刷] をクリックし、[印刷オプションを選択し、[ OK] をクリックします。

  1. [ファイル] メニューの [印刷] をクリックします。

  2. プリンターの名前] ボックスの一覧で、プリンターまたは出力機器をクリックします。

  3. プリンターの詳細] タブをクリックして、プリンターの詳細設定] をクリックし、分版] タブをクリックします。

  4. 色の印刷] ボックスの一覧で、次のいずれかの操作を行います。

    • 複合グレースケールブラックとホワイトのプリンターに簡易カラー校正版を印刷する] をクリックします。

    • CMYK CMYK カラー プリンターまたは校正デバイスに簡易カラー校正版を印刷する] をクリックします。

    • 複合 RGBカラー プリンターに簡易カラー校正版を印刷する] をクリックします。

  5. 解像度の一覧で、解像度を印刷する] をクリックします。

    注: 利用可能な解決策の一覧は、プリンターまたはプリンター名] ボックスの一覧で選択した出力機器によって異なります。一部のプリンターでは、1 つだけの解像度で印刷を許可します。

  6. [ページ設定] タブをクリックし、出力を印刷する印刷用マーク裁ち落とし] で目的のオプションを選択します。

  7. グラフィックスおよびフォント] タブをクリックし、フォント画像、または図のトリミングおよび低解像度処理] で目的のオプションを選択します。

  8. [OK] をクリックします。

  9. 次のいずれかの操作を行います。

    • 文書を印刷するには、[ OKを] をクリックします。

    • 文書を印刷しないこれらの印刷設定を保持するには、[キャンセル] をクリックします。

注: 

  • 印刷用マーク、裁ち落とし、および裁ち落としマークは、ページの外部で印刷します。印刷するには、用紙サイズを文書に設定しているページ サイズよりも大きいあります。

  • [出力の印刷オプションは、 PostScriptプリンターに印刷する場合にのみに使用します。

  1. [ファイル] メニューの [印刷] をクリックします。

  2. プリンターの名前] ボックスの一覧で、プリンターまたは出力機器をクリックします。

    注: PostScript カラー プリンターを持っていない場合は、プリンター ドライバーの業者印刷用の汎用カラー PS を設定することができます。詳細については、プリンター ドライバーの業者印刷用の汎用カラー PS をインストールするを参照してください。

  3. プリンターの詳細] タブをクリックして、プリンターの詳細設定] をクリックし、分版] タブをクリックします。

  4. 一覧で、色の印刷をクリックします。

  5. これらの版の一覧で、次のいずれかの操作を行います。

    • ([ツール] メニューの印刷業者のツール] サブメニュー、カラー印刷] コマンド) の文書で定義したすべてのインクのスポット カラーまたはプロセス カラー版を印刷するには、指定されたすべてのインクをクリックします。

    • 文書で使用されているすべての定義されたインクのスポット カラーまたはプロセス版を印刷するのには、使用したインクのみ] をクリックします。

    • プロセス カラー版のみを印刷し、プロセス カラー印刷時に定義されたすべてのスポット カラーを変換する変換を処理する場所をクリックします。

  6. 使用されていないプロセス カラー版が印刷されないようにするため、空白の版を印刷しない] チェック ボックスを選択します。

  7. 解像度の一覧で、解像度を印刷する] をクリックします。

    注: 利用可能な解決策の一覧は、プリンターまたはプリンター名] ボックスの一覧で選択した出力機器によって異なります。一部のプリンターでは、1 つだけの解像度で印刷を許可します。

  8. [ページ設定] タブをクリックし、出力を印刷する印刷用マーク裁ち落とし] で目的のオプションを選択します。

  9. グラフィックスおよびフォント] タブをクリックし、フォント画像、または図のトリミングおよび低解像度処理] で目的のオプションを選択します。

  10. [OK] をクリックします。

  11. 次のいずれかの操作を行います。

    • 文書を印刷するには、[ OKを] をクリックします。

    • 文書を印刷しないこれらの印刷設定を保持するには、[キャンセル] をクリックします。

注: 

  • 印刷用マーク、裁ち落とし、および裁ち落としマークは、ページの外部で印刷します。印刷するには、用紙サイズを文書に設定しているページ サイズよりも大きいあります。

  • [出力の印刷オプションは、 PostScriptプリンターに印刷する場合にのみに使用します。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×